<!DOCTYPE html>
<html lang="en-GB" class="no-js no-svg">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> 
<link href="https://fonts.googleapis.com/css?family=Work+Sans:300,400,500,600,700,800,900&display=swap" rel="stylesheet">
<link rel="profile" href="https://gmpg.org/xfn/11">

<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><meta property="og:image" content="https://monacolife.net/wp-content/uploads/2020/01/DSC_9639.jpeg" /><meta name="author" content="Cassandra Tanti">
<link rel="icon" type="image/png" href="https://monacolife.net/wp-content/uploads/2016/07/favicon-monacolife.jpg"><meta property="og:title" content="Germany awards press prize to Prince"/>
<meta property="og:description" content="Prince Albert II has been awarded the German ‘Press Freedom Prize’ in recognition of his commitment to the protection of the environment."/>
<meta property="og:image" content="https://monacolife.net/wp-content/uploads/2020/01/DSC_9639.jpeg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Germany awards press prize to Prince"/>
<meta name="twitter:description" content="Prince Albert II has been awarded the German ‘Press Freedom Prize’ in recognition of his commitment to the protection of the environment."/>
<meta name="twitter:image" content="https://monacolife.net/wp-content/uploads/2020/01/DSC_9639.jpeg"/>
<meta name="author" content="Cassandra Tanti"/>

<!-- This site is optimized with the Yoast SEO plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Prince Albert II has been awarded the German ‘Press Freedom Prize’ in recognition of his commitment to the protection of the environment."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://monacolife.net/germany-awards-press-prize-to-prince/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://monacolife.net/germany-awards-press-prize-to-prince/" />
<meta property="og:site_name" content="Monaco Life" />
<meta property="article:tag" content="press prize germany" />
<meta property="article:tag" content="Prince Albert" />
<meta property="article:tag" content="Prince Albert foundation" />
<meta property="article:tag" content="Prince Albert of monaco" />
<meta property="article:tag" content="Prince Albert press prize" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-01-21T15:44:37+00:00" />
<meta property="article:modified_time" content="2020-01-21T15:55:55+00:00" />
<meta property="og:updated_time" content="2020-01-21T15:55:55+00:00" />
<meta name="twitter:card" content="summary" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://monacolife.net/#website","url":"https://monacolife.net/","name":"Monaco Life","potentialAction":{"@type":"SearchAction","target":"https://monacolife.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://monacolife.net/germany-awards-press-prize-to-prince/#primaryimage","url":"https://monacolife.net/wp-content/uploads/2020/01/DSC_9639.jpeg","width":900,"height":600},{"@type":"WebPage","@id":"https://monacolife.net/germany-awards-press-prize-to-prince/#webpage","url":"https://monacolife.net/germany-awards-press-prize-to-prince/","inLanguage":"en-GB","name":"Germany awards press prize to Prince - Monaco Life","isPartOf":{"@id":"https://monacolife.net/#website"},"primaryImageOfPage":{"@id":"https://monacolife.net/germany-awards-press-prize-to-prince/#primaryimage"},"datePublished":"2020-01-21T15:44:37+00:00","dateModified":"2020-01-21T15:55:55+00:00","author":{"@id":"https://monacolife.net/#/schema/person/ccc1c8f2454f22cdf3458e82e3d62a77"},"description":"Prince Albert II has been awarded the German \u2018Press Freedom Prize\u2019 in recognition of his commitment to the protection of the environment."},{"@type":["Person"],"@id":"https://monacolife.net/#/schema/person/ccc1c8f2454f22cdf3458e82e3d62a77","name":"Cassandra Tanti","image":{"@type":"ImageObject","@id":"https://monacolife.net/#authorlogo","url":"https://secure.gravatar.com/avatar/249a48b8df6b46288dbfaeef50673c13?s=96&d=mm&r=g","caption":"Cassandra Tanti"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Monaco Life &raquo; Feed" href="https://monacolife.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monaco Life &raquo; Comments Feed" href="https://monacolife.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/monacolife.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://monacolife.net/wp-content/plugins/instagram-feed-pro/css/sb-instagram.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://monacolife.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.2&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://monacolife.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://monacolife.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-fontawsome-css'  href='https://monacolife.net/wp-content/plugins/tlp-team/assets/vendor/font-awesome/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-team-owl-carousel-css'  href='https://monacolife.net/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/assets/owl.carousel.min.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='tlpstyle-css'  href='https://monacolife.net/wp-content/plugins/tlp-team/assets/css/tlpstyle.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='we-font-awesome-css'  href='https://monacolife.net/wp-content/plugins/woo-events/css/font-awesome/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wooevent-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%7CUbuntu&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fullcalendar-css'  href='https://monacolife.net/wp-content/plugins/woo-events/js/fullcalendar/fullcalendar.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css-css'  href='https://monacolife.net/wp-content/plugins/woo-events/js/fullcalendar/lib/qtip/jquery.qtip.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='we-owl-carousel-css'  href='https://monacolife.net/wp-content/plugins/woo-events/js/owl-carousel/owl.carousel.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://monacolife.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://monacolife.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://monacolife.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://monacolife.net/wp-content/plugins/wp-slick-slider-and-image-carousel/assets/css/slick.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpsisac-public-style-css'  href='https://monacolife.net/wp-content/plugins/wp-slick-slider-and-image-carousel/assets/css/slick-slider-style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/css/bootstrap.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C500%2C600%2C700%2C800%2C900&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='flickity-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/css/flickity.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/css/slick-theme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/css/custom-style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C700%7CRaleway%3A400%2C700&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://monacolife.net/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.5.12' type='text/css' media='all' />
<link rel='stylesheet' id='woo-event-css-css'  href='https://monacolife.net/wp-content/plugins/woo-events/css/style.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='we-general-css'  href='https://monacolife.net/wp-content/plugins/woo-events/css/general.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='https://monacolife.net/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://monacolife.net/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/monacolife.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/shortcode.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://monacolife.net/wp-admin/js/media-upload.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/monacolife.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/monacolife.net";
var ihc_ajax_url = "https:\/\/monacolife.net\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"Are you sure you want to delete this level?\",\"cancel_level\":\"Are you sure you want to cancel this level?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/stock-market-ticker/assets/stockdio-wp.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://monacolife.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://monacolife.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://monacolife.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<meta name="generator" content="WooCommerce 3.8.0" />
<link rel='shortlink' href='https://monacolife.net/?p=43836' />
<link rel="alternate" type="application/json+oembed" href="https://monacolife.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmonacolife.net%2Fgermany-awards-press-prize-to-prince%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://monacolife.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmonacolife.net%2Fgermany-awards-press-prize-to-prince%2F&#038;format=xml" />
	<style type="text/css"> 
		.news-loop .custom-col{
			display: none;
		}
				.btn.loadMoreBtn {
			color: #333333;
			text-align: center;
		}

		.btn.loadMoreBtn:hover {
		  text-decoration: none;
		}
			</style>
<style type='text/css'>.tlp-team .short-desc, .tlp-team .tlp-team-isotope .tlp-content, .tlp-team .button-group .selected, .tlp-team .layout1 .tlp-content, .tlp-team .tpl-social a, .tlp-team .tpl-social li a.fa {background: #0367bf}</style><script type="text/javascript">var ajax_url = "https://monacolife.net/wp-admin/admin-ajax.php"</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/monacolife.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/monacolife.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd1c4b";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81006622-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://monacolife.net/wp-content/uploads/2016/07/cropped-logo-monacolife-02-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://monacolife.net/wp-content/uploads/2016/07/cropped-logo-monacolife-02-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://monacolife.net/wp-content/uploads/2016/07/cropped-logo-monacolife-02-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://monacolife.net/wp-content/uploads/2016/07/cropped-logo-monacolife-02-270x270.jpg" />
<style type="text/css">    .we-calendar-view ul.products:not(.we-search-ajax){ display:none;}
    		.we-latest-events-widget .thumb.item-thumbnail .item-evprice,
		.widget.we-latest-events-widget .thumb.item-thumbnail .item-evprice,
		.woocommerce table.my_account_orders th, .woocommerce table.shop_table th, .we-table-lisst .we-table th,
		.we-table-lisst.table-style-2 .we-table .we-first-row,
		.we-calendar #calendar a.fc-event,
		.wpcf7 .we-submit input[type="submit"], .we-infotable .bt-buy.btn,
		.woocommerce ul.products li.product a.button,
		.shop-we-stdate,
		.btn.we-button, .woocommerce div.product form.cart button.button, .woocommerce div.product form.cart div.quantity.buttons_added [type="button"], .woocommerce #exmain-content .we-main.layout-2 .event-details .btn, .we-icl-import .btn,
		.ex-loadmore .loadmore-grid,
		.we-countdonw.list-countdown .cd-number,
		.we-grid-shortcode figure.ex-modern-blog .date,
		.we-grid-shortcode.we-grid-column-1 figure.ex-modern-blog .ex-social-share ul li a,
		.we-grid-shortcode figure.ex-modern-blog .ex-social-share,
		.woocommerce-cart .wc-proceed-to-checkout a.checkout-button, .woocommerce #payment #place_order, .woocommerce-page #payment #place_order, .woocommerce #respond input#submit, .woocommerce a.button, .woocommerce button.button, .woocommerce input.button,
		.we-latest-events-widget .item .we-big-date > div,
		.widget.we-latest-events-widget .item .we-big-date > div,
		.we-timeline-shortcode ul li .timeline-content .tl-tdate,
		.we-timeline-shortcode ul li:after,
		.we-timeline-shortcode ul li .tl-point,
		.we-timeline-shortcode ul li .timeline-content,
		.we-calendar .wpex-spinner > div,
		.we-calendar .widget-style .fc-row:first-child table th,
		.widget-style .fc-day-top.hasevent .fc-day-number:after,
		.wt-eventday .day-event-details > div.day-ev-image .item-evprice,
		.we-calendar .fc-toolbar button.fc-state-active, .we-calendar .fc-toolbar button:hover,
		.woocommerce #exmain-content .we-navigation div a{ background:#00BCD4}
		.woocommerce #exmain-content h4.wemap-title a, .we-infotable .wemap-details h4.wemap-title a,
		.woocommerce #exmain-content .woo-event-info a,
		.qtip h4,
		.we-venues-sc.venue-style-2 .vn-info span.vn-title,
		.we-venues-sc.venue-style-3 .vn-info span.vn-title,
		.we-tooltip .we-tooltip-content p.tt-price ins, .we-tooltip .we-tooltip-content p.tt-price :not(i),
		.we-table-lisst .we-table td.tb-price, .we-table-lisst .we-table td span.amount{ color:#00BCD4}
        .woocommerce div.product .woocommerce-tabs ul.tabs li.active,
		.woocommerce-page .woocommerce .myaccount_address, .woocommerce-page .woocommerce .address address, .woocommerce-page .woocommerce .myaccount_user,
		.we-calendar #calendar a.fc-event,
		.woocommerce form.checkout_coupon, .woocommerce form.login, .woocommerce form.register, .woocommerce table.shop_table, .woocommerce table.my_account_orders, .we-table-lisst .we-table{ border-color:#00BCD4}
		.we-timeline-shortcode ul li .timeline-content:before{ border-right-color:#00BCD4}
		@media screen and (min-width: 768px) {
			.we-timeline-shortcode ul li:nth-child(odd) .timeline-content:before{ border-left-color:#00BCD4}
		}
		@media screen and (max-width: 600px) {
			.woocommerce table.shop_table th.product-remove, .woocommerce table.shop_table td.product-remove,
			.woocommerce table.shop_table_responsive tr:nth-child(2n) td.product-remove,
			.woocommerce-page table.shop_table tr.cart-subtotal:nth-child(2n-1){background: #00BCD4}
		}
		.we-table-lisst.table-style-2 .we-table .tb-meta-cat,
		.we-table-lisst.table-style-2.table-style-3 .we-table td.tb-viewdetails .btn.we-button,
		.we-table-lisst.table-style-2.table-style-3 .we-table .we-first-row{border-left-color:#00BCD4}
		@media screen and (max-width: 600px) {
		.woocommerce-page table.shop_table td.product-name:before {
			content: "Product";
		}
		.woocommerce-page table.shop_table td.product-price:before {
			content: "Price";
		}
		.woocommerce-page table.shop_table td.product-quantity:before {
			content: "Quantity";
		}
		.woocommerce-page table.shop_table td.product-subtotal:before {
			content: "Subtotal";
		}
		.woocommerce-page table.shop_table td.product-total:before {
			content: "Total";
		}
	}
		.we-ajax-pagination ul li .page-numbers.current{border-color:#00BCD4; background-color: #00BCD4;}
</style><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-81006622-1', 'auto');
ga('send', 'pageview');
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/17667882c23acbf7c5c71709f/4bfc94c529cc72e8e8f63d9e9.js");</script>
</head>


<body data-rsssl=1 class="post-template-default single single-post postid-43836 single-format-standard theme-Newspaper woocommerce-no-js germany-awards-press-prize-to-prince wpbdp-with-button-styles td-animation-stack-type0 td-full-layout">
<header class="header">
    <div class="container">
        <div class="header-strip">
            <div class="header-strip-left">
                <span class="mobile-toggle">
                    <i class="fa fa-bars" aria-hidden="true"></i>
                </span>
                <div class="logo">
                                            <a href="https://monacolife.net"><img src="https://monacolife.net/wp-content/uploads/2019/09/logo.png" alt="Monacolife" title="Monacolife"/></a>
                                    </div>



    <div class="head-weather">
                    <div class="weather-outer">
                        <span class="semi-bold">
                            Weather
                        </span>
                        <span class="head-cloud-img">
                            
                        </span>
                        <!-- <div class="weather_content">
                           <div class="home-slider-details weather-details" id="weatherInfo">
                            
                        </div> -->
                           <!-- <span class="label">High</span>
                           <span>30</span>
                           <span class="label">Low</span>
                           <span>28</span></div> -->
                       <!-- </div> -->
                       <div class="td_block_wrap td_block_weather td_block_widget td_uid_1_5e2759fe3be62_rand td-pb-border-top"  data-td-block-uid="td_uid_1_5e2759fe3be62" ><div id=td_uid_1_5e2759fe3be62 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Monte-Carlo, FR</div>
			<div class="td-weather-condition">overcast clouds</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_1_5e2759fe3be62"></i>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon" data-td-block-uid="td_uid_1_5e2759fe3be62"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_1_5e2759fe3be62">
					<span class="td-big-degrees">11</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">14</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">3</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">50%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">11.8kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">90%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->                </div>
                </div>

               <!--  <div class="head-weather">
                    <div class="weather-outer">
                        <span class="semi-bold">
                            Weather
                        </span>
                        <span class="head-cloud-img">
                            <img src="https://monacolife.net/wp-content/uploads/2019/10/weather-12-1.png" alt="">
                        </span>
                        <div class="weather_content">
                           <div class="home-header-details " id="weatherInfo">
                            
                        </div>
                          
                       </div>
                </div>
                </div> -->
       <!--           <div class="head-weather">
                    <div class="weather-outer">
                        <span class="semi-bold">
                            weather                        </span>
                        <span class="head-cloud-img">
                            <img src="https://monacolife.net/wp-content/uploads/2019/11/weather-12.png" alt="">
                        </span>
                        <div class="weather_content">
                           <p>overcast clouds</p>
                          
                       </div>
                </div>
                </div> -->



                <!-- <div class="head-weather">
                    <div class="weather-outer">
                        <span class="semi-bold">
                            Weather
                        </span>
                        <span class="head-cloud-img">
                            <img src=" alt="">
                        </span>
						<div id="" class="weather_content">
                        </div>
                    </div>
                </div> -->
            </div>



            <div class="header-strip-right">
                <ul>
                    <li class="border-line">
                        <a href="https://monacolife.net/business-directory" class="semi-bold">
                            Business directory
                        </a>
                    </li>
                    <li class="border-line blue">
                        <a href="https://monacolife.net/classified-ads" class="semi-bold">
                            Classified Ads
                        </a>
                    </li>
                    <li class="search-account-wrap">
                        <form action="https://monacolife.net" method="get" class="serach_form">
                            <input type="text" name="s" id="search" value="" />
                            <button class="search-button" type="submit" value=""><span class="search_form_icon"><i class="fa fa-search" aria-hidden="true"></i></span></button>
                        </form>
                        <span class="search_form_icon">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </span>
                        <span><a href="https://monacolife.net/login-new/"><i class="fa fa-user" aria-hidden="true"></i></a></span>                    </li>
                </ul>
            </div>
        </div>
              <!-- <div class="clock-section">
                    <div class="clock-inner">
                        <canvas id="clock" width="115" height="115"></canvas>
                    </div>
                   <!--1-->
                                        <!-- <div class="header-campaign">
                      <img src="/wp-content/uploads/2019/09/header-add-1.jpg">
                    </div> -->
                                   <!-- </div> --> 
        <div class="clock-section custom-clock-section without-clock-section">
            <div class="col-md-6 custom-clock-col">
                <div id="bsa-block-870--100" class="bsaProContainerNew bsaProContainer-3 bsa-block-870--100 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutHor " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://monacolife.net/new/ordering-form?sid=3&bsa_pro_id=6&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://monacolife.net/wp-content/uploads/bsa-pro-upload/1569356806-700x80 barclays.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "3";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "870";
					var parentHeight = "100";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-3');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						            </div>
            <div class="col-md-6 custom-clock-col">
                <div id="bsa-block-870--100" class="bsaProContainerNew bsaProContainer-4 bsa-block-870--100 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutHor " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://monacolife.net/new/ordering-form?sid=4&bsa_pro_id=7&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://monacolife.net/wp-content/uploads/bsa-pro-upload/1579597862-monaco-life_desktop_banner.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "4";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "870";
					var parentHeight = "100";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-4');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						            </div>
        </div>

              <div class="main-menu-outer">
                  <div class="menu-outer">
                    <div class="custom-mobile-outer">
                    <div class="mobile-search">
                      <form action="https://monacolife.net" method="get" class="serach_form">
                              <input type="text" name="s" id="search" value="" />
                              <button class="search-button" type="submit" value=""><span class="search_form_icon"><i class="fa fa-search" aria-hidden="true"></i></span></button>
                            </form>
                          </div>
                          </div>
                  	 <ul id="main-menu" class="menu"><li id="menu-item-38444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-38444"><a href="https://monacolife.net/">News</a></li>
<li id="menu-item-14836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14836"><a href="https://monacolife.net/category/business-finance/">Business &#038; Finance</a></li>
<li id="menu-item-36693" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36693"><a href="https://monacolife.net/category/sustainability/">Sustainability</a></li>
<li id="menu-item-38358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38358"><a href="https://monacolife.net/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-43544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43544"><a href="https://monacolife.net/category/tech-and-science/">Tech</a></li>
<li id="menu-item-43543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43543"><a href="https://monacolife.net/category/travel/">Travel</a></li>
<li id="menu-item-43542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43542"><a href="https://monacolife.net/category/culture/">Culture</a></li>
<li id="menu-item-38397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38397"><a href="https://monacolife.net/category/whatson/">What&#8217;s On</a></li>
<li id="menu-item-36560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://monacolife.net/category/sports/">Sports</a></li>
<li id="menu-item-39499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39499"><a href="https://monacolife.net/category/premium/">Premium</a></li>
</ul>       <ul id="main-menu" class="menu mobile-main-menu">
       <li id="menu-item-00000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-00000"><a href="https://monacolife.net/login-new/">Login</a></li>       
       </ul>
       <div style="display:none;">
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, January 21, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-main-menu" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38444"><a href="https://monacolife.net/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14836"><a href="https://monacolife.net/category/business-finance/">Business &#038; Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36693"><a href="https://monacolife.net/category/sustainability/">Sustainability</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38358"><a href="https://monacolife.net/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43544"><a href="https://monacolife.net/category/tech-and-science/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43543"><a href="https://monacolife.net/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43542"><a href="https://monacolife.net/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38397"><a href="https://monacolife.net/category/whatson/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36560"><a href="https://monacolife.net/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39499"><a href="https://monacolife.net/category/premium/">Premium</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/monacolife.net/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/monacolife_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/monaco-life-sarl" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/MonacoLife_" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        
                        <div id="td-register-div" class="td-display-none">
                            <div class="td-login-panel-title">Register for an account</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                             <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                </div>
                  </div>                  
                              <div class="menu-dropdown">
                <div class="menu-dropdown-inner">
                    <img src="https://monacolife.net/wp-content/uploads/2019/09/news.png" alt="">
                    <h2>News</h2>
                    <p>Brought to you by: Monaco Life</p>
                </div>
            </div>
        </div>
        <div class="news-strip">
            <div class="news-strip-left">
                Breaking News
            </div> 
            <div class="news-strip-right">
                <div class="news-strip-right-inner">
                    <p>Rolling strike action in France continues to disrupt train services to and from Monaco </p>
                </div>
            </div> 
        </div>
    </div>
</header>
<style type="text/css">
    span.featured-tag.semi-bold
    {
        background:#dd1c4b;
        color:white;
    }

    .menu li.current-menu-item a {
    background: #dd1c4b;
    color:white;
}

.menu-dropdown
{
    background-image:none;
    background-color: #dd1c4b;
    color:white;

}
.menu li.current-menu-item a::after
{
   background: #dd1c4b;
}


.component-one .component-head-meta {
    background:  #dd1c4b;
    color:white;
}

.component-head a {
    color: white;
}
.sidebar-one-header {
    background: #dd1c4b;
        color:white;

}
.section-two-header {
    border-bottom: 4px solid #dd1c4b;
        color:white;

}
.section-two-header h3
{
    background: #dd1c4b;
        color:white;

}
.section-two-header {
    border-bottom: 4px solid #dd1c4b;
        color:white;

}
.section-two-header h3 {
    background:#dd1c4b;
        color:white;

}
.section-two-header {
    border-bottom: 4px solid #dd1c4b;
        color:white;

}
.section-two-header h3 {
    background: #dd1c4b;
        color:white;

}

.component-one::after {
    background: #dd1c4b;
        color:white;
}

.sectio-two-top .component-four-image {
   
    border-top: 3px solid  #dd1c4b;
}


.component-two .component-head-meta {
background:  #dd1c4b;
color:white;
}

.instagram-feed .section-two-header {
border-bottom: 4px solid  #dd1c4b;
}
</style>
<div class="main">
    <section class="article-description">
        <div class="container">
            <div class="row custom-row">
                <div class="col-md-9 custom-col">
                    <div class="article-description-inner article-description-padding">
                        <div class="breadcrums">
                            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://monacolife.net/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in News" class="entry-crumb" itemprop="url" href="https://monacolife.net/category/news/"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Germany awards press prize to Prince"><meta itemprop="url" content = "https://monacolife.net/germany-awards-press-prize-to-prince/">Germany awards press prize to Prince</span></div>                        </div>
                        <div class="component-six">
                            <div class="component-six-inner">
                                <h1 class="component-six-header">
                                    Germany awards press prize to Prince                                </h1>
                                <p class="component-six-meta">
                                    By Cassandra Tanti - January 21, 2020                                </p>
                                <div class="component-six-image">
                                    <img src="https://monacolife.net/wp-content/uploads/2020/01/DSC_9639.jpeg" alt="">
                                </div>
                                <div class="component-six-description clearfix">
                                    <p><strong>Prince Albert II has been awarded the German ‘Press Freedom Prize’ in recognition of his commitment to the protection of the environment.</strong></p>
<p>Prince Albert travelled to the Ludwig Erhard Summit in Tegernsee on 17<sup>th</sup> January where he received the <em>Freiheitsprise der Medien</em> &#8211; Press Freedom Prize. Organised by the Weimer Media Group (WMG), the event honours public figures who are committed to freedom of expression, and rewarded Monaco’s Sovereign Prince for his decisive role in favour of Nature.</p>
<p>&#8220;Prince Albert II has engaged in the preservation of nature more than any head of state in recent years,” Thomas F. Hofmann, President of the Technical University of Munich, said in his speech.</p>
<p>The prize acknowledges the Prince’s action, notably through his foundation, in working “not only against pollution of the Ocean, against global warming caused by industrial emissions, or even against melting ice in the polar regions, but which also continually draws our attention to the protection of biodiversity, the promotion of renewable energies and access to water,” said Thomas F. Hofmann. “The Prince Albert II of Monaco Foundation, which he created in 2006, is considered worldwide as a flagship initiative for the preservation of the environment. These numerous initiatives and successes have made you today a respected international figure in the fight for environmental protection.”</p>
<p>In accepting the award, Prince Albert spoke of the close link which unites the protection of our Planet and freedom of the press, saying: “at the heart of the environmental fight there is indeed a requirement of truth, a truth which is first of all scientific and which must reach us, even if it disturbs in the need for change, which it highlights. This is why freedom of information, in the field of the environment, is a requirement, but it can also be a struggle, a fight based on this freedom of the media but which must also mobilise each one of us.”</p>
<p>&nbsp;</p>
<p><em>Photo credits © WMG</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                               </div>
                               <!--  <div style="text-align: center;"  id="test14">
                                    <div class="signInPremium" > -->
                                                                       <!--  </div> -->

                                   <!--  <div  class="getPremiumAccount" >

                                        <a href="/iump-subscription-plan/">Get a Premium Account</a>

                                    </div> -->


                               <!--  </div> -->
            
                                     shares<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmonacolife.net%2Fgermany-awards-press-prize-to-prince%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Germany+awards+press+prize+to+Prince&url=https%3A%2F%2Fmonacolife.net%2Fgermany-awards-press-prize-to-prince%2F&via=Monaco_Today"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://monacolife.net/germany-awards-press-prize-to-prince/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://monacolife.net/germany-awards-press-prize-to-prince/&amp;media=https://monacolife.net/wp-content/uploads/2020/01/DSC_9639.jpeg&description=Prince Albert II has been awarded the German ‘Press Freedom Prize’ in recognition of his commitment to the protection of the environment." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Germany+awards+press+prize+to+Prince%20-%20https%3A%2F%2Fmonacolife.net%2Fgermany-awards-press-prize-to-prince%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://monacolife.net/airport-raises-the-bar-in-greenhouse-goals/">Airport raises the bar in greenhouse goals</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://monacolife.net/father-dominique-marie-david-new-archbishop-of-monaco/">Father Dominique-Marie David, new Archbishop of Monaco</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://monacolife.net/author/cassandra-tanti/">Cassandra Tanti</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Cassandra Tanti"></span><meta itemprop="datePublished" content="2020-01-21T15:44:37+00:00"><meta itemprop="dateModified" content="2020-01-21T15:55:55+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://monacolife.net/germany-awards-press-prize-to-prince/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://monacolife.net/wp-content/uploads/2019/09/logo.png"></span><meta itemprop="name" content="Monaco Life"></span><meta itemprop="headline " content="Germany awards press prize to Prince"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://monacolife.net/wp-content/uploads/2020/01/DSC_9639.jpeg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-md-3 custom-col">
                    <div class="sidebar-two">
                        <div class="section-two-header">
                            <h3>Editors pics</h3>
                        </div>
                        <div class="sidebar-two-inner">
                            
                                    <div class="component-four">
                                        <div class="component-four-image">
                                            <img src="https://monacolife.net/wp-content/uploads/2020/01/approach-1454065_960_720.jpg" alt="">
                                        </div>                                    
                                        <div class="component-detail">
                                            <div class="component-head-meta">
                                                <div class="component-meta">
                                                    <span class="semi-bold">January 20, 2020</span>
                                                    <span class="saperater">|</span>
                                                    <span>News</span>
                                                </div>
                                                <h2 class="component-head">
                                                    <a class="popular-news" href="https://monacolife.net/airport-raises-the-bar-in-greenhouse-goals/">
                                                        Airport raises the bar in greenhouse goals                                                    </a>
                                                </h2>
                                            </div>
                                            <div class="component-description">
                                                <div class="component-description-text">                                       
                                                    <p>The Aeroports de la Côte d’Azur Group has revealed that it is two decades ahead of schedule in its ambitious plan to become 100% carbon-neutral, setting a precedent for the rest of the world.</p>
                                                </div>
                                                <div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i>   
                                                    0                                                </div>
                                            </div>                                        
                                        </div>
                                    </div>
                                
                                    <div class="component-four">
                                        <div class="component-four-image">
                                            <img src="https://monacolife.net/wp-content/uploads/2020/01/Olivier-Wenden©NM-copy.jpg" alt="">
                                        </div>                                    
                                        <div class="component-detail">
                                            <div class="component-head-meta">
                                                <div class="component-meta">
                                                    <span class="semi-bold">January 16, 2020</span>
                                                    <span class="saperater">|</span>
                                                    <span>News</span>
                                                </div>
                                                <h2 class="component-head">
                                                    <a class="popular-news" href="https://monacolife.net/interview-olivier-wenden-prince-albert-ii-of-monaco-foundation-vice-president/">
                                                        Interview: Olivier Wenden, Prince Albert II of Monaco Foundation Vice President                                                    </a>
                                                </h2>
                                            </div>
                                            <div class="component-description">
                                                <div class="component-description-text">                                       
                                                    <p>Despite setting his sights on diplomacy, the decision makers in Monaco had other ideas for Olivier Wenden.</p>
                                                </div>
                                                <div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i>   
                                                    0                                                </div>
                                            </div>                                        
                                        </div>
                                    </div>
                                
                                    <div class="component-four">
                                        <div class="component-four-image">
                                            <img src="https://monacolife.net/wp-content/uploads/2020/01/wildfire-4755030_1280.jpg" alt="">
                                        </div>                                    
                                        <div class="component-detail">
                                            <div class="component-head-meta">
                                                <div class="component-meta">
                                                    <span class="semi-bold">January 15, 2020</span>
                                                    <span class="saperater">|</span>
                                                    <span>News</span>
                                                </div>
                                                <h2 class="component-head">
                                                    <a class="popular-news" href="https://monacolife.net/princes-foundation-to-help-restores-australian-ecosystems/">
                                                        Prince&#8217;s Foundation to help restore Australian ecosystems                                                    </a>
                                                </h2>
                                            </div>
                                            <div class="component-description">
                                                <div class="component-description-text">                                       
                                                    <p>The Prince Albert II of Monaco Foundation will be lending its support to projects and organisations that help restore ecosystems in fire ravaged Australia.</p>
                                                </div>
                                                <div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i>   
                                                    0                                                </div>
                                            </div>                                        
                                        </div>
                                    </div>
                                
                                    <div class="component-four">
                                        <div class="component-four-image">
                                            <img src="https://monacolife.net/wp-content/uploads/2020/01/Mark_Thomas-Color.jpg" alt="">
                                        </div>                                    
                                        <div class="component-detail">
                                            <div class="component-head-meta">
                                                <div class="component-meta">
                                                    <span class="semi-bold">January 13, 2020</span>
                                                    <span class="saperater">|</span>
                                                    <span>News</span>
                                                </div>
                                                <h2 class="component-head">
                                                    <a class="popular-news" href="https://monacolife.net/interview-mark-thomas/">
                                                        Interview: Mark Thomas                                                    </a>
                                                </h2>
                                            </div>
                                            <div class="component-description">
                                                <div class="component-description-text">                                       
                                                    <p>One of Monaco’s most well-known personalities talks about returning to the world of real estate and how he has managed to achieve a balanced lifestyle.</p>
                                                </div>
                                                <div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i>   
                                                    0                                                </div>
                                            </div>                                        
                                        </div>
                                    </div>
                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <section>
        <div class="sectio-two-top custom-section">
            <div class="container">
                <div class="section-two-header">
                    <h3> daily</h3>
                </div>
                <div class="row custom-row">
                           
                        <div class="col-md-3 custom-col">
                            <div class="component-four">
                                <div class="component-four-image" style="background-image:url('https://monacolife.net/wp-content/uploads/2020/01/82482546_10156409553006735_1950229595529674752_o.jpg')">
                                </div> 
                                <div class="component-detail">
                                    <div class="component-head-meta">
                                        <div class="component-meta">
                                            <span class="semi-bold">January 21, 2020</span>
                                            <span class="saperater">|</span>
                                            <span>News</span>
                                        </div>
                                        <h2 class="component-head">
                                            <a class="daily" href="https://monacolife.net/winter-auction-brings-in-over-e6-million/">
                                                Winter auction brings in over €6 million                                            </a>
                                        </h2>
                                    </div>
                                    <div class="component-description">
                                        <div class="component-description-text">
                                            <h5>Stephanie Horsman</h5>
                                            <p>After three days of auctions at the Hôtel Hermitage, Artcurial has exceeded expectations with a grand total in excess of €6.1 million.  </p>
                                        </div>
                                        <div class="comment-count">
                                            <i class="fa fa-comment" aria-hidden="true"></i>0                                        </div>
                                    </div>                                        
                                </div>
                            </div>
                        </div>
                               
                        <div class="col-md-3 custom-col">
                            <div class="component-four">
                                <div class="component-four-image" style="background-image:url('https://monacolife.net/wp-content/uploads/2020/01/Inspection-medicale-des-scolaires_900x900.jpg')">
                                </div> 
                                <div class="component-detail">
                                    <div class="component-head-meta">
                                        <div class="component-meta">
                                            <span class="semi-bold">January 21, 2020</span>
                                            <span class="saperater">|</span>
                                            <span>News</span>
                                        </div>
                                        <h2 class="component-head">
                                            <a class="daily" href="https://monacolife.net/monacos-healthy-school-objective/">
                                                Monaco’s ‘Healthy School’ objective                                            </a>
                                        </h2>
                                    </div>
                                    <div class="component-description">
                                        <div class="component-description-text">
                                            <h5>Stephanie Horsman</h5>
                                            <p>The government has revealed that Monegasque schools are conducting regular medical screenings of students with the aim of detecting certain disorders early enough to help make a difference.</p>
                                        </div>
                                        <div class="comment-count">
                                            <i class="fa fa-comment" aria-hidden="true"></i>0                                        </div>
                                    </div>                                        
                                </div>
                            </div>
                        </div>
                               
                        <div class="col-md-3 custom-col">
                            <div class="component-four">
                                <div class="component-four-image" style="background-image:url('https://monacolife.net/wp-content/uploads/2020/01/crayons-1445053_1280.jpg')">
                                </div> 
                                <div class="component-detail">
                                    <div class="component-head-meta">
                                        <div class="component-meta">
                                            <span class="semi-bold">January 21, 2020</span>
                                            <span class="saperater">|</span>
                                            <span>News</span>
                                        </div>
                                        <h2 class="component-head">
                                            <a class="daily" href="https://monacolife.net/what-to-do-with-the-kids-this-winter/">
                                                What to do with the kids this winter                                            </a>
                                        </h2>
                                    </div>
                                    <div class="component-description">
                                        <div class="component-description-text">
                                            <h5>Stephanie Horsman</h5>
                                            <p>Wondering what to do to keep the kids amused on cold winter days? The Principality has a plethora of offerings to keep smiles on the little ones’ faces.</p>
                                        </div>
                                        <div class="comment-count">
                                            <i class="fa fa-comment" aria-hidden="true"></i>0                                        </div>
                                    </div>                                        
                                </div>
                            </div>
                        </div>
                               
                        <div class="col-md-3 custom-col">
                            <div class="component-four">
                                <div class="component-four-image" style="background-image:url('https://monacolife.net/wp-content/uploads/2020/01/DSC_9639.jpeg')">
                                </div> 
                                <div class="component-detail">
                                    <div class="component-head-meta">
                                        <div class="component-meta">
                                            <span class="semi-bold">January 21, 2020</span>
                                            <span class="saperater">|</span>
                                            <span>News</span>
                                        </div>
                                        <h2 class="component-head">
                                            <a class="daily" href="https://monacolife.net/germany-awards-press-prize-to-prince/">
                                                Germany awards press prize to Prince                                            </a>
                                        </h2>
                                    </div>
                                    <div class="component-description">
                                        <div class="component-description-text">
                                            <h5>Cassandra Tanti</h5>
                                            <p>Prince Albert II has been awarded the German ‘Press Freedom Prize’ in recognition of his commitment to the protection of the environment.</p>
                                        </div>
                                        <div class="comment-count">
                                            <i class="fa fa-comment" aria-hidden="true"></i>0                                        </div>
                                    </div>                                        
                                </div>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </section>
</div>

<section class="newsletter-section">
          <div class="container">
              <div class="row newsletter-row">
                  <div class="col-md-7 newsletter-left-outer">
                      <div class="newsletter-left">
                          <div class="newsletter-logo">
                              <img src="https://monacolife.net/wp-content/uploads/2019/08/newsletter-logo.jpg" alt="">
                          </div>
                          <div class="newsletter-text">
                              <h4>Sign up to our <span>FREE</span> Newsletter</h4>
                              <p>By signing up you agree to receive daily news emails frommonacolife.net. We respect your privacy and will not spam you!</p>
                          </div>
                      </div>
                  </div>
                  <div class="col-md-5 newsletter-right-outer">
                      <div class="newsletter-right">


                        <script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-36510" method="post" data-id="36510" data-name="" ><div class="mc4wp-form-fields"><p class="home-emailbox">
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p class="home-submit">
	<input type="submit" value="Subscribe" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1579637246" /><input type="hidden" name="_mc4wp_form_id" value="36510" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
                      </div>
                  </div>
              </div>
          </div>
      </section>
      <footer class="footer">
         <div class="container">
             <div class="row">
                 <div class="col-md-6">
                     <div class="footer-item">
                         <h6 class="footer-contact-heading">CONTACT MONACO LIFE</h6>
                         <aside class="widget widget_text">			<div class="textwidget"><ul>
<li>General inquiries: <a href="mailto:editor@monacolife.net">editor@monacolife.net</a></li>
<li>Premium Service and Subscriptions: <a href="mailto:accounts@monacolife.net">accounts@monacolife.net</a></li>
<li>Advertising: <a href="mailto:advertising@monacolife.net">advertising@monacolife.net</a></li>
<li>&nbsp;</li>
<li>Publisher: Eric Brundage</li>
<li>Editor in Chief: Cassandra Tanti</li>
</ul>
</div>
		</aside>                     </div>
                 </div>
                 <div class="col-md-3">
                      <div class="footer-item">
                        <h6>SITEMAP</h6>
                        <aside class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="https://monacolife.net/new/">Home</a></li>
<li><a href="https://monacolife.net/new/business-directory">Business Directory</a></li>
<li><a href="https://monacolife.net/new/classified-ads/">Classified Ads</a></li>
<li><a href="https://monacolife.net/new/?s=">Search</a>
<li><a href="https://monacolife.net/new/iump-login">Login</a></li>
</ul>
</div>
		</aside>                      </div>
                 </div><div class="col-md-3">
                    <div class="footer-item">
                        <h6>LEGALS</h6>
                        <aside class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="https://monacolife.net/new/cookie-policy/">Cookie Policy</a></li>
<li><a href="https://monacolife.net/new/cookie-policy/terms-conditions">Terms &amp; Conditions</a></li>
<li><a href="https://monacolife.net/new/privacy-policy/">Privacy Policy</a></li>
<li><a href="https://monacolife.net/new/copyright-policy">Copywright Policy</a></li>
<li><a href="https://monacolife.net/new/disclaimer">Disclaimer</a></li>
</ul>
</div>
		</aside>                    </div>
                 </div>
                 
             </div>
         </div>
         <div class=" container" style="text-align: center;">
                  <div class="footer-strip-inner">
                    <p>			<div class="textwidget"><p>Copyright Monaco Life 2019. Powered by <a href="https://designcentre.tech/" target="_blank" rel="noopener noreferrer">Design Centre</a>.</p>
</div>
		</p>
                  </div>
                 </div>
      </footer>
	<script type="text/javascript"> 
		(function($) {
			'use strict';

			jQuery(document).ready(function() {
				//wrapper zero
									$("#dailynews .sectio-two-top .custom-row").append('<a href="#" class="btn loadMoreBtn" id="loadMore">Load More</a>');
					
					$(".news-loop .custom-col").slice(0, 6).show();
					$("#loadMore").on('click', function (e) {
						e.preventDefault();
						$(".news-loop .custom-col:hidden").slice(0, 6).slideDown();
						if ($(".news-loop .custom-col:hidden").length == 0) {
							$("#loadMore").fadeOut('slow');
						}
					});
								// end wrapper 1
				
				//wrapper 2
								// end wrapper 2
				
				// wrapper 3 
								// end wrapper 3
				
				//wraper 4
								// end wrapper 4
				
				//wrapper 5
								// end wrapper 5

				//wrapper 5
								// end wrapper 6

			});

		})(jQuery);
	</script>
<!-- Custom Feeds for Instagram JS -->
<script type="text/javascript">
var sbiajaxurl = "https://monacolife.net/wp-admin/admin-ajax.php";
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div id="233" class="td_module_6 td_module_wrap td-animation-stack custom_block6">


	 	<div class="td-module-thumb"><a href="https://monacolife.net/france-tinkers-with-minimum-wage-and-other-changes-from-january-1/" rel="bookmark" title="France tinkers with minimum wage, and other changes from January 1"><img width="324" height="235" class="entry-thumb" src="https://monacolife.net/wp-content/uploads/2016/12/6220234414_a7c2009684_b-1-1-e1482865753571-324x235.jpg" alt="" title="France tinkers with minimum wage, and other changes from January 1"/></a></div>
		<div class="item-details">
		    <h3  class="entry-title td-module-title"><a href="https://monacolife.net/france-tinkers-with-minimum-wage-and-other-changes-from-january-1/" rel="bookmark" title="France tinkers with minimum wage, and other changes from January 1">France tinkers with minimum wage, and other...</a></h3>		    <div id="24" class="td-module-meta-info">
		        <a href="https://monacolife.net/category/news/local-news/" class="td-post-category">Local News</a>		        <span class="td-post-author-name"><a href="https://monacolife.net/author/editor/">Staff Writer</a> <span>-</span> </span>		        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-27T19:55:27+00:00" >December 27, 2016</time></span>		         
			   
 
             	   </div>
	    <div class="td-excerpt">
                [caption id="attachment_10108" align="alignnone" width="640"]<img class="size-full wp-image-10108" src="https://monacolife.net/wp-content/uploads/2016/12/6220234414_a7c2009684_b-1.jpg" alt="Photo: Paulien Osse" width="640" height="480" /> Photo: Paulien Osse[/caption]

The minimum wage – otherwise known as SMIC – will rise in France from January 1, 2017, but by a very small amount, from €9.67 to €9.76 an hour. This translates into a monthly take-home salary of €1,153, after tax, an increase of just over €11.

Also in the New Year, patients visiting a French doctor will no longer have to pay the standard fee of €23 upfront, and then wait for reimbursement, although this change will be staggered during 2017 and applies only to pregnant women and sufferers from long-term illnesses from January 1.

Amongst many other small changes and adjustments, holders of a bank account and a debit card will pay higher fees, possibly by as much as 13 percent on average.

As fewer people use traditional postal services in the age of the internet, higher charges will also begin in January in France. The cost of sending a priority letter will rise by 6.3 percent.

<strong>READ ALSO: </strong><a href="https://monacolife.net/?p=6891" target="_blank" rel="noopener noreferrer"><span class="s1">CMB voted Best Private Bank in Monaco 2016
</span></a><span class="s1"><strong>READ ALSO:</strong> </span><a href="https://monacolife.net/?p=9770" target="_blank" rel="noopener noreferrer"><span class="s1">Monaco’s faster Post Office service
</span></a><strong>READ ALSO:</strong> <a href="https://monacolife.net/?p=9068" target="_blank" rel="noopener noreferrer"><span class="s1">More than 1500 strike in Monaco</span></a>            </div>

		</div> 	  


        </div>

        
        <div id="233" class="td_module_6 td_module_wrap td-animation-stack custom_block6">


	 	<div class="td-module-thumb"><a href="https://monacolife.net/caisses-sociales-of-monaco-pledge-to-energy-transition-plan/" rel="bookmark" title="Caisses Sociales of Monaco pledge to energy transition plan"><img width="324" height="235" class="entry-thumb" src="https://monacolife.net/wp-content/uploads/2019/10/PNTE-CCSS_900x900-1-324x235.jpg" alt="" title="Caisses Sociales of Monaco pledge to energy transition plan"/></a></div>
		<div class="item-details">
		    <h3  class="entry-title td-module-title"><a href="https://monacolife.net/caisses-sociales-of-monaco-pledge-to-energy-transition-plan/" rel="bookmark" title="Caisses Sociales of Monaco pledge to energy transition plan">Caisses Sociales of Monaco pledge to energy...</a></h3>		    <div id="24" class="td-module-meta-info">
		        <a href="https://monacolife.net/category/news/" class="td-post-category">News</a>		        <span class="td-post-author-name"><a href="https://monacolife.net/author/stephaniehorsman/">Stephanie Horsman</a> <span>-</span> </span>		        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-11T16:29:23+00:00" >October 11, 2019</time></span>		         
			   
 
             	   </div>
	    <div class="td-excerpt">
                <p class="HeaderFooter"><strong><span lang="EN-GB">The Caisses Sociales of Monaco (CSM) has officially joined the National Pact for Energy Transition, adding to the long list of Monegasque businesses who have signed up to the promise of sustainability. </span></strong></p>
<p class="HeaderFooter"><span lang="EN-GB">The CSM’s Director, Jean-Jacques Campana, met Wednesday 9<sup>th</sup> October with Annabelle Jaeger-Seydoux, Director of the Mission for the Energy Transition, along with their respective teams. </span></p>
<p class="HeaderFooter"><span lang="EN-GB">CSM’s commitment is two tiered, as they are owners of buildings that house the Principality’s pension funds (Caisse Autonome des Retraites) and as a business of the tertiary sector. </span></p>
<p class="HeaderFooter"><span lang="EN-GB">The Caisses Sociales and their 240 employees already adhere to several environmentally friendly practices, such as eliminating plastic bottles and cups from the worksite, purchasing green electricity, buying an electric vehicle for business use, and making the switch from using paper to electronic means when dealing with policyholders, employees and health professionals. </span></p>


[caption id="attachment_39219" align="alignnone" width="900"]<img class="wp-image-39219 size-full" src="https://monacolife.net/wp-content/uploads/2019/10/Reunion-assurance-chomage_900x900.jpg" alt="" width="900" height="517" /> Photo: Manu Vitali[/caption]
<p class="HeaderFooter"><span lang="EN-GB">These significant steps already put them on the right path, but they have plans for even more ambitious objectives now that they are members of the National Pact. They intend to continue to urge dematerialisation until they are 100% digital, will ask that employees use alternative and sustainable mobility choices when possible, install solar panels on their buildings, and conduct energy checks of their buildings periodically.</span></p>
<p class="HeaderFooter"><span lang="EN-GB">Meanwhile, the CSM and the Department of Social Affairs and Health met to discuss France’s unemployment insurance reforms and the affect they will have on Monaco. They will be working with their French colleagues in order to guarantee continuity of care for those who are currently not working, taking into account Monaco’s specifications.</span></p>
&nbsp;

&nbsp;            </div>

		</div> 	  


        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5e2759fe68aa2
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">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</script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://monacolife.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/monacolife.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/tlp-team/assets/vendor/isotope/isotope.pkgd.min.js?ver=2.4.3'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/owl.carousel.min.js?ver=2.4.3'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/tlp-team/assets/js/front-end.js?ver=2.4.3'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woo-events/js/owl-carousel/owl.carousel.min.js?ver=2.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woo-events/js/plugin-script.js?ver=3.5'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/monacolife.net\/checkout\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3a2fffa072384dfdc08a01314b94027e","fragment_name":"wc_fragments_3a2fffa072384dfdc08a01314b94027e","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/bootstrap.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/clock.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/jquery.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/flickity.pkgd.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/app.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.7'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.7'></script>
<![endif]-->

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_1_5e2759fe3be62","api_location":"Monte-Carlo","api_language":"en","today_icon":"broken-clouds-n","today_icon_text":"overcast clouds","today_temp":[11,51.7999999999999971578290569595992565155029296875],"today_humidity":50,"today_wind_speed":[11.800000000000000710542735760100185871124267578125,7.29999999999999982236431605997495353221893310546875],"today_min":[3,37.39999999999999857891452847979962825775146484375],"today_max":[14,57.2000000000000028421709430404007434844970703125],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1579690800,"day_temp":[13,55],"day_name":"Wed","owm_day_index":1},{"timestamp":1579777200,"day_temp":[13,56],"day_name":"Thu","owm_day_index":2},{"timestamp":1579863600,"day_temp":[12,54],"day_name":"Fri","owm_day_index":3},{"timestamp":1579950000,"day_temp":[12,53],"day_name":"Sat","owm_day_index":4},{"timestamp":1580036400,"day_temp":[13,55],"day_name":"Sun","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[43836]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://monacolife.net/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://monacolife.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style type="text/css"></style>
</body>
</html>

<!-- Cached by WP Optimize (gzip) - https://getwpo.com - Last modified: Tue, 21 Jan 2020 20:07:26 GMT -->
