<!DOCTYPE html>
<html lang="en-GB" class="no-js no-svg">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> 

<link rel="profile" href="https://gmpg.org/xfn/11">

<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><meta property="og:image" content="https://monacolife.net/wp-content/uploads/2022/03/MOW-2019_900x900.jpg" /><meta name="author" content="Stephanie Horsman">
<link rel="icon" type="image/png" href="https://monacolife.net/wp-content/uploads/2020/06/website-block-300x300.jpeg"><meta property="og:title" content="Monaco Ocean Week: full list of events"/>
<meta property="og:description" content="The schedule has been revealed for this year’s Monaco Ocean Week, a local forum that brings together the world’s biggest names in management and protection of the seas."/>
<meta property="og:image" content="https://monacolife.net/wp-content/uploads/2022/03/MOW-2019_900x900.jpg"/>
<meta property="og:image:width" content="900"/>
<meta property="og:image:height" content="600"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-03-10 14:15:21"/>
<meta property="og:article:modified_time" content="2022-03-10 14:21:24"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Monaco Ocean Week: full list of events"/>
<meta name="twitter:description" content="The schedule has been revealed for this year’s Monaco Ocean Week, a local forum that brings together the world’s biggest names in management and protection of the seas."/>
<meta name="twitter:image" content="https://monacolife.net/wp-content/uploads/2022/03/MOW-2019_900x900.jpg"/>
<meta name="author" content="Stephanie Horsman"/>

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="The schedule has been revealed for this year’s Monaco Ocean Week, a local forum that brings together the world’s biggest names in management and protection of the seas." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://monacolife.net/monaco-ocean-week-full-list-of-events/" />
	<meta property="og:url" content="https://monacolife.net/monaco-ocean-week-full-list-of-events/" />
	<meta property="og:site_name" content="Monaco Life" />
	<meta property="article:published_time" content="2022-03-10T13:15:21+00:00" />
	<meta property="article:modified_time" content="2022-03-10T13:21:24+00:00" />
	<meta property="og:image" content="https://monacolife.net/wp-content/uploads/2022/03/MOW-2019_900x900.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="600" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://monacolife.net/#website","url":"https://monacolife.net/","name":"Monaco Life","description":"Monaco&#039;s leading English-language news source","potentialAction":[{"@type":"SearchAction","target":"https://monacolife.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://monacolife.net/monaco-ocean-week-full-list-of-events/#primaryimage","inLanguage":"en-GB","url":"https://monacolife.net/wp-content/uploads/2022/03/MOW-2019_900x900.jpg","width":900,"height":600},{"@type":"WebPage","@id":"https://monacolife.net/monaco-ocean-week-full-list-of-events/#webpage","url":"https://monacolife.net/monaco-ocean-week-full-list-of-events/","name":"Monaco Ocean Week: full list of events - Monaco Life","isPartOf":{"@id":"https://monacolife.net/#website"},"primaryImageOfPage":{"@id":"https://monacolife.net/monaco-ocean-week-full-list-of-events/#primaryimage"},"datePublished":"2022-03-10T13:15:21+00:00","dateModified":"2022-03-10T13:21:24+00:00","author":{"@id":"https://monacolife.net/#/schema/person/c51d8b6624f44821a999e4acf0c34951"},"description":"The schedule has been revealed for this year\u2019s Monaco Ocean Week, a local forum that brings together the world\u2019s biggest names in management and protection of the seas.","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://monacolife.net/monaco-ocean-week-full-list-of-events/"]}]},{"@type":["Person"],"@id":"https://monacolife.net/#/schema/person/c51d8b6624f44821a999e4acf0c34951","name":"Stephanie Horsman","image":{"@type":"ImageObject","@id":"https://monacolife.net/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/80d2035498355b05f618cefd0f161f40?s=96&d=mm&r=g","caption":"Stephanie Horsman"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//hcaptcha.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Monaco Life &raquo; Feed" href="https://monacolife.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monaco Life &raquo; Comments Feed" href="https://monacolife.net/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='rt-team-css-css'  href='https://monacolife.net/wp-content/plugins/tlp-team/assets/css/tlpteam.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rt-team-sc-css'  href='https://monacolife.net/wp-content/uploads/tlp-team/team-sc.css?ver=1645712542' type='text/css' media='all' />
<link rel='stylesheet' id='sbi_styles-css'  href='https://monacolife.net/wp-content/plugins/instagram-feed-pro/css/sbi-styles.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://monacolife.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.2&#038;ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://monacolife.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://monacolife.net/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://monacolife.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://monacolife.net/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='uap_font_awesome-css'  href='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/css/font-awesome.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='uap_public_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/css/main_public.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='uap_templates-css'  href='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/css/templates.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='uap_jquery-ui.min.css-css'  href='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/css/jquery-ui.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='uap_select2_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/css/select2.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://monacolife.net/wp-includes/css/dashicons.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://monacolife.net/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='we-font-awesome-css'  href='https://monacolife.net/wp-content/plugins/woo-events/css/font-awesome/css/font-awesome.min.css?ver=5.4.9' type='text/css' media='all' />

<link rel='stylesheet' id='fullcalendar-css'  href='https://monacolife.net/wp-content/plugins/woo-events/js/fullcalendar/fullcalendar.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css-css'  href='https://monacolife.net/wp-content/plugins/woo-events/js/fullcalendar/lib/qtip/jquery.qtip.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='we-owl-carousel-css'  href='https://monacolife.net/wp-content/plugins/woo-events/js/owl-carousel/owl.carousel.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://monacolife.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://monacolife.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.2.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://monacolife.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.2.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://monacolife.net/wp-content/plugins/wp-slick-slider-and-image-carousel/assets/css/slick.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpsisac-public-style-css'  href='https://monacolife.net/wp-content/plugins/wp-slick-slider-and-image-carousel/assets/css/slick-slider-style.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper/style.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/css/bootstrap.min.css?ver=1.0.0' type='text/css' media='all' />

<link rel='stylesheet' id='child-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='flickity-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/css/flickity.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/css/slick-theme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/css/custom-style.css?ver=1.0.0' type='text/css' media='all' />



<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://monacolife.net/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://monacolife.net/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='woo-event-css-css'  href='https://monacolife.net/wp-content/plugins/woo-events/css/style.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='we-general-css'  href='https://monacolife.net/wp-content/plugins/woo-events/css/general.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='https://monacolife.net/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=5.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://monacolife.net/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.1.1' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://monacolife.net/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/monacolife.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-includes/js/shortcode.min.js?ver=5.4.9'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-admin/js/media-upload.min.js?ver=5.4.9'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.4.9'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.4.9'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.4.9'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.4.9'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.4.9'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/monacolife.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js?ver=5.3.3'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/monacolife.net\/wp-admin\/admin-ajax.php","nonce":"5039704c16","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
/* <![CDATA[ */
var ajax_url = "https:\/\/monacolife.net\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/js/public-functions.js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/js/jquery.form.js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/js/select2.min.js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/monacolife.net";
var ihc_ajax_url = "https:\/\/monacolife.net\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"Are you sure you want to delete this level?\",\"cancel_level\":\"Are you sure you want to cancel this level?\"}";
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/stock-market-ticker/assets/stockdio-wp.js?ver=1.9.5'></script>
<link rel='https://api.w.org/' href='https://monacolife.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://monacolife.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://monacolife.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.9" />
<meta name="generator" content="WooCommerce 4.2.2" />
<link rel='shortlink' href='https://monacolife.net/?p=62924' />
<link rel="alternate" type="application/json+oembed" href="https://monacolife.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmonacolife.net%2Fmonaco-ocean-week-full-list-of-events%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://monacolife.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmonacolife.net%2Fmonaco-ocean-week-full-list-of-events%2F&#038;format=xml" />
		<style>
			.h-captcha:not([data-size="invisible"]) {
				margin-bottom: 2rem;
			}
			.elementor-field-type-hcaptcha .elementor-field {
				background: transparent !important;
			}
			.elementor-field-type-hcaptcha .h-captcha {
				margin-bottom: -9px;
			}
		</style>
		<script type="rocketlazyloadscript" data-rocket-type="text/javascript">var ajax_url = "https://monacolife.net/wp-admin/admin-ajax.php"</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://monacolife.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '97c679cb-f233-4d11-8caa-da4396a3279d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://monacolife.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>
<!-- JS generated by theme -->

<script type="rocketlazyloadscript">
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/monacolife.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/monacolife.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd1c4b";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="rocketlazyloadscript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81006622-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://monacolife.net/wp-content/uploads/2016/07/cropped-logo-monacolife-02-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://monacolife.net/wp-content/uploads/2016/07/cropped-logo-monacolife-02-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://monacolife.net/wp-content/uploads/2016/07/cropped-logo-monacolife-02-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://monacolife.net/wp-content/uploads/2016/07/cropped-logo-monacolife-02-270x270.jpg" />
<style type="text/css">    .we-calendar-view ul.products:not(.we-search-ajax){ display:none;}
    		.we-latest-events-widget .thumb.item-thumbnail .item-evprice,
		.widget.we-latest-events-widget .thumb.item-thumbnail .item-evprice,
		.woocommerce table.my_account_orders th, .woocommerce table.shop_table th, .we-table-lisst .we-table th,
		.we-table-lisst.table-style-2 .we-table .we-first-row,
		.we-calendar #calendar a.fc-event,
		.wpcf7 .we-submit input[type="submit"], .we-infotable .bt-buy.btn,
		.woocommerce ul.products li.product a.button,
		.shop-we-stdate,
		.btn.we-button, .woocommerce div.product form.cart button.button, .woocommerce div.product form.cart div.quantity.buttons_added [type="button"], .woocommerce #exmain-content .we-main.layout-2 .event-details .btn, .we-icl-import .btn,
		.ex-loadmore .loadmore-grid,
		.we-countdonw.list-countdown .cd-number,
		.we-grid-shortcode figure.ex-modern-blog .date,
		.we-grid-shortcode.we-grid-column-1 figure.ex-modern-blog .ex-social-share ul li a,
		.we-grid-shortcode figure.ex-modern-blog .ex-social-share,
		.woocommerce-cart .wc-proceed-to-checkout a.checkout-button, .woocommerce #payment #place_order, .woocommerce-page #payment #place_order, .woocommerce #respond input#submit, .woocommerce a.button, .woocommerce button.button, .woocommerce input.button,
		.we-latest-events-widget .item .we-big-date > div,
		.widget.we-latest-events-widget .item .we-big-date > div,
		.we-timeline-shortcode ul li .timeline-content .tl-tdate,
		.we-timeline-shortcode ul li:after,
		.we-timeline-shortcode ul li .tl-point,
		.we-timeline-shortcode ul li .timeline-content,
		.we-calendar .wpex-spinner > div,
		.we-calendar .widget-style .fc-row:first-child table th,
		.widget-style .fc-day-top.hasevent .fc-day-number:after,
		.wt-eventday .day-event-details > div.day-ev-image .item-evprice,
		.we-calendar .fc-toolbar button.fc-state-active, .we-calendar .fc-toolbar button:hover,
		.woocommerce #exmain-content .we-navigation div a{ background:#00BCD4}
		.woocommerce #exmain-content h4.wemap-title a, .we-infotable .wemap-details h4.wemap-title a,
		.woocommerce #exmain-content .woo-event-info a,
		.qtip h4,
		.we-venues-sc.venue-style-2 .vn-info span.vn-title,
		.we-venues-sc.venue-style-3 .vn-info span.vn-title,
		.we-tooltip .we-tooltip-content p.tt-price ins, .we-tooltip .we-tooltip-content p.tt-price :not(i),
		.we-table-lisst .we-table td.tb-price, .we-table-lisst .we-table td span.amount{ color:#00BCD4}
        .woocommerce div.product .woocommerce-tabs ul.tabs li.active,
		.woocommerce-page .woocommerce .myaccount_address, .woocommerce-page .woocommerce .address address, .woocommerce-page .woocommerce .myaccount_user,
		.we-calendar #calendar a.fc-event,
		.woocommerce form.checkout_coupon, .woocommerce form.login, .woocommerce form.register, .woocommerce table.shop_table, .woocommerce table.my_account_orders, .we-table-lisst .we-table{ border-color:#00BCD4}
		.we-timeline-shortcode ul li .timeline-content:before{ border-right-color:#00BCD4}
		@media screen and (min-width: 768px) {
			.we-timeline-shortcode ul li:nth-child(odd) .timeline-content:before{ border-left-color:#00BCD4}
		}
		@media screen and (max-width: 600px) {
			.woocommerce table.shop_table th.product-remove, .woocommerce table.shop_table td.product-remove,
			.woocommerce table.shop_table_responsive tr:nth-child(2n) td.product-remove,
			.woocommerce-page table.shop_table tr.cart-subtotal:nth-child(2n-1){background: #00BCD4}
		}
		.we-table-lisst.table-style-2 .we-table .tb-meta-cat,
		.we-table-lisst.table-style-2.table-style-3 .we-table td.tb-viewdetails .btn.we-button,
		.we-table-lisst.table-style-2.table-style-3 .we-table .we-first-row{border-left-color:#00BCD4}
		@media screen and (max-width: 600px) {
		.woocommerce-page table.shop_table td.product-name:before {
			content: "Product";
		}
		.woocommerce-page table.shop_table td.product-price:before {
			content: "Price";
		}
		.woocommerce-page table.shop_table td.product-quantity:before {
			content: "Quantity";
		}
		.woocommerce-page table.shop_table td.product-subtotal:before {
			content: "Subtotal";
		}
		.woocommerce-page table.shop_table td.product-total:before {
			content: "Total";
		}
	}
		.we-ajax-pagination ul li .page-numbers.current{border-color:#00BCD4; background-color: #00BCD4;}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script type="rocketlazyloadscript" id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/17667882c23acbf7c5c71709f/4bfc94c529cc72e8e8f63d9e9.js");</script>

    <!-- Facebook Pixel Code -->
<script type="rocketlazyloadscript">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '500878887519959');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=500878887519959&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">
.menu li a {
    
    padding: 10px 11px;
    
}

@media(min-width:1200px){
.container {
    max-width: 960px;
}
}

@media(min-width:1200px) {
.head-weather .weather_feed_title_both {
flex-wrap: wrap;
}
.head-weather .weather_feed_img img {
width: 40px;
height: 40px;
}
.weather_feed_title_top {
font-family: 'Roboto', sans-serif;
width: 35%;
}
}
.slider-item-inner .weather_feed_title_top {
   text-align: center;
   font-size: 25px;
   margin: 0 auto;
}
.menu li a {
    font-size: 14px;
}
.custom-clock-col .bsaProItemInner__thumb
{
height:70px!important;
}
.custom-clock-col .bsaProAnimateThumb
{
height:70px!important;
}
.custom-clock-col .bsaProItemInner__img
{
height:70px!important;
}

    .clock-section {
flex-wrap: wrap!important;
height: auto;
}

/***** 25/06/2020 *******/
.custom-clock-col .bsaProItemInner__img
{
background-size: 100% 100%!important;
}

.clock-section {
   flex-direction: column!important;
}

clock-section {
   display:none;
}

@media (max-width: 480px)
{
.custom-clock-col .bsaProAnimateThumb {
   height: 50px!important;
}
.custom-clock-col .bsaProAnimateThumb
{
height:50px!important;
}
.custom-clock-col .bsaProItemInner__img
{
height:50px!important;
}
.custom-clock-col .bsaProItemInner__thumb {
height: 50px!important;
}
}


.bsaProContainerNew .bsaProItemInner__img {
    max-width:960px;
 margin:0 auto;
}

.weather_feed_title_top .big-degrees {
font-size: 23px;
font-weight: 300;
}
.slider-item-inner .weather_feed_title_top {
text-align: center;
font-size: 23px;
margin: 0 auto;
}</style>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
    

$(document).ready(function(){
  setTimeout(function(){
     $(".clock-section").show();
  }, 10000);
});
</script>

</head>




<body data-rsssl=1 class="post-template-default single single-post postid-62924 single-format-standard theme-Newspaper woocommerce-no-js monaco-ocean-week-full-list-of-events wpbdp-with-button-styles td-animation-stack-type0 td-full-layout">
<header class="header">
    <div class="container">
        <div class="header-strip">
            <div class="header-strip-left">
                <span class="mobile-toggle">
                    <i class="fa fa-bars" aria-hidden="true"></i>
                </span>
                <div class="logo">
                                            <a href="https://monacolife.net"><img width="285" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20285%2075'%3E%3C/svg%3E" alt="Monacolife" title="Monacolife" data-lazy-src="https://monacolife.net/wp-content/uploads/2019/09/logo.png"/><noscript><img width="285" height="75" src="https://monacolife.net/wp-content/uploads/2019/09/logo.png" alt="Monacolife" title="Monacolife"/></noscript></a>
                                    </div>



    <div class="head-weather">
                    <div class="weather-outer">
                        <span class="semi-bold">
                            Weather
                        </span>
                        <span class="head-cloud-img">
                            
                        </span>
                        
                        




 <div class="weather_feed_img">
     

<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onerror="this.onerror=null;this.src='https://monacolife.net/wp-content/uploads/2019/11/weather-12.png';" data-lazy-src="https://static.bbci.co.uk/weather/0.3.203/images/icons/individual_57_icons/en_on_light_bg/7.gif"><noscript><img src="https://static.bbci.co.uk/weather/0.3.203/images/icons/individual_57_icons/en_on_light_bg/7.gif" onerror="this.onerror=null;this.src='https://monacolife.net/wp-content/uploads/2019/11/weather-12.png';"></noscript>


</div>



        
           <div class="weather_feed_title_top" >
          <span class="big-degrees"> 8</span>
          <span class="circle">°</span>
          <span class="weather-unit">C</span>
        </div>
          
      


<div class="weather_feed_title_both">
           


<div class="low_temp_feed">
<i class="fa fa-arrow-down" aria-hidden="true"></i>
 8°C
</div>

 
    

</div>




                        
                        
                        
                        
                        
                        <!-- <div class="weather_content">
                           <div class="home-slider-details weather-details" id="weatherInfo">
                            
                        </div> -->
                           <!-- <span class="label">High</span>
                           <span>30</span>
                           <span class="label">Low</span>
                           <span>28</span></div> -->
                       <!-- </div> -->
                                       </div>
                </div>

               <!--  <div class="head-weather">
                    <div class="weather-outer">
                        <span class="semi-bold">
                            Weather
                        </span>
                        <span class="head-cloud-img">
                            <img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" alt="" data-lazy-src="https://monacolife.net/wp-content/uploads/2019/10/weather-12-1.png"><noscript><img width="75" height="75" src="https://monacolife.net/wp-content/uploads/2019/10/weather-12-1.png" alt=""></noscript>
                        </span>
                        <div class="weather_content">
                           <div class="home-header-details " id="weatherInfo">
                            
                        </div>
                          
                       </div>
                </div>
                </div> -->
       <!--           <div class="head-weather">
                    <div class="weather-outer">
                        <span class="semi-bold">
                             8                        </span>
                        <span class="head-cloud-img">
                            <img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" alt="" data-lazy-src="https://monacolife.net/wp-content/uploads/2019/11/weather-12.png"><noscript><img width="75" height="75" src="https://monacolife.net/wp-content/uploads/2019/11/weather-12.png" alt=""></noscript>
                        </span>
                        <div class="weather_content">
                           <p>
<i class="fa fa-arrow-up" aria-hidden="true"></i> 13°C</p>
                          
                       </div>
                </div>
                </div> -->



                <!-- <div class="head-weather">
                    <div class="weather-outer">
                        <span class="semi-bold">
                            Weather
                        </span>
                        <span class="head-cloud-img">
                            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"" data-lazy-src="alt="><noscript><img src=" alt=""></noscript>
                        </span>
						<div id="" class="weather_content">
                        </div>
                    </div>
                </div> -->
            </div>



            <div class="header-strip-right">
                <ul>
                    
                    <!-- <li class="border-line">
                        <a href="https://monacolife.net/business-directory" class="semi-bold">
                            Business directory
                        </a>
                    </li>
                    <li class="border-line blue">
                        <a href="https://monacolife.net/classified-ads" class="semi-bold">
                            Classified Ads
                        </a>
                    </li> -->
                    
                    <li class="search-account-wrap">
                        <form action="https://monacolife.net" method="get" class="serach_form">
                            <input type="text" name="s" id="search" value="" />
                            <button class="search-button" type="submit" value=""><span class="search_form_icon"><i class="fa fa-search" aria-hidden="true"></i></span></button>
                        </form>
                        <span class="search_form_icon">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </span>
                        <span><a href="https://monacolife.net/login-new/"><i class="fa fa-user" aria-hidden="true"></i></a></span>                    </li>
                </ul>
            </div>
        </div>
              <!-- <div class="clock-section">
                    <div class="clock-inner">
                        <canvas id="clock" width="115" height="115"></canvas>
                    </div>
                   <!--1-->
                                  <!-- </div> --> 
              
              
        <div class="clock-section custom-clock-section without-clock-section  test">
            <div class="col-md-12 custom-clock-col">
                            </div>
            <div class="col-md-12 custom-clock-col">
                <div id="bsa-block-960--70" class="bsaProContainerNew bsaProContainer-4 bsa-block-960--70 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutHor " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://monacolife.net/new/ordering-form?sid=4&bsa_pro_id=7&bsa_pro_url=1" target="_blank"><div data-bg="https://monacolife.net/wp-content/uploads/bsa-pro-upload/1645016478-monaco%20life%20banner%20930x70%20feb22.jpg" class="bsaProItemInner__img rocket-lazyload" style=""></div></a></div></div></div></div></div></div><script type="rocketlazyloadscript">
			(function($){
				function bsaProResize() {
					var sid = "4";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "960";
					var parentHeight = "70";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script type="rocketlazyloadscript">
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-4');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						            </div>
        </div>

              <div class="main-menu-outer">
                  <div class="menu-outer">
                    <div class="custom-mobile-outer">
                    <div class="mobile-search">
                      <form action="https://monacolife.net" method="get" class="serach_form">
                              <input type="text" name="s" id="search" value="" />
                              <button class="search-button" type="submit" value=""><span class="search_form_icon"><i class="fa fa-search" aria-hidden="true"></i></span></button>
                            </form>
                          </div>
                          </div>
                  	 <ul id="main-menu" class="menu"><li id="menu-item-38444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-38444"><a href="https://monacolife.net/">News</a></li>
<li id="menu-item-14836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14836"><a href="https://monacolife.net/category/business-finance/">Business</a></li>
<li id="menu-item-36693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36693"><a href="https://monacolife.net/category/sustainability/">Sustainability</a></li>
<li id="menu-item-38358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38358"><a href="https://monacolife.net/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-43544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43544"><a href="https://monacolife.net/category/tech-and-science/">Tech</a></li>
<li id="menu-item-43543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43543"><a href="https://monacolife.net/category/travel/">Travel</a></li>
<li id="menu-item-43542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43542"><a href="https://monacolife.net/category/culture/">Culture</a></li>
<li id="menu-item-38397" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38397"><a href="https://monacolife.net/category/whatson/">What&#8217;s On</a></li>
<li id="menu-item-36560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://monacolife.net/category/sports/">Sports</a></li>
<li id="menu-item-44036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44036"><a href="https://monacolife.net/category/princelyfamily/">Princely Family</a></li>
<li id="menu-item-39499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39499"><a href="https://monacolife.net/category/premium/">Premium</a></li>
</ul>       <ul id="main-menu" class="menu mobile-main-menu">
       <li id="menu-item-00000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-00000"><a href="https://monacolife.net/login-new/">Login</a></li>       
       </ul>
       <div style="display:none;">
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, March 10, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-main-menu" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38444"><a href="https://monacolife.net/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14836"><a href="https://monacolife.net/category/business-finance/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36693"><a href="https://monacolife.net/category/sustainability/">Sustainability</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38358"><a href="https://monacolife.net/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43544"><a href="https://monacolife.net/category/tech-and-science/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43543"><a href="https://monacolife.net/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43542"><a href="https://monacolife.net/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-38397"><a href="https://monacolife.net/category/whatson/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36560"><a href="https://monacolife.net/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44036"><a href="https://monacolife.net/category/princelyfamily/">Princely Family</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39499"><a href="https://monacolife.net/category/premium/">Premium</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/monacolife.net/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/monacolife_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/monaco-life-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/MonacoLife_" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        
                        <div id="td-register-div" class="td-display-none">
                            <div class="td-login-panel-title">Register for an account</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                             <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                </div>
                  </div>                  
                              <div class="menu-dropdown">
                <div class="menu-dropdown-inner">
                    <img width="225" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20225%20225'%3E%3C/svg%3E" alt="" data-lazy-src="https://monacolife.net/wp-content/uploads/2019/09/newswhite.png"><noscript><img width="225" height="225" src="https://monacolife.net/wp-content/uploads/2019/09/newswhite.png" alt=""></noscript>
                    <h2>News</h2>
                    <p>Brought to you by: Monaco Life</p>
                </div>
            </div>
        </div>
        <div class="news-strip">
            <div class="news-strip-left">
                Breaking News
            </div> 
            <div class="news-strip-right">
                <div class="news-strip-right-inner">
                    <p>49 Covid cases 9 Mar, 13 hospitalised - 10 res, 3 in ICU - 1 res, 111 home monitored, 9,419 recoveries, 51 deaths, 422 incidence rate, 71% vaccinated</p>
                </div>
            </div> 
        </div>
    </div>
</header>
<style type="text/css">
    span.featured-tag.semi-bold
    {
        background:#dd1c4b;
        color:white;
    }

    .menu li.current-menu-item a {
    background: #dd1c4b;
    color:white;
}

.menu-dropdown
{
    background-image:none;
    background-color: #dd1c4b;
    color:white;

}
.menu li.current-menu-item a::after
{
   background: #dd1c4b;
}


.component-one .component-head-meta {
    background:  #dd1c4b;
    color:white;
}

.component-head a {
    color: white;
}
.sidebar-one-header {
    background: #dd1c4b;
        color:white;

}
.section-two-header {
    border-bottom: 4px solid #dd1c4b;
        color:white;

}
.section-two-header h3
{
    background: #dd1c4b;
        color:white;

}
.section-two-header {
    border-bottom: 4px solid #dd1c4b;
        color:white;

}
.section-two-header h3 {
    background:#dd1c4b;
        color:white;

}
.section-two-header {
    border-bottom: 4px solid #dd1c4b;
        color:white;

}
.section-two-header h3 {
    background: #dd1c4b;
        color:white;

}

.component-one::after {
    background: #dd1c4b;
        color:white;
}

.sectio-two-top .component-four-image {
   
    border-top: 3px solid  #dd1c4b;
}


.component-two .component-head-meta {
background:  #dd1c4b;
color:white;
}

.instagram-feed .section-two-header {
border-bottom: 4px solid  #dd1c4b;
}
</style>
<div class="main">
    <section class="article-description">
        <div class="container">
            <div class="row custom-row">
                <div class="col-md-9 custom-col">
                    <div class="article-description-inner article-description-padding">
                        <div class="breadcrums">
                            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://monacolife.net/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in News" class="entry-crumb" itemprop="url" href="https://monacolife.net/category/news/"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Local News" class="entry-crumb" itemprop="url" href="https://monacolife.net/category/news/local-news/"><span itemprop="title">Local News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Monaco Ocean Week: full list of events"><meta itemprop="url" content = "https://monacolife.net/monaco-ocean-week-full-list-of-events/">Monaco Ocean Week: full list of events</span></div>                        </div>
                        <div class="component-six">
                            <div class="component-six-inner">
                                <h1 class="component-six-header">
                                    Monaco Ocean Week: full list of events                                </h1>
                                <p class="component-six-meta">
                                    By Stephanie Horsman - March 10, 2022                                </p>
                                <div class="component-six-image">
                                    
                                    
                                    
                                    <!--<img src="" alt="">-->
                                    
                                    
                                             	                  <img width="900" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20600'%3E%3C/svg%3E" alt="" data-lazy-src="https://monacolife.net/wp-content/uploads/2022/03/MOW-2019_900x900.jpg"><noscript><img width="900" height="600" src="https://monacolife.net/wp-content/uploads/2022/03/MOW-2019_900x900.jpg" alt=""></noscript>

                               
                                    
                                    
                                    
                                </div>
                                <div class="component-six-description clearfix">
                                    <p class="HeaderFooter"><b><span lang="EN-GB">The schedule has been revealed for this year’s Monaco Ocean Week, a local forum that brings together the world’s biggest names in management and protection of the seas. </span></b></p>
<p class="HeaderFooter"><span lang="EN-GB">It’s fairly common knowledge that the Earth is 70% water, but maybe not so common to know that 97% of that water is in our oceans. With this big of a slice of the planetary pie, it would stand to reason that those living in the minority on the other 30% would take better care of their larger cousin, but this sadly is not the case. </span></p>
<p class="HeaderFooter"><span lang="EN-GB">The world’s oceans are clogged with pollution, disrupted by over fishing and over aggressive shipping practices and its inhabitants are being systematically killed off as we stand by and let it happen. </span></p>
<p class="HeaderFooter"><span lang="EN-GB">From 21<sup>st</sup> to 26<sup>th</sup> March, the Prince Albert II of Monaco Foundation and its partners, the Oceanographic Institute of Monaco, the Scientific Centre of Monaco and the Yacht Club of Monaco, with the support of the Prince&#8217;s Government, have invited the primary international players in ocean management and protection to meet and discuss topics ranging from plastic pollution, ocean acidification, coral reefs, the blue economy and innovation, the potential of algae, coastal resilience and scientific research.</span></p>
<p class="HeaderFooter"><span lang="EN-GB">In all, there will be over 50 events planned during the week, some private but many open to the public. </span></p>
<p class="HeaderFooter"><span lang="EN-GB">Amongst the invitation-only highlights of the 5<sup>th</sup> edition of Monaco Ocean Week will be the Monaco Blue Initiative, an event that will see experts, scientists and other top players addressing the current and future global challenges on 21<sup>st</sup> March. </span></p>
<p class="HeaderFooter"><span lang="EN-GB">Then, on 23<sup>rd</sup> March, th</span><span lang="EN-US">e Ocean Innovators Platform, a private event dedicated to cutting-edge technologies and inventive solutions aiming at conserving the world’s ocean, seas and marine resources, will take place. It will highlight the essential role of entrepreneurship, innovation and investment to develop a sustainable blue economy.</span></p>
<p class="HeaderFooter"><span lang="EN-US">The Yacht Club of Monaco is hosting Capital Day, along with the Belle Classe Symposium, for sustainable yachting practices on 24<sup>th</sup> March. </span></p>
<p class="HeaderFooter"><span lang="EN-US">Additionally, on 25<sup>th</sup> March, the Conference of Coastal Resistance ‘Sea and the city, Pathways to coastal resilience’ will be taking place. This seminar will examine the issues, identify the tools for assessing vulnerabilities, and highlight the solutions to be put in place, in particular those based on Nature, to protect and strengthen the resilience of coastal and marine ecosystems in the face of climate change.</span></p>
<p class="HeaderFooter"><span lang="EN-GB">The general public can enjoy a variety of exhibitions, conferences, and even reading for the kids. </span></p>
<p class="HeaderFooter"><span lang="EN-GB">On 24<sup>th</sup> of March, a marine biodiversity and gastronomy evening has been organised by the Scientific Centre of Monaco (CSM), where guests will first explore the relationships between marine diversity and beauty, moving their focus to gastronomy and the seas. </span></p>
<p class="HeaderFooter"><span lang="EN-GB">On 25<sup>th</sup> March, the Arktic Circle Exhibition and Conference is taking place at the meeting room of the Monaco Yacht Club. After several years of observations, environmentalist and photographer Olivier Anrigo, takes guests on an expedition to Norway, Lapland, and Spitsbergen. These lands are today threatened by global warming, and the conference aims to make people aware of the urgency, as well as to bring hope due to the actions being put in place to preserve them. </span></p>
<p class="HeaderFooter"><span lang="EN-GB">There will also be an avant-premiere of the Mediterranean documentary series, Odyssey for Life, which reveals the wonders of the world whilst showing its fragility. At sea, on land and in the air, the audience will go on a fascinating journey through the world of animals and plants that have adapted to continue to live in the Mediterranean, despite the growing impact of human activities. The viewing will be at the Princess Grace Theatre, by reservation only. </span></p>
<p class="HeaderFooter"><span lang="EN-GB">For the littlest visitors, the Monaco Media Library will host a book reading on 25<sup>th</sup> March of one of the adventures of the ‘Ice the Bear’ trilogy. The story revolves around a travelling bear who encounters different environmental issues through his experiences. After the reading, there will be quizzes and drawing competitions for children aged five to 10. </span></p>
<p class="HeaderFooter"><span lang="EN-GB">Spaces for many events are limited, so reservations are recommended. For a full listing of the programme for the week and to save a space, visit </span><span lang="EN-US"><a href="https://www.monacooceanweek.org/en/program/" target="_blank" rel="noopener noreferrer"><span lang="EN-GB">https://www.monacooceanweek.org/en/program/</span></a></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>Photo of the 2019 edition of Monaco Ocean Week, from left to right: Bernard Fautrier, former Vice-President of the Prince Albert II of Monaco Foundation; Cyril Gomez, Director General of the Department of Equipment, Environment and Urban Planning; Robert Calcagno, Director General of the Oceanographic Institute; Denis Allemand, Director of the Monaco Scientific Center and Bernard d&#8217;Alessandri, Managing Director and General Secretary of the Yacht Club of Monaco. By Communication Department/Manuel Vitali</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p class="HeaderFooter"><span lang="EN-GB"> </span></p>
                               </div>
                               <!--  <div style="text-align: center;"  id="test14">
                                    <div class="signInPremium" > -->
                                                                       <!--  </div> -->

                                   <!--  <div  class="getPremiumAccount" >

                                        <a href="/iump-subscription-plan/">Get a Premium Account</a>

                                    </div> -->


                               <!--  </div> -->
            
                                     shares<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmonacolife.net%2Fmonaco-ocean-week-full-list-of-events%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Monaco+Ocean+Week%3A+full+list+of+events&url=https%3A%2F%2Fmonacolife.net%2Fmonaco-ocean-week-full-list-of-events%2F&via=MonacoLife_"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://monacolife.net/monaco-ocean-week-full-list-of-events/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://monacolife.net/monaco-ocean-week-full-list-of-events/&amp;media=https://monacolife.net/wp-content/uploads/2022/03/MOW-2019_900x900.jpg&description=The schedule has been revealed for this year’s Monaco Ocean Week, a local forum that brings together the world’s biggest names in management and protection of the seas." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Monaco+Ocean+Week%3A+full+list+of+events%20-%20https%3A%2F%2Fmonacolife.net%2Fmonaco-ocean-week-full-list-of-events%2F" ><i class="td-icon-whatsapp"></i></a>
                <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmonacolife.net%2Fmonaco-ocean-week-full-list-of-events%2F&title=Monaco+Ocean+Week%3A+full+list+of+events" ><i class="fa fa-linkedin"></i></a>
            </div></div>            
                <div class='singlePostNewsletterSignup' style='background: #E7E7E7; padding: 1rem; margin-bottom: 15px; '>
                    <h5 style='text-align: center; margin-bottom: 25px; text-transform: uppercase;'>Sign up to our newsletter</h5>
                    <style>
                        form.es_shortcode_form {
                            align-items: center;
                            display: flex;
                            flex-direction: row;
                        }
                        form.es_shortcode_form .es-field-wrap {
                            padding: 0;
                            width: 75%;
                        }
                        form.es_shortcode_form .es-field-wrap label {
                            width: 100%;
                        }
                        form.es_shortcode_form input[type='email'] {
                            width: 100%;
                        }
                    </style>
                    <div class="emaillist" id="es_form_f1-p62924-n1"><form action="/monaco-ocean-week-full-list-of-events/#es_form_f1-p62924-n1" method="post" class="es_subscription_form es_shortcode_form" id="es_subscription_form_622a2fd6e85de" data-source="ig-es"><div class="es-field-wrap"><label>Email*<br /><input class="es_required_field es_txt_email ig_es_form_field_email" type="email" name="esfpx_email" value="" placeholder="" required="required" /></label></div><input type="hidden" name="esfpx_lists[]" value="6dfd5080ace1" /><input type="hidden" name="esfpx_form_id" value="1" /><input type="hidden" name="es" value="subscribe" />
			<input type="hidden" name="esfpx_es_form_identifier" value="f1-p62924-n1" />
			<input type="hidden" name="esfpx_es_email_page" value="62924" />
			<input type="hidden" name="esfpx_es_email_page_url" value="https://monacolife.net/monaco-ocean-week-full-list-of-events/" />
			<input type="hidden" name="esfpx_status" value="Unconfirmed" />
			<input type="hidden" name="esfpx_es-subscribe" id="es-subscribe-622a2fd6e85de" value="9db3875f96" />
			<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input type="email" name="esfpx_es_hp_email" class="es_required_field" tabindex="-1" autocomplete="-1" value="" /></label><input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="es_subscription_form_submit_622a2fd6e85de" value="Subscribe" /><span class="es_spinner_image" id="spinner-image"><img width="32" height="32" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Loading" data-lazy-src="https://monacolife.net/wp-content/plugins/email-subscribers/lite/public/images/spinner.gif" /><noscript><img width="32" height="32" src="https://monacolife.net/wp-content/plugins/email-subscribers/lite/public/images/spinner.gif" alt="Loading" /></noscript></span></form><span class="es_subscription_message " id="es_subscription_message_622a2fd6e85de"></span></div>
                </div>
                        
            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://monacolife.net/weekend-ski-report-11th-13th-march/">Weekend ski report: 11th &#8211; 13th March</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://monacolife.net/interview-clivio-piccione-on-revolutionising-the-karting-world/">Interview: Clivio Piccione on revolutionising the karting world</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://monacolife.net/author/stephaniehorsman/">Stephanie Horsman</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Stephanie Horsman"></span><meta itemprop="datePublished" content="2022-03-10T14:15:21+00:00"><meta itemprop="dateModified" content="2022-03-10T14:21:24+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://monacolife.net/monaco-ocean-week-full-list-of-events/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://monacolife.net/wp-content/uploads/2019/09/logo.png"></span><meta itemprop="name" content="Monaco Life"></span><meta itemprop="headline " content="Monaco Ocean Week: full list of events"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://monacolife.net/wp-content/uploads/2022/03/MOW-2019_900x900.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-md-3 custom-col">
                    <div class="sidebar-two">
                        <div class="section-two-header">
                            <h3>Editors pics</h3>
                        </div>
                        <div class="sidebar-two-inner">
                            
                                    <div class="component-four">
                                        <div class="component-four-image">
                                            <img width="900" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20600'%3E%3C/svg%3E" alt="" data-lazy-src="https://monacolife.net/wp-content/uploads/2022/03/Vanderson.jpg"><noscript><img width="900" height="600" src="https://monacolife.net/wp-content/uploads/2022/03/Vanderson.jpg" alt=""></noscript>
                                        </div>                                    
                                        <div class="component-detail">
                                            <div class="component-head-meta">
                                                <div class="component-meta">
                                                    <span class="semi-bold">March 9, 2022</span>
                                                    <span class="saperater">|</span>
                                                    <span>Local News</span>
                                                </div>
                                                <h2 class="component-head">
                                                    <a class="popular-news" href="https://monacolife.net/analysis-versatile-vanderson-cements-claim-for-right-back-slot/">
                                                        Analysis: Versatile Vanderson cements claim for right-back slot                                                    </a>
                                                </h2>
                                            </div>
                                            <div class="component-description">
                                                <div class="component-description-text">                                       
                                                    <p>There were plenty of positives to take from Sunday’s victory against Marseille, from the reignition of the side’s Champions League hopes to a smattering of stellar individual performances, notably from Vanderson.</p>
                                                </div>
                                                <div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i>   
                                                    0                                                </div>
                                            </div>                                        
                                        </div>
                                    </div>
                                
                                    <div class="component-four">
                                        <div class="component-four-image">
                                            <img width="900" height="611" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20611'%3E%3C/svg%3E" alt="" data-lazy-src="https://monacolife.net/wp-content/uploads/2022/03/Regine-by-ML.jpg"><noscript><img width="900" height="611" src="https://monacolife.net/wp-content/uploads/2022/03/Regine-by-ML.jpg" alt=""></noscript>
                                        </div>                                    
                                        <div class="component-detail">
                                            <div class="component-head-meta">
                                                <div class="component-meta">
                                                    <span class="semi-bold">March 8, 2022</span>
                                                    <span class="saperater">|</span>
                                                    <span>Local News</span>
                                                </div>
                                                <h2 class="component-head">
                                                    <a class="popular-news" href="https://monacolife.net/how-do-i-talk-to-my-children-about-the-war-in-ukraine/">
                                                        How do I talk to my children about the war in Ukraine?                                                    </a>
                                                </h2>
                                            </div>
                                            <div class="component-description">
                                                <div class="component-description-text">                                       
                                                    <p>We ask clinical psychologist and children’s author Dr. Regine Muradian how parents can help children get their heads around the war on Ukraine after having just endured two years of a global pandemic. </p>
                                                </div>
                                                <div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i>   
                                                    0                                                </div>
                                            </div>                                        
                                        </div>
                                    </div>
                                
                                    <div class="component-four">
                                        <div class="component-four-image">
                                            <img width="900" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20600'%3E%3C/svg%3E" alt="" data-lazy-src="https://monacolife.net/wp-content/uploads/2022/03/nice-airport.jpg"><noscript><img width="900" height="600" src="https://monacolife.net/wp-content/uploads/2022/03/nice-airport.jpg" alt=""></noscript>
                                        </div>                                    
                                        <div class="component-detail">
                                            <div class="component-head-meta">
                                                <div class="component-meta">
                                                    <span class="semi-bold">March 3, 2022</span>
                                                    <span class="saperater">|</span>
                                                    <span>Local News</span>
                                                </div>
                                                <h2 class="component-head">
                                                    <a class="popular-news" href="https://monacolife.net/extensive-flight-network-this-summer-at-riviera-airport/">
                                                        “Extensive” flight network this summer at Riviera airport                                                    </a>
                                                </h2>
                                            </div>
                                            <div class="component-description">
                                                <div class="component-description-text">                                       
                                                    <p>Nice airport has announced a return to near normality in terms of the number of flights available this summer season, with hundreds of destinations back on offer including eight long-haul flights.</p>
                                                </div>
                                                <div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i>   
                                                    0                                                </div>
                                            </div>                                        
                                        </div>
                                    </div>
                                
                                    <div class="component-four">
                                        <div class="component-four-image">
                                            <img width="900" height="453" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20453'%3E%3C/svg%3E" alt="" data-lazy-src="https://monacolife.net/wp-content/uploads/2022/03/20220104_103242.jpg"><noscript><img width="900" height="453" src="https://monacolife.net/wp-content/uploads/2022/03/20220104_103242.jpg" alt=""></noscript>
                                        </div>                                    
                                        <div class="component-detail">
                                            <div class="component-head-meta">
                                                <div class="component-meta">
                                                    <span class="semi-bold">March 1, 2022</span>
                                                    <span class="saperater">|</span>
                                                    <span>Business &amp; Finance</span>
                                                </div>
                                                <h2 class="component-head">
                                                    <a class="popular-news" href="https://monacolife.net/monacotech-welcomes-six-new-start-ups-for-2022/">
                                                        MonacoTech welcomes six new start-ups for 2022                                                    </a>
                                                </h2>
                                            </div>
                                            <div class="component-description">
                                                <div class="component-description-text">                                       
                                                    <p>Get to know the new projects that business incubator MonacoTech has selected to support and nurture this year, which range from an algorithm that detects cancer to hybrid powertrains.</p>
                                                </div>
                                                <div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i>   
                                                    0                                                </div>
                                            </div>                                        
                                        </div>
                                    </div>
                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <section>
        <div class="sectio-two-top custom-section">
            <div class="container">
                <div class="section-two-header">
                    <h3> daily</h3>
                </div>
                <div class="row custom-row">
                           
                        <div class="col-md-3 custom-col">
                            <div class="component-four">
                                <div data-bg="https://monacolife.net/wp-content/uploads/2022/03/MOW-2019_900x900.jpg" class="component-four-image rocket-lazyload" style="">
                                </div> 
                                <div class="component-detail">
                                    <div class="component-head-meta">
                                        <div class="component-meta">
                                            <span class="semi-bold">March 10, 2022</span>
                                            <span class="saperater">|</span>
                                            <span>Business &amp; Finance</span>
                                        </div>
                                        <h2 class="component-head">
                                            <a class="daily" href="https://monacolife.net/monaco-ocean-week-full-list-of-events/">
                                                Monaco Ocean Week: full list of events                                            </a>
                                        </h2>
                                    </div>
                                    <div class="component-description">
                                        <div class="component-description-text">
                                            <h5>Stephanie Horsman</h5>
                                            <p>The schedule has been revealed for this year’s Monaco Ocean Week, a local forum that brings together the world’s biggest names in management and protection of the seas.</p>
                                        </div>
                                        <div class="comment-count">
                                            <i class="fa fa-comment" aria-hidden="true"></i>0                                        </div>
                                    </div>                                        
                                </div>
                            </div>
                        </div>
                               
                        <div class="col-md-3 custom-col">
                            <div class="component-four">
                                <div data-bg="https://monacolife.net/wp-content/uploads/2022/03/Screenshot-2022-03-10-10.34.49-AM.png" class="component-four-image rocket-lazyload" style="">
                                </div> 
                                <div class="component-detail">
                                    <div class="component-head-meta">
                                        <div class="component-meta">
                                            <span class="semi-bold">March 10, 2022</span>
                                            <span class="saperater">|</span>
                                            <span>Business &amp; Finance</span>
                                        </div>
                                        <h2 class="component-head">
                                            <a class="daily" href="https://monacolife.net/weekend-ski-report-11th-13th-march/">
                                                Weekend ski report: 11th &#8211; 13th March                                            </a>
                                        </h2>
                                    </div>
                                    <div class="component-description">
                                        <div class="component-description-text">
                                            <h5>Luke Entwistle</h5>
                                            <p>Yet more snow is expected across the region this weekend adding to what has thus far been a snowy month. Isola 2000 and Limone Piemonte are amongst the resorts expected to get a fresh white sheet.</p>
                                        </div>
                                        <div class="comment-count">
                                            <i class="fa fa-comment" aria-hidden="true"></i>0                                        </div>
                                    </div>                                        
                                </div>
                            </div>
                        </div>
                               
                        <div class="col-md-3 custom-col">
                            <div class="component-four">
                                <div data-bg="https://monacolife.net/wp-content/uploads/2022/03/VENI-VIDI-VICI-VVV-8.jpeg" class="component-four-image rocket-lazyload" style="">
                                </div> 
                                <div class="component-detail">
                                    <div class="component-head-meta">
                                        <div class="component-meta">
                                            <span class="semi-bold">March 10, 2022</span>
                                            <span class="saperater">|</span>
                                            <span>Business &amp; Finance</span>
                                        </div>
                                        <h2 class="component-head">
                                            <a class="daily" href="https://monacolife.net/here-are-some-of-the-hottest-luxury-yachts-available-during-the-monaco-gp/">
                                                Here are some of the hottest luxury yachts available during the Monaco GP                                            </a>
                                        </h2>
                                    </div>
                                    <div class="component-description">
                                        <div class="component-description-text">
                                            <h5>Staff Writer</h5>
                                            <p>If you’ve never witnessed the Grand Prix from the decks of your own luxury yacht, it is time to push the envelope and see what all the excitement is about.</p>
                                        </div>
                                        <div class="comment-count">
                                            <i class="fa fa-comment" aria-hidden="true"></i>0                                        </div>
                                    </div>                                        
                                </div>
                            </div>
                        </div>
                               
                        <div class="col-md-3 custom-col">
                            <div class="component-four">
                                <div data-bg="https://monacolife.net/wp-content/uploads/2022/03/stade-louis-II-by-ML.jpg" class="component-four-image rocket-lazyload" style="">
                                </div> 
                                <div class="component-detail">
                                    <div class="component-head-meta">
                                        <div class="component-meta">
                                            <span class="semi-bold">March 9, 2022</span>
                                            <span class="saperater">|</span>
                                            <span>Business &amp; Finance</span>
                                        </div>
                                        <h2 class="component-head">
                                            <a class="daily" href="https://monacolife.net/asms-rybolovlev-backs-ukraine-aid-effort/">
                                                ASM’s Rybolovlev backs Ukraine aid effort                                            </a>
                                        </h2>
                                    </div>
                                    <div class="component-description">
                                        <div class="component-description-text">
                                            <h5>Luke Entwistle</h5>
                                            <p>AS Monaco owner Dmitry Rybolovlev has announced that he and his club are both providing humanitarian aid in war-torn Ukraine, clearly identifying the side that the Russian-Cypriot is standing on.</p>
                                        </div>
                                        <div class="comment-count">
                                            <i class="fa fa-comment" aria-hidden="true"></i>0                                        </div>
                                    </div>                                        
                                </div>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </section>
</div>

<section class="newsletter-section">
          <div class="container">
              <div class="row newsletter-row">
                  <div class="col-md-7 newsletter-left-outer">
                      <div class="newsletter-left">
                          <div class="newsletter-logo">
                              <img width="205" height="27" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20205%2027'%3E%3C/svg%3E" alt="" data-lazy-src="https://monacolife.net/wp-content/uploads/2019/08/newsletter-logo.jpg"><noscript><img width="205" height="27" src="https://monacolife.net/wp-content/uploads/2019/08/newsletter-logo.jpg" alt=""></noscript>
                          </div>
                          <div class="newsletter-text">
                              <h4>Sign up to our <span>FREE</span> Newsletter</h4>
                              <p>By signing up, you agree to receive daily emails from Monaco Life. We will not, in any circumstances, share your personal information with other individuals or organisations without your permission, including public organisations, corporations or individuals, except when applicable by law. We do not sell, communicate or divulge your information to any mailing lists.</p>
                          </div>
                      </div>
                  </div>
                  <div class="col-md-5 newsletter-right-outer">
                      <div class="newsletter-right">


                        <script type="rocketlazyloadscript">(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-36510" method="post" data-id="36510" data-name="" ><input type="hidden" autocomplete="off" autocorrect="off" name="oL-Bsg-S-lN-A" value="" /><div class="mc4wp-form-fields"><p class="home-emailbox">
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p class="home-submit">
		<div
			class="h-captcha"
			data-sitekey="3284b20a-e46b-42d8-a616-522aae941458"
			data-theme="light"
			data-size="normal"
						data-auto="false">
	</div>
	<input type="hidden" id="hcaptcha_mailchimp_nonce" name="hcaptcha_mailchimp_nonce" value="f1f83b9378" /><input type="hidden" name="_wp_http_referer" value="/monaco-ocean-week-full-list-of-events/" /><input type="submit" value="Subscribe" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1646931927" /><input type="hidden" name="_mc4wp_form_id" value="36510" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div>
                      </div>
                  </div>
              </div>
          </div>
      </section>
      <footer class="footer">
         <div class="container">
             <div class="row">
                 <div class="col-md-6">
                     <div class="footer-item">
                         <h6 class="footer-contact-heading">CONTACT MONACO LIFE</h6>
                         <aside class="widget widget_text">			<div class="textwidget"><ul>
<li>General inquiries: <a href="mailto:editor@monacolife.net">editor@monacolife.net</a></li>
<li>Premium Service and Subscriptions: <a href="mailto:accounts@monacolife.net">accounts@monacolife.net</a></li>
<li>Advertising: <a href="mailto:advertising@monacolife.net">advertising@monacolife.net</a></li>
<li>&nbsp;</li>
<li>Publisher: Eric Brundage</li>
<li>Editor in Chief: Cassandra Tanti</li>
</ul>
</div>
		</aside>                     </div>
                 </div>
                 <div class="col-md-3">
                      <div class="footer-item">
                        <h6>SITEMAP</h6>
                        <aside class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="https://monacolife.net/">Home</a></li>
<li><a href="https://monacolife.net/?s=">Search</a></li>
<li><a href="https://monacolife.net/iump-login">Login</a></li>
<li><a href="https://monacolife.net/team">Team</a></li>
</ul>
</div>
		</aside>                      </div>
                 </div><div class="col-md-3">
                    <div class="footer-item">
                        <h6>LEGALS</h6>
                        <aside class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="https://monacolife.net/terms-conditions/">Terms &amp; Conditions</a></li>
</ul>
</div>
		</aside>                    </div>
                 </div>
                 
             </div>
         </div>
         <div class=" container" style="text-align: center;">
                  <div class="footer-strip-inner">
                    <p>			<div class="textwidget"><p>Copyright Monaco Life 2020. Powered by <a href="https://designcentre.tech/" target="_blank" rel="noopener noreferrer">Design Centre</a>.</p>
</div>
		</p>
                  </div>
                 </div>


<script type="rocketlazyloadscript"
  src="https://code.jquery.com/jquery-1.9.1.js"
  integrity="sha256-e9gNBsAcA0DBuRWbm0oZfbiCyhjLrI6bmqAl5o+ZjUA="
  crossorigin="anonymous"></script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var $=jQuery.noConflict();

$(document).ready(function() {


$('#homepage_signup #createuser').on('click', function() {
sessionStorage.clear();

//var bla = $('#mypopupsignup').val();

//alert("create");
sessionStorage.setItem("myVar","signuppopup");
});


$('#ihc_login_form').on('submit', function() {
//sessionStorage.setItem("myVar", "remove");
sessionStorage.clear();

});


$('.ihc-ap-menu-item i.fa-logout-account-ihc').on('click', function() {
//sessionStorage.setItem("myVar", "remove");
sessionStorage.clear();

});
});

// $('.iump-register-form #createuser').on('submit', function() {
// sessionStorage.clear();
// });


</script>





                 
      </footer>
<link rel='stylesheet' href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />


<!-- Custom Facebook Feed JS -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">var cffajaxurl = "https://monacolife.net/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script type="rocketlazyloadscript">(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><!-- Custom Feeds for Instagram JS -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var sbiajaxurl = "https://monacolife.net/wp-admin/admin-ajax.php";

</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div id="233" class="td_module_6 td_module_wrap td-animation-stack custom_block6">


	 	<div class="td-module-thumb"><a href="https://monacolife.net/new-tech-lab-to-fast-track-digital-transition-of-schools/" rel="bookmark" title="New tech lab to fast track digital transition of schools"><img width="324" height="235" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20235'%3E%3C/svg%3E" alt="" title="New tech lab to fast track digital transition of schools" data-lazy-src="https://monacolife.net/wp-content/uploads/2019/10/Inauguration-EduLab-Monaco-1_900x900-324x235.jpg"/><noscript><img width="324" height="235" class="entry-thumb" src="https://monacolife.net/wp-content/uploads/2019/10/Inauguration-EduLab-Monaco-1_900x900-324x235.jpg" alt="" title="New tech lab to fast track digital transition of schools"/></noscript></a></div>
		<div class="item-details">
		    <h3  class="entry-title td-module-title"><a href="https://monacolife.net/new-tech-lab-to-fast-track-digital-transition-of-schools/" rel="bookmark" title="New tech lab to fast track digital transition of schools">New tech lab to fast track digital...</a></h3>		    <div id="24" class="td-module-meta-info">
		        <a href="https://monacolife.net/category/news/local-news/" class="td-post-category">Local News</a>		        <span class="td-post-author-name"><a href="https://monacolife.net/author/cass/">Cassandra Tanti</a> <span>-</span> </span>		        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-19T13:23:57+00:00" >October 19, 2019</time></span>		         
			   
 
             	   </div>
	    <div class="td-excerpt">
                <strong>The government is equipping teachers with the knowledge and tools they need to shape a generation of digital savvy students with the launch of a new tech laboratory. </strong>

‘EduLab Monaco’ was inaugurated on Thursday 17<sup>th</sup> October by HSH Prince Albert II. It forms part of the #ExtendedMonaco program and provides a space for teachers to experiment with innovative digital tools and create of new teaching practices.

The 200m² lab is located in the same building as DENJS and will help bring the Principality into a new era of e-education by providing tools for the realisation of digital educational projects.

"The digital transition [...] induces an in-depth questioning of the pedagogical practices themselves,” said Patrice Cellario, Minister of the Interior, during the inauguration. “EduLab Monaco marks a new and symbolic step in our global, proactive and inclusive policy of transforming our digital education system to prepare new generations for the world of tomorrow. This new space, which is open to all teachers, will be the pivot of the digital transformation in education in the Principality where teachers, students and partners will build together the educational experience of tomorrow."

It was also announced that one of the flagship projects of Monaco’s e-education, a computer programming course that was introduced to young students this school year, will be extended to high school students within the next few years.

“This initiative attests to the Principality's wish to develop children’s ability to use digital tools and applications in an interactive and fun way starting with the basics: mastering a new language as one learns the alphabet,” said the government in a statement

&nbsp;

<em>Picture: Inauguration of the EduLab Monaco, surrounding Prince Albert is Minister of the Interior Patrice Cellario, Director of National Education of Youth and Sports Isabelle Bonnal, Interministerial Delegate for Digital Transition Frédéric Genta, and President of the National Council Stéphane Valeri. © Directorate of Communication / Michael Alesi</em>            </div>

		</div> 	  


        </div>

        
        <div id="233" class="td_module_6 td_module_wrap td-animation-stack custom_block6">


	 	<div class="td-module-thumb"><a href="https://monacolife.net/down-but-not-out/" rel="bookmark" title="Down but not out"><img width="324" height="235" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20235'%3E%3C/svg%3E" alt="" title="Down but not out" data-lazy-src="https://monacolife.net/wp-content/uploads/2021/08/mt2-3791-1160x650-1-324x235.jpg"/><noscript><img width="324" height="235" class="entry-thumb" src="https://monacolife.net/wp-content/uploads/2021/08/mt2-3791-1160x650-1-324x235.jpg" alt="" title="Down but not out"/></noscript></a></div>
		<div class="item-details">
		    <h3  class="entry-title td-module-title"><a href="https://monacolife.net/down-but-not-out/" rel="bookmark" title="Down but not out">Down but not out</a></h3>		    <div id="24" class="td-module-meta-info">
		        <a href="https://monacolife.net/category/news/local-news/" class="td-post-category">Local News</a>		        <span class="td-post-author-name"><a href="https://monacolife.net/author/stephaniehorsman/">Stephanie Horsman</a> <span>-</span> </span>		        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-18T09:30:23+00:00" >August 18, 2021</time></span>		         
			   
 
             	   </div>
	    <div class="td-excerpt">
                The Red and Whites couldn’t quite pull off the win on Tuesday night in their Champions League match against Shakhtar Donetsk, but they still have another chance next week.            </div>

		</div> 	  


        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 622a2fd75d418
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">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</script>	<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
		<script type="rocketlazyloadscript">
			( () => {
				'use strict';

				let loaded = false,
					scrolled = false,
					timerId;

				function load() {
					if ( loaded ) {
						return;
					}

					loaded = true;
					clearTimeout( timerId );

					window.removeEventListener( 'touchstart', load );
					document.removeEventListener( 'mouseenter', load );
					document.removeEventListener( 'click', load );
					window.removeEventListener( 'load', delayedLoad );

							const t = document.getElementsByTagName( 'script' )[0];
		const s = document.createElement('script');
		s.type  = 'text/javascript';
		s['src'] = 'https://js.hcaptcha.com/1/api.js?onload=hCaptchaOnLoad&render=explicit&recaptchacompat=off';
		s.async = true;
		t.parentNode.insertBefore( s, t );
						}

				function scrollHandler() {
					if ( ! scrolled ) {
						// Ignore first scroll event, which can be on page load.
						scrolled = true;
						return;
					}

					window.removeEventListener( 'scroll', scrollHandler );
					load();
				}

				function delayedLoad() {
					window.addEventListener( 'scroll', scrollHandler );
					const delay = -1;

					if ( delay >= 0 ) {
						setTimeout( load, delay );
					}
				}

				window.addEventListener( 'touchstart', load );
				document.addEventListener( 'mouseenter', load );
				document.addEventListener( 'click', load );
				window.addEventListener( 'load', delayedLoad );
			} )();
		</script>

		<script type="rocketlazyloadscript" data-rocket-type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://monacolife.net/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/monacolife.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/woo-events/js/owl-carousel/owl.carousel.min.js?ver=2.0'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/woo-events/js/plugin-script.js?ver=3.5'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/monacolife.net\/checkout\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.2.2'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.2.2'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3a2fffa072384dfdc08a01314b94027e","fragment_name":"wc_fragments_3a2fffa072384dfdc08a01314b94027e","request_timeout":"5000"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.2.2'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/feed\/newfeed\/|\/feed\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/checkout\/|\/cart\/|\/my-account\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/monacolife.net","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/clock.js?ver=1.0.0'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/jquery.min.js?ver=1.0.0'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/bootstrap.min.js?ver=1.0.0'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/flickity.pkgd.min.js?ver=1.0.0'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/app.js?ver=1.0.0'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/custom.js?ver=1.0.0'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-includes/js/comment-reply.min.js?ver=5.4.9'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/wp-embed.min.js?ver=5.4.9'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.9' async='async'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer src='https://monacolife.net/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/hcaptcha-for-forms-and-more/assets/js/hcaptcha/app.js?ver=1.14.0'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://monacolife.net/wp-content/plugins/hcaptcha-for-forms-and-more/assets/js/hcaptcha-cf7.js?ver=1.14.0'></script>

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[62909]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://monacolife.net/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://monacolife.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6LfYhtgUAAAAAFPXLjmTJfcO5rs3V1dzQxXPyGhX',
								'size'  : 'invisible',
								'theme' : 'light',
								'badge' : 'bottomright',
								'callback' : function ( token ) {
									if ( jQuery( '.woocommerce-checkout' ).length ) {
										jQuery( '.woocommerce-checkout' ).submit();
									} else {
										form.submit();
									}
								},
								'expired-callback' : function(){
									grecaptcha.reset( anr_captcha );
								}
							});
							var cf7_submit = form.querySelector( '.wpcf7-submit' );

							if( null !== cf7_submit && ( typeof jQuery !== 'undefined' ) ){
								jQuery( cf7_submit ).off('click').on('click', function( e ){
									e.preventDefault();
									jQuery( '.ajax-loader', form ).addClass( 'is-active' );
									grecaptcha.execute( anr_captcha );
								});
							} else if ( jQuery( '.woocommerce-checkout' ).length ) {								
								jQuery( 'body' ).on( 'click', '#place_order', function( e ) {
									e.preventDefault();
									grecaptcha.execute( anr_captcha );
								});								
							} else {
								form.onsubmit = function( e ){
									e.preventDefault();
									grecaptcha.execute( anr_captcha );
								};
							}
						})(form);
					}
				};
			</script>
						<script type="rocketlazyloadscript" src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
				async defer>
			</script>
			<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://monacolife.net/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1646931927 -->