<!DOCTYPE html>
<html lang="en-GB" class="no-js no-svg">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> 
<link href="https://fonts.googleapis.com/css?family=Work+Sans:300,400,500,600,700,800,900&display=swap" rel="stylesheet">
<link rel="profile" href="https://gmpg.org/xfn/11">

<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><meta property="og:image" content="https://monacolife.net/wp-content/uploads/2020/03/resized_Y05gyX8WUcJ09tC1fQEbT3xwbh8tInANobsC1IFv.jpeg" /><meta name="author" content="Stephanie Horsman">
<link rel="icon" type="image/png" href="https://monacolife.net/wp-content/uploads/2016/07/favicon-monacolife.jpg"><meta property="og:title" content="Monaco publishes study on coral reefs"/>
<meta property="og:description" content="The Monaco Scientific Centre, the Oceanographic Institute and the Prince Albert II Foundation have joined forces to publish a work on coral and reef protection."/>
<meta property="og:image" content="https://monacolife.net/wp-content/uploads/2020/03/resized_Y05gyX8WUcJ09tC1fQEbT3xwbh8tInANobsC1IFv.jpeg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Monaco publishes study on coral reefs"/>
<meta name="twitter:description" content="The Monaco Scientific Centre, the Oceanographic Institute and the Prince Albert II Foundation have joined forces to publish a work on coral and reef protection."/>
<meta name="twitter:image" content="https://monacolife.net/wp-content/uploads/2020/03/resized_Y05gyX8WUcJ09tC1fQEbT3xwbh8tInANobsC1IFv.jpeg"/>
<meta name="author" content="Stephanie Horsman"/>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Monaco Scientific Centre, the Oceanographic Institute and the Prince Albert II Foundation have joined forces to publish a work on coral and reef protection."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://monacolife.net/monaco-publishes-study-on-coral-reefs/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://monacolife.net/monaco-publishes-study-on-coral-reefs/" />
<meta property="og:site_name" content="Monaco Life" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-03-02T08:04:55+00:00" />
<meta property="article:modified_time" content="2020-03-02T15:16:26+00:00" />
<meta property="og:updated_time" content="2020-03-02T15:16:26+00:00" />
<meta name="twitter:card" content="summary" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://monacolife.net/#website","url":"https://monacolife.net/","name":"Monaco Life","inLanguage":"en-GB","description":"Monaco&#039;s leading English-language news source","potentialAction":{"@type":"SearchAction","target":"https://monacolife.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://monacolife.net/monaco-publishes-study-on-coral-reefs/#primaryimage","inLanguage":"en-GB","url":"https://monacolife.net/wp-content/uploads/2020/03/resized_Y05gyX8WUcJ09tC1fQEbT3xwbh8tInANobsC1IFv.jpeg","width":640,"height":670},{"@type":"WebPage","@id":"https://monacolife.net/monaco-publishes-study-on-coral-reefs/#webpage","url":"https://monacolife.net/monaco-publishes-study-on-coral-reefs/","name":"Monaco publishes study on coral reefs - Monaco Life","isPartOf":{"@id":"https://monacolife.net/#website"},"inLanguage":"en-GB","primaryImageOfPage":{"@id":"https://monacolife.net/monaco-publishes-study-on-coral-reefs/#primaryimage"},"datePublished":"2020-03-02T08:04:55+00:00","dateModified":"2020-03-02T15:16:26+00:00","author":{"@id":"https://monacolife.net/#/schema/person/c51d8b6624f44821a999e4acf0c34951"},"description":"The Monaco Scientific Centre, the Oceanographic Institute and the Prince Albert II Foundation have joined forces to publish a work on coral and reef protection."},{"@type":["Person"],"@id":"https://monacolife.net/#/schema/person/c51d8b6624f44821a999e4acf0c34951","name":"Stephanie Horsman","image":{"@type":"ImageObject","@id":"https://monacolife.net/#authorlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/80d2035498355b05f618cefd0f161f40?s=96&d=mm&r=g","caption":"Stephanie Horsman"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Monaco Life &raquo; Feed" href="https://monacolife.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monaco Life &raquo; Comments Feed" href="https://monacolife.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/monacolife.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://monacolife.net/wp-content/plugins/instagram-feed-pro/css/sb-instagram.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://monacolife.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.2&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://monacolife.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://monacolife.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='uap_font_awesome-css'  href='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/css/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='uap_public_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/css/main_public.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='uap_templates-css'  href='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/css/templates.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='uap_jquery-ui.min.css-css'  href='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/css/jquery-ui.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='uap_select2_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/css/select2.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://monacolife.net/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://monacolife.net/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-fontawsome-css'  href='https://monacolife.net/wp-content/plugins/tlp-team/assets/vendor/font-awesome/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-team-owl-carousel-css'  href='https://monacolife.net/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/assets/owl.carousel.min.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='tlpstyle-css'  href='https://monacolife.net/wp-content/plugins/tlp-team/assets/css/tlpstyle.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='we-font-awesome-css'  href='https://monacolife.net/wp-content/plugins/woo-events/css/font-awesome/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wooevent-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%7CUbuntu&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fullcalendar-css'  href='https://monacolife.net/wp-content/plugins/woo-events/js/fullcalendar/fullcalendar.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css-css'  href='https://monacolife.net/wp-content/plugins/woo-events/js/fullcalendar/lib/qtip/jquery.qtip.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='we-owl-carousel-css'  href='https://monacolife.net/wp-content/plugins/woo-events/js/owl-carousel/owl.carousel.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://monacolife.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://monacolife.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://monacolife.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://monacolife.net/wp-content/plugins/wp-slick-slider-and-image-carousel/assets/css/slick.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpsisac-public-style-css'  href='https://monacolife.net/wp-content/plugins/wp-slick-slider-and-image-carousel/assets/css/slick-slider-style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/css/bootstrap.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C500%2C600%2C700%2C800%2C900&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='flickity-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/css/flickity.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/css/slick-theme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/css/custom-style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C700%7CRaleway%3A400%2C700&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://monacolife.net/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.5.12' type='text/css' media='all' />
<link rel='stylesheet' id='woo-event-css-css'  href='https://monacolife.net/wp-content/plugins/woo-events/css/style.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='we-general-css'  href='https://monacolife.net/wp-content/plugins/woo-events/css/general.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='https://monacolife.net/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://monacolife.net/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/monacolife.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/shortcode.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://monacolife.net/wp-admin/js/media-upload.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/monacolife.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_url = "https:\/\/monacolife.net\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/js/public-functions.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/monacolife.net";
var ihc_ajax_url = "https:\/\/monacolife.net\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"Are you sure you want to delete this level?\",\"cancel_level\":\"Are you sure you want to cancel this level?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/stock-market-ticker/assets/stockdio-wp.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://monacolife.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://monacolife.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://monacolife.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<meta name="generator" content="WooCommerce 3.8.0" />
<link rel='shortlink' href='https://monacolife.net/?p=44885' />
<link rel="alternate" type="application/json+oembed" href="https://monacolife.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmonacolife.net%2Fmonaco-publishes-study-on-coral-reefs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://monacolife.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmonacolife.net%2Fmonaco-publishes-study-on-coral-reefs%2F&#038;format=xml" />
<style type='text/css'>.tlp-team .short-desc, .tlp-team .tlp-team-isotope .tlp-content, .tlp-team .button-group .selected, .tlp-team .layout1 .tlp-content, .tlp-team .tpl-social a, .tlp-team .tpl-social li a.fa {background: #0367bf}</style><script type="text/javascript">var ajax_url = "https://monacolife.net/wp-admin/admin-ajax.php"</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/monacolife.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/monacolife.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd1c4b";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81006622-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://monacolife.net/wp-content/uploads/2016/07/cropped-logo-monacolife-02-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://monacolife.net/wp-content/uploads/2016/07/cropped-logo-monacolife-02-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://monacolife.net/wp-content/uploads/2016/07/cropped-logo-monacolife-02-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://monacolife.net/wp-content/uploads/2016/07/cropped-logo-monacolife-02-270x270.jpg" />
<style type="text/css">    .we-calendar-view ul.products:not(.we-search-ajax){ display:none;}
    		.we-latest-events-widget .thumb.item-thumbnail .item-evprice,
		.widget.we-latest-events-widget .thumb.item-thumbnail .item-evprice,
		.woocommerce table.my_account_orders th, .woocommerce table.shop_table th, .we-table-lisst .we-table th,
		.we-table-lisst.table-style-2 .we-table .we-first-row,
		.we-calendar #calendar a.fc-event,
		.wpcf7 .we-submit input[type="submit"], .we-infotable .bt-buy.btn,
		.woocommerce ul.products li.product a.button,
		.shop-we-stdate,
		.btn.we-button, .woocommerce div.product form.cart button.button, .woocommerce div.product form.cart div.quantity.buttons_added [type="button"], .woocommerce #exmain-content .we-main.layout-2 .event-details .btn, .we-icl-import .btn,
		.ex-loadmore .loadmore-grid,
		.we-countdonw.list-countdown .cd-number,
		.we-grid-shortcode figure.ex-modern-blog .date,
		.we-grid-shortcode.we-grid-column-1 figure.ex-modern-blog .ex-social-share ul li a,
		.we-grid-shortcode figure.ex-modern-blog .ex-social-share,
		.woocommerce-cart .wc-proceed-to-checkout a.checkout-button, .woocommerce #payment #place_order, .woocommerce-page #payment #place_order, .woocommerce #respond input#submit, .woocommerce a.button, .woocommerce button.button, .woocommerce input.button,
		.we-latest-events-widget .item .we-big-date > div,
		.widget.we-latest-events-widget .item .we-big-date > div,
		.we-timeline-shortcode ul li .timeline-content .tl-tdate,
		.we-timeline-shortcode ul li:after,
		.we-timeline-shortcode ul li .tl-point,
		.we-timeline-shortcode ul li .timeline-content,
		.we-calendar .wpex-spinner > div,
		.we-calendar .widget-style .fc-row:first-child table th,
		.widget-style .fc-day-top.hasevent .fc-day-number:after,
		.wt-eventday .day-event-details > div.day-ev-image .item-evprice,
		.we-calendar .fc-toolbar button.fc-state-active, .we-calendar .fc-toolbar button:hover,
		.woocommerce #exmain-content .we-navigation div a{ background:#00BCD4}
		.woocommerce #exmain-content h4.wemap-title a, .we-infotable .wemap-details h4.wemap-title a,
		.woocommerce #exmain-content .woo-event-info a,
		.qtip h4,
		.we-venues-sc.venue-style-2 .vn-info span.vn-title,
		.we-venues-sc.venue-style-3 .vn-info span.vn-title,
		.we-tooltip .we-tooltip-content p.tt-price ins, .we-tooltip .we-tooltip-content p.tt-price :not(i),
		.we-table-lisst .we-table td.tb-price, .we-table-lisst .we-table td span.amount{ color:#00BCD4}
        .woocommerce div.product .woocommerce-tabs ul.tabs li.active,
		.woocommerce-page .woocommerce .myaccount_address, .woocommerce-page .woocommerce .address address, .woocommerce-page .woocommerce .myaccount_user,
		.we-calendar #calendar a.fc-event,
		.woocommerce form.checkout_coupon, .woocommerce form.login, .woocommerce form.register, .woocommerce table.shop_table, .woocommerce table.my_account_orders, .we-table-lisst .we-table{ border-color:#00BCD4}
		.we-timeline-shortcode ul li .timeline-content:before{ border-right-color:#00BCD4}
		@media screen and (min-width: 768px) {
			.we-timeline-shortcode ul li:nth-child(odd) .timeline-content:before{ border-left-color:#00BCD4}
		}
		@media screen and (max-width: 600px) {
			.woocommerce table.shop_table th.product-remove, .woocommerce table.shop_table td.product-remove,
			.woocommerce table.shop_table_responsive tr:nth-child(2n) td.product-remove,
			.woocommerce-page table.shop_table tr.cart-subtotal:nth-child(2n-1){background: #00BCD4}
		}
		.we-table-lisst.table-style-2 .we-table .tb-meta-cat,
		.we-table-lisst.table-style-2.table-style-3 .we-table td.tb-viewdetails .btn.we-button,
		.we-table-lisst.table-style-2.table-style-3 .we-table .we-first-row{border-left-color:#00BCD4}
		@media screen and (max-width: 600px) {
		.woocommerce-page table.shop_table td.product-name:before {
			content: "Product";
		}
		.woocommerce-page table.shop_table td.product-price:before {
			content: "Price";
		}
		.woocommerce-page table.shop_table td.product-quantity:before {
			content: "Quantity";
		}
		.woocommerce-page table.shop_table td.product-subtotal:before {
			content: "Subtotal";
		}
		.woocommerce-page table.shop_table td.product-total:before {
			content: "Total";
		}
	}
		.we-ajax-pagination ul li .page-numbers.current{border-color:#00BCD4; background-color: #00BCD4;}
</style><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-81006622-1', 'auto');
ga('send', 'pageview');
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/17667882c23acbf7c5c71709f/4bfc94c529cc72e8e8f63d9e9.js");</script>

    
</head>




<body data-rsssl=1 class="post-template-default single single-post postid-44885 single-format-standard theme-Newspaper woocommerce-no-js monaco-publishes-study-on-coral-reefs wpbdp-with-button-styles td-animation-stack-type0 td-full-layout">
<header class="header">
    <div class="container">
        <div class="header-strip">
            <div class="header-strip-left">
                <span class="mobile-toggle">
                    <i class="fa fa-bars" aria-hidden="true"></i>
                </span>
                <div class="logo">
                                            <a href="https://monacolife.net"><img src="https://monacolife.net/wp-content/uploads/2019/09/logo.png" alt="Monacolife" title="Monacolife"/></a>
                                    </div>



    <div class="head-weather">
                    <div class="weather-outer">
                        <span class="semi-bold">
                            Weather
                        </span>
                        <span class="head-cloud-img">
                            
                        </span>
                        <!-- <div class="weather_content">
                           <div class="home-slider-details weather-details" id="weatherInfo">
                            
                        </div> -->
                           <!-- <span class="label">High</span>
                           <span>30</span>
                           <span class="label">Low</span>
                           <span>28</span></div> -->
                       <!-- </div> -->
                       <div class="td_block_wrap td_block_weather td_block_widget td_uid_1_5e5d4f84e83bf_rand td-pb-border-top"  data-td-block-uid="td_uid_1_5e5d4f84e83bf" ><div id=td_uid_1_5e5d4f84e83bf class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Monte-Carlo, MC</div>
			<div class="td-weather-condition">broken clouds</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_1_5e5d4f84e83bf"></i>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon" data-td-block-uid="td_uid_1_5e5d4f84e83bf"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_1_5e5d4f84e83bf">
					<span class="td-big-degrees">9.1</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">13</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">2.2</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">62%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">4.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Tue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->                </div>
                </div>

               <!--  <div class="head-weather">
                    <div class="weather-outer">
                        <span class="semi-bold">
                            Weather
                        </span>
                        <span class="head-cloud-img">
                            <img src="https://monacolife.net/wp-content/uploads/2019/10/weather-12-1.png" alt="">
                        </span>
                        <div class="weather_content">
                           <div class="home-header-details " id="weatherInfo">
                            
                        </div>
                          
                       </div>
                </div>
                </div> -->
       <!--           <div class="head-weather">
                    <div class="weather-outer">
                        <span class="semi-bold">
                            weather                        </span>
                        <span class="head-cloud-img">
                            <img src="https://monacolife.net/wp-content/uploads/2019/11/weather-12.png" alt="">
                        </span>
                        <div class="weather_content">
                           <p>broken clouds</p>
                          
                       </div>
                </div>
                </div> -->



                <!-- <div class="head-weather">
                    <div class="weather-outer">
                        <span class="semi-bold">
                            Weather
                        </span>
                        <span class="head-cloud-img">
                            <img src=" alt="">
                        </span>
						<div id="" class="weather_content">
                        </div>
                    </div>
                </div> -->
            </div>



            <div class="header-strip-right">
                <ul>
                    <li class="border-line">
                        <a href="https://monacolife.net/business-directory" class="semi-bold">
                            Business directory
                        </a>
                    </li>
                    <li class="border-line blue">
                        <a href="https://monacolife.net/classified-ads" class="semi-bold">
                            Classified Ads
                        </a>
                    </li>
                    <li class="search-account-wrap">
                        <form action="https://monacolife.net" method="get" class="serach_form">
                            <input type="text" name="s" id="search" value="" />
                            <button class="search-button" type="submit" value=""><span class="search_form_icon"><i class="fa fa-search" aria-hidden="true"></i></span></button>
                        </form>
                        <span class="search_form_icon">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </span>
                        <span><a href="https://monacolife.net/login-new/"><i class="fa fa-user" aria-hidden="true"></i></a></span>                    </li>
                </ul>
            </div>
        </div>
              <!-- <div class="clock-section">
                    <div class="clock-inner">
                        <canvas id="clock" width="115" height="115"></canvas>
                    </div>
                   <!--1-->
                                        <!-- <div class="header-campaign">
                      <img src="/wp-content/uploads/2019/09/header-add-1.jpg">
                    </div> -->
                                   <!-- </div> --> 
        <div class="clock-section custom-clock-section without-clock-section">
            <div class="col-md-6 custom-clock-col">
                <div id="bsa-block-870--100" class="bsaProContainerNew bsaProContainer-3 bsa-block-870--100 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutHor " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://monacolife.net/new/ordering-form?sid=3&bsa_pro_id=6&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://monacolife.net/wp-content/uploads/bsa-pro-upload/1569356806-700x80 barclays.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "3";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "870";
					var parentHeight = "100";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-3');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						            </div>
            <div class="col-md-6 custom-clock-col">
                <div id="bsa-block-870--100" class="bsaProContainerNew bsaProContainer-4 bsa-block-870--100 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutHor " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://monacolife.net/new/ordering-form?sid=4&bsa_pro_id=7&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://monacolife.net/wp-content/uploads/bsa-pro-upload/1579597862-monaco-life_desktop_banner.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "4";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "870";
					var parentHeight = "100";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-4');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						            </div>
        </div>

              <div class="main-menu-outer">
                  <div class="menu-outer">
                    <div class="custom-mobile-outer">
                    <div class="mobile-search">
                      <form action="https://monacolife.net" method="get" class="serach_form">
                              <input type="text" name="s" id="search" value="" />
                              <button class="search-button" type="submit" value=""><span class="search_form_icon"><i class="fa fa-search" aria-hidden="true"></i></span></button>
                            </form>
                          </div>
                          </div>
                  	 <ul id="main-menu" class="menu"><li id="menu-item-38444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-38444"><a href="https://monacolife.net/">News</a></li>
<li id="menu-item-14836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14836"><a href="https://monacolife.net/category/business-finance/">Business</a></li>
<li id="menu-item-36693" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36693"><a href="https://monacolife.net/category/sustainability/">Sustainability</a></li>
<li id="menu-item-38358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38358"><a href="https://monacolife.net/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-43544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43544"><a href="https://monacolife.net/category/tech-and-science/">Tech</a></li>
<li id="menu-item-43543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43543"><a href="https://monacolife.net/category/travel/">Travel</a></li>
<li id="menu-item-43542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43542"><a href="https://monacolife.net/category/culture/">Culture</a></li>
<li id="menu-item-38397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38397"><a href="https://monacolife.net/category/whatson/">What&#8217;s On</a></li>
<li id="menu-item-36560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://monacolife.net/category/sports/">Sports</a></li>
<li id="menu-item-44036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44036"><a href="https://monacolife.net/category/princelyfamily/">Princely Family</a></li>
<li id="menu-item-39499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39499"><a href="https://monacolife.net/category/premium/">Premium</a></li>
</ul>       <ul id="main-menu" class="menu mobile-main-menu">
       <li id="menu-item-00000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-00000"><a href="https://monacolife.net/login-new/">Login</a></li>       
       </ul>
       <div style="display:none;">
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Monday, March 2, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-main-menu" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38444"><a href="https://monacolife.net/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14836"><a href="https://monacolife.net/category/business-finance/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36693"><a href="https://monacolife.net/category/sustainability/">Sustainability</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38358"><a href="https://monacolife.net/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43544"><a href="https://monacolife.net/category/tech-and-science/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43543"><a href="https://monacolife.net/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43542"><a href="https://monacolife.net/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38397"><a href="https://monacolife.net/category/whatson/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36560"><a href="https://monacolife.net/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44036"><a href="https://monacolife.net/category/princelyfamily/">Princely Family</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39499"><a href="https://monacolife.net/category/premium/">Premium</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/monacolife.net/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/monacolife_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/monaco-life-sarl" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/MonacoLife_" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        
                        <div id="td-register-div" class="td-display-none">
                            <div class="td-login-panel-title">Register for an account</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                             <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                </div>
                  </div>                  
                              <div class="menu-dropdown">
                <div class="menu-dropdown-inner">
                    <img src="https://monacolife.net/wp-content/uploads/2019/09/news.png" alt="">
                    <h2>News</h2>
                    <p>Brought to you by: Monaco Life</p>
                </div>
            </div>
        </div>
        <div class="news-strip">
            <div class="news-strip-left">
                Breaking News
            </div> 
            <div class="news-strip-right">
                <div class="news-strip-right-inner">
                    <p>There are now seven positive cases of the coronavirus in the region, while only one remains in a serious condition</p>
                </div>
            </div> 
        </div>
    </div>
</header>
<style type="text/css">
    span.featured-tag.semi-bold
    {
        background:#dd1c4b;
        color:white;
    }

    .menu li.current-menu-item a {
    background: #dd1c4b;
    color:white;
}

.menu-dropdown
{
    background-image:none;
    background-color: #dd1c4b;
    color:white;

}
.menu li.current-menu-item a::after
{
   background: #dd1c4b;
}


.component-one .component-head-meta {
    background:  #dd1c4b;
    color:white;
}

.component-head a {
    color: white;
}
.sidebar-one-header {
    background: #dd1c4b;
        color:white;

}
.section-two-header {
    border-bottom: 4px solid #dd1c4b;
        color:white;

}
.section-two-header h3
{
    background: #dd1c4b;
        color:white;

}
.section-two-header {
    border-bottom: 4px solid #dd1c4b;
        color:white;

}
.section-two-header h3 {
    background:#dd1c4b;
        color:white;

}
.section-two-header {
    border-bottom: 4px solid #dd1c4b;
        color:white;

}
.section-two-header h3 {
    background: #dd1c4b;
        color:white;

}

.component-one::after {
    background: #dd1c4b;
        color:white;
}

.sectio-two-top .component-four-image {
   
    border-top: 3px solid  #dd1c4b;
}


.component-two .component-head-meta {
background:  #dd1c4b;
color:white;
}

.instagram-feed .section-two-header {
border-bottom: 4px solid  #dd1c4b;
}
</style>
<div class="main">
    <section class="article-description">
        <div class="container">
            <div class="row custom-row">
                <div class="col-md-9 custom-col">
                    <div class="article-description-inner article-description-padding">
                        <div class="breadcrums">
                            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://monacolife.net/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in News" class="entry-crumb" itemprop="url" href="https://monacolife.net/category/news/"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Monaco publishes study on coral reefs"><meta itemprop="url" content = "https://monacolife.net/monaco-publishes-study-on-coral-reefs/">Monaco publishes study on coral reefs</span></div>                        </div>
                        <div class="component-six">
                            <div class="component-six-inner">
                                <h1 class="component-six-header">
                                    Monaco publishes study on coral reefs                                </h1>
                                <p class="component-six-meta">
                                    By Stephanie Horsman - March 2, 2020                                </p>
                                <div class="component-six-image">
                                    <img src="https://monacolife.net/wp-content/uploads/2020/03/resized_Y05gyX8WUcJ09tC1fQEbT3xwbh8tInANobsC1IFv.jpeg" alt="">
                                </div>
                                <div class="component-six-description clearfix">
                                    <p class="HeaderFooter"><strong><span lang="EN-GB">The Monaco Scientific Centre, the Oceanographic Institute and the Prince Albert II Foundation have joined forces to publish a work on coral and reef protection.</span></strong></p>
<p class="Body"><span lang="EN-GB">They’re not called “Million Dollar Assets” for nothing. Coral reefs are big business, pulling in an estimated US$36 billion per year for roughly 70 countries around the globe. They attract scuba divers and casual visitors alike, harbour countless species of fish and stop coastline erosion better than any man-made barrier ever could. But they are dying at an alarming rate, endangering fragile ecosystems worldwide and, some experts say, putting us at risk of a major catastrophe.</span><span lang="EN-GB"> </span></p>
<p class="Body"><span lang="EN-GB">As global warming threatens their very existence, the general population knows little to nothing of the threat. A trifecta of sources is looking to change that. The </span><span lang="EN-GB">Monaco Scientific Centre, the Oceanographic Institute and the Prince Albert II Foundation have published a study explaining the perilous situation of coral reefs, as well as offering solutions to be implemented in order to protect them. </span></p>
<p class="Body"><span lang="EN-GB">Entitled ‘Coral, a treasure to be preserved’, the collaborative effort comes from the hard work of Professor Denis Allemand, Scientific Director of the Monaco Scientific Centre, Robert Calcagno, Director General of the Oceanographic Institute, and HE Bernard Fautrier, Special Advisor to HSH Prince Albert II of Monaco in charge of environmental issues.</span></p>
<p class="Body"><span lang="EN-GB">The publication is another demonstration of Monaco’s ongoing commitment to the environment, particularly the seas, and even has the personal involvement of HSH Prince Albert II, who is known for his passion in this area at home and worldwide.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                               </div>
                               <!--  <div style="text-align: center;"  id="test14">
                                    <div class="signInPremium" > -->
                                                                       <!--  </div> -->

                                   <!--  <div  class="getPremiumAccount" >

                                        <a href="/iump-subscription-plan/">Get a Premium Account</a>

                                    </div> -->


                               <!--  </div> -->
            
                                     shares<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmonacolife.net%2Fmonaco-publishes-study-on-coral-reefs%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Monaco+publishes+study+on+coral+reefs&url=https%3A%2F%2Fmonacolife.net%2Fmonaco-publishes-study-on-coral-reefs%2F&via=Monaco_Today"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://monacolife.net/monaco-publishes-study-on-coral-reefs/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://monacolife.net/monaco-publishes-study-on-coral-reefs/&amp;media=https://monacolife.net/wp-content/uploads/2020/03/resized_Y05gyX8WUcJ09tC1fQEbT3xwbh8tInANobsC1IFv.jpeg&description=The Monaco Scientific Centre, the Oceanographic Institute and the Prince Albert II Foundation have joined forces to publish a work on coral and reef protection." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Monaco+publishes+study+on+coral+reefs%20-%20https%3A%2F%2Fmonacolife.net%2Fmonaco-publishes-study-on-coral-reefs%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://monacolife.net/monaco-man-tests-positive-for-coronavirus/">Monaco man tests positive for coronavirus</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://monacolife.net/coronavirus-latest-and-how-will-it-end/">Coronavirus latest and how will it end?</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://monacolife.net/author/stephaniehorsman/">Stephanie Horsman</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Stephanie Horsman"></span><meta itemprop="datePublished" content="2020-03-02T10:04:55+00:00"><meta itemprop="dateModified" content="2020-03-02T17:16:26+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://monacolife.net/monaco-publishes-study-on-coral-reefs/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://monacolife.net/wp-content/uploads/2019/09/logo.png"></span><meta itemprop="name" content="Monaco Life"></span><meta itemprop="headline " content="Monaco publishes study on coral reefs"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://monacolife.net/wp-content/uploads/2020/03/resized_Y05gyX8WUcJ09tC1fQEbT3xwbh8tInANobsC1IFv.jpeg"><meta itemprop="width" content="640"><meta itemprop="height" content="670"></span>        
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-md-3 custom-col">
                    <div class="sidebar-two">
                        <div class="section-two-header">
                            <h3>Editors pics</h3>
                        </div>
                        <div class="sidebar-two-inner">
                            
                                    <div class="component-four">
                                        <div class="component-four-image">
                                            <img src="https://monacolife.net/wp-content/uploads/2020/03/IMG_1645.jpeg" alt="">
                                        </div>                                    
                                        <div class="component-detail">
                                            <div class="component-head-meta">
                                                <div class="component-meta">
                                                    <span class="semi-bold">March 2, 2020</span>
                                                    <span class="saperater">|</span>
                                                    <span>News</span>
                                                </div>
                                                <h2 class="component-head">
                                                    <a class="popular-news" href="https://monacolife.net/keep-calm-and-spoil-yourself/">
                                                        Keep calm and spoil yourself                                                    </a>
                                                </h2>
                                            </div>
                                            <div class="component-description">
                                                <div class="component-description-text">                                       
                                                    <p>I call my best medicine 'The three magic S’s: Sport, Salon, Spa!' </p>
                                                </div>
                                                <div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i>   
                                                    0                                                </div>
                                            </div>                                        
                                        </div>
                                    </div>
                                
                                    <div class="component-four">
                                        <div class="component-four-image">
                                            <img src="https://monacolife.net/wp-content/uploads/2020/02/image001.jpg" alt="">
                                        </div>                                    
                                        <div class="component-detail">
                                            <div class="component-head-meta">
                                                <div class="component-meta">
                                                    <span class="semi-bold">February 17, 2020</span>
                                                    <span class="saperater">|</span>
                                                    <span>Lifestyle &amp; Wellbeing</span>
                                                </div>
                                                <h2 class="component-head">
                                                    <a class="popular-news" href="https://monacolife.net/win-2-metabolic-balance-programmes/">
                                                        Win 2 Metabolic Balance programmes                                                    </a>
                                                </h2>
                                            </div>
                                            <div class="component-description">
                                                <div class="component-description-text">                                       
                                                    <p>Our Premium Rewards partner Metabolic Balance is giving away TWO nutrition programs, valued at over 900€ each!</p>
                                                </div>
                                                <div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i>   
                                                    0                                                </div>
                                            </div>                                        
                                        </div>
                                    </div>
                                
                                    <div class="component-four">
                                        <div class="component-four-image">
                                            <img src="https://monacolife.net/wp-content/uploads/2020/02/image0.jpeg" alt="">
                                        </div>                                    
                                        <div class="component-detail">
                                            <div class="component-head-meta">
                                                <div class="component-meta">
                                                    <span class="semi-bold">February 14, 2020</span>
                                                    <span class="saperater">|</span>
                                                    <span>News</span>
                                                </div>
                                                <h2 class="component-head">
                                                    <a class="popular-news" href="https://monacolife.net/insider-tips-the-best-of-courchevel/">
                                                        Insider tips: the best of Courchevel                                                    </a>
                                                </h2>
                                            </div>
                                            <div class="component-description">
                                                <div class="component-description-text">                                       
                                                    <p>International TV presenter Kristina Guberman shares her favourite hotspots at luxury ski resort Courchevel.</p>
                                                </div>
                                                <div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i>   
                                                    0                                                </div>
                                            </div>                                        
                                        </div>
                                    </div>
                                
                                    <div class="component-four">
                                        <div class="component-four-image">
                                            <img src="https://monacolife.net/wp-content/uploads/2020/02/GAMBARINI-Georges-089.jpg" alt="">
                                        </div>                                    
                                        <div class="component-detail">
                                            <div class="component-head-meta">
                                                <div class="component-meta">
                                                    <span class="semi-bold">February 4, 2020</span>
                                                    <span class="saperater">|</span>
                                                    <span>News</span>
                                                </div>
                                                <h2 class="component-head">
                                                    <a class="popular-news" href="https://monacolife.net/interview-georges-gambarini-smart-city-program-manager/">
                                                        Interview: Georges Gambarini, Smart City Program Manager                                                    </a>
                                                </h2>
                                            </div>
                                            <div class="component-description">
                                                <div class="component-description-text">                                       
                                                    <p>Georges Gambarini talks about what it means to be a Smart City, why we need 5G, and the exciting new technology that is set to roll out in 2020.</p>
                                                </div>
                                                <div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i>   
                                                    0                                                </div>
                                            </div>                                        
                                        </div>
                                    </div>
                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <section>
        <div class="sectio-two-top custom-section">
            <div class="container">
                <div class="section-two-header">
                    <h3> daily</h3>
                </div>
                <div class="row custom-row">
                           
                        <div class="col-md-3 custom-col">
                            <div class="component-four">
                                <div class="component-four-image" style="background-image:url('https://monacolife.net/wp-content/uploads/2020/03/marriott-riviera-la-porte.jpg')">
                                </div> 
                                <div class="component-detail">
                                    <div class="component-head-meta">
                                        <div class="component-meta">
                                            <span class="semi-bold">March 2, 2020</span>
                                            <span class="saperater">|</span>
                                            <span>News</span>
                                        </div>
                                        <h2 class="component-head">
                                            <a class="daily" href="https://monacolife.net/monaco-takes-20-stake-cap-dail-port/">
                                                Monaco takes 20% stake Cap d’Ail Port                                            </a>
                                        </h2>
                                    </div>
                                    <div class="component-description">
                                        <div class="component-description-text">
                                            <h5>Stephanie Horsman</h5>
                                            <p>Monaco has acquired 20% of the capital of the Société du Port de Cap d’Ail, putting the country in a position to be part of the management of the harbour and it’s infrastructure in coming years.</p>
                                        </div>
                                        <div class="comment-count">
                                            <i class="fa fa-comment" aria-hidden="true"></i>0                                        </div>
                                    </div>                                        
                                </div>
                            </div>
                        </div>
                               
                        <div class="col-md-3 custom-col">
                            <div class="component-four">
                                <div class="component-four-image" style="background-image:url('https://monacolife.net/wp-content/uploads/2020/03/mt1-2590.jpg')">
                                </div> 
                                <div class="component-detail">
                                    <div class="component-head-meta">
                                        <div class="component-meta">
                                            <span class="semi-bold">March 2, 2020</span>
                                            <span class="saperater">|</span>
                                            <span>News</span>
                                        </div>
                                        <h2 class="component-head">
                                            <a class="daily" href="https://monacolife.net/as-monaco-in-the-groove/">
                                                AS Monaco is in the groove!                                            </a>
                                        </h2>
                                    </div>
                                    <div class="component-description">
                                        <div class="component-description-text">
                                            <h5>Stephanie Horsman</h5>
                                            <p>AS Monaco went toe to toe on Saturday night in a home game against Stade de Reims and both sides were in it to win it leaving the score in a 1-1 draw.</p>
                                        </div>
                                        <div class="comment-count">
                                            <i class="fa fa-comment" aria-hidden="true"></i>0                                        </div>
                                    </div>                                        
                                </div>
                            </div>
                        </div>
                               
                        <div class="col-md-3 custom-col">
                            <div class="component-four">
                                <div class="component-four-image" style="background-image:url('https://monacolife.net/wp-content/uploads/2019/10/market-perspectives-e1571059153128.jpg')">
                                </div> 
                                <div class="component-detail">
                                    <div class="component-head-meta">
                                        <div class="component-meta">
                                            <span class="semi-bold">March 2, 2020</span>
                                            <span class="saperater">|</span>
                                            <span>News</span>
                                        </div>
                                        <h2 class="component-head">
                                            <a class="daily" href="https://monacolife.net/markets-weekly-14/">
                                                Markets weekly                                            </a>
                                        </h2>
                                    </div>
                                    <div class="component-description">
                                        <div class="component-description-text">
                                            <h5>Barclays</h5>
                                            <p>The 34% of delegates up for grabs in the Democrat candidacy race on 'Super Tuesday' will be the main focus for investors this week. </p>
                                        </div>
                                        <div class="comment-count">
                                            <i class="fa fa-comment" aria-hidden="true"></i>0                                        </div>
                                    </div>                                        
                                </div>
                            </div>
                        </div>
                               
                        <div class="col-md-3 custom-col">
                            <div class="component-four">
                                <div class="component-four-image" style="background-image:url('https://monacolife.net/wp-content/uploads/2020/03/resized_Y05gyX8WUcJ09tC1fQEbT3xwbh8tInANobsC1IFv.jpeg')">
                                </div> 
                                <div class="component-detail">
                                    <div class="component-head-meta">
                                        <div class="component-meta">
                                            <span class="semi-bold">March 2, 2020</span>
                                            <span class="saperater">|</span>
                                            <span>News</span>
                                        </div>
                                        <h2 class="component-head">
                                            <a class="daily" href="https://monacolife.net/monaco-publishes-study-on-coral-reefs/">
                                                Monaco publishes study on coral reefs                                            </a>
                                        </h2>
                                    </div>
                                    <div class="component-description">
                                        <div class="component-description-text">
                                            <h5>Stephanie Horsman</h5>
                                            <p>The Monaco Scientific Centre, the Oceanographic Institute and the Prince Albert II Foundation have joined forces to publish a work on coral and reef protection.</p>
                                        </div>
                                        <div class="comment-count">
                                            <i class="fa fa-comment" aria-hidden="true"></i>0                                        </div>
                                    </div>                                        
                                </div>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </section>
</div>

<section class="newsletter-section">
          <div class="container">
              <div class="row newsletter-row">
                  <div class="col-md-7 newsletter-left-outer">
                      <div class="newsletter-left">
                          <div class="newsletter-logo">
                              <img src="https://monacolife.net/wp-content/uploads/2019/08/newsletter-logo.jpg" alt="">
                          </div>
                          <div class="newsletter-text">
                              <h4>Sign up to our <span>FREE</span> Newsletter</h4>
                              <p>By signing up you agree to receive daily news emails frommonacolife.net. We respect your privacy and will not spam you!</p>
                          </div>
                      </div>
                  </div>
                  <div class="col-md-5 newsletter-right-outer">
                      <div class="newsletter-right">


                        <script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-36510" method="post" data-id="36510" data-name="" ><div class="mc4wp-form-fields"><p class="home-emailbox">
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p class="home-submit">
	<input type="submit" value="Subscribe" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1583173509" /><input type="hidden" name="_mc4wp_form_id" value="36510" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div>
                      </div>
                  </div>
              </div>
          </div>
      </section>
      <footer class="footer">
         <div class="container">
             <div class="row">
                 <div class="col-md-6">
                     <div class="footer-item">
                         <h6 class="footer-contact-heading">CONTACT MONACO LIFE</h6>
                         <aside class="widget widget_text">			<div class="textwidget"><ul>
<li>General inquiries: <a href="mailto:editor@monacolife.net">editor@monacolife.net</a></li>
<li>Premium Service and Subscriptions: <a href="mailto:accounts@monacolife.net">accounts@monacolife.net</a></li>
<li>Advertising: <a href="mailto:advertising@monacolife.net">advertising@monacolife.net</a></li>
<li>&nbsp;</li>
<li>Publisher: Eric Brundage</li>
<li>Editor in Chief: Cassandra Tanti</li>
</ul>
</div>
		</aside>                     </div>
                 </div>
                 <div class="col-md-3">
                      <div class="footer-item">
                        <h6>SITEMAP</h6>
                        <aside class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="https://monacolife.net/new/">Home</a></li>
<li><a href="https://monacolife.net/new/business-directory">Business Directory</a></li>
<li><a href="https://monacolife.net/new/classified-ads/">Classified Ads</a></li>
<li><a href="https://monacolife.net/new/?s=">Search</a>
<li><a href="https://monacolife.net/new/iump-login">Login</a></li>
</ul>
</div>
		</aside>                      </div>
                 </div><div class="col-md-3">
                    <div class="footer-item">
                        <h6>LEGALS</h6>
                        <aside class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="https://monacolife.net/new/cookie-policy/">Cookie Policy</a></li>
<li><a href="https://monacolife.net/new/cookie-policy/terms-conditions">Terms &amp; Conditions</a></li>
<li><a href="https://monacolife.net/new/privacy-policy/">Privacy Policy</a></li>
<li><a href="https://monacolife.net/new/copyright-policy">Copywright Policy</a></li>
<li><a href="https://monacolife.net/new/disclaimer">Disclaimer</a></li>
</ul>
</div>
		</aside>                    </div>
                 </div>
                 
             </div>
         </div>
         <div class=" container" style="text-align: center;">
                  <div class="footer-strip-inner">
                    <p>			<div class="textwidget"><p>Copyright Monaco Life 2020. Powered by <a href="https://designcentre.tech/" target="_blank" rel="noopener noreferrer">Design Centre</a>.</p>
</div>
		</p>
                  </div>
                 </div>


<script
  src="https://code.jquery.com/jquery-1.9.1.js"
  integrity="sha256-e9gNBsAcA0DBuRWbm0oZfbiCyhjLrI6bmqAl5o+ZjUA="
  crossorigin="anonymous"></script>

<script type="text/javascript">
var $=jQuery.noConflict();

$(document).ready(function() {


$('#homepage_signup #createuser').on('click', function() {
sessionStorage.clear();

//var bla = $('#mypopupsignup').val();

//alert("create");
sessionStorage.setItem("myVar","signuppopup");
});


$('#ihc_login_form').on('submit', function() {
//sessionStorage.setItem("myVar", "remove");
sessionStorage.clear();

});


$('.ihc-ap-menu-item i.fa-logout-account-ihc').on('click', function() {
//sessionStorage.setItem("myVar", "remove");
sessionStorage.clear();

});
});

// $('.iump-register-form #createuser').on('submit', function() {
// sessionStorage.clear();
// });


</script>





                 
      </footer>
			<script type="text/javascript">
				var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6LfYhtgUAAAAAFPXLjmTJfcO5rs3V1dzQxXPyGhX',
								'size'  : 'invisible',
								'theme' : 'light',
								'badge' : 'bottomright',
								'callback' : function ( token ) {
									if( typeof jQuery !== 'undefined' ){
										jQuery(form).submit();
										grecaptcha.reset( anr_captcha );
									} else {
										HTMLFormElement.prototype.submit.call( form );
									}
								},
								'expired-callback' : function(){
									grecaptcha.reset( anr_captcha );
								}
							});
							var cf7_submit = form.querySelector( '.wpcf7-submit' );

							if( null !== cf7_submit && ( typeof jQuery !== 'undefined' ) ){
								jQuery( cf7_submit ).off('click').on('click', function( e ){
									e.preventDefault();
									jQuery( '.ajax-loader', form ).addClass( 'is-active' );
									grecaptcha.execute( anr_captcha );
								});
							} else {
								form.onsubmit = function( e ){
									e.preventDefault();
									grecaptcha.execute( anr_captcha );
								};
							}
						})(form);
					}
				};
			</script>
						<script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
				async defer>
			</script>
			<!-- Custom Feeds for Instagram JS -->
<script type="text/javascript">
var sbiajaxurl = "https://monacolife.net/wp-admin/admin-ajax.php";
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div id="233" class="td_module_6 td_module_wrap td-animation-stack custom_block6">


	 	<div class="td-module-thumb"><a href="https://monacolife.net/border-police-declare-themselves-sick-in-protest-at-conditions/" rel="bookmark" title="Border Police declare themselves sick in protest at conditions"><img width="324" height="235" class="entry-thumb" src="https://monacolife.net/wp-content/uploads/2017/12/PAF-e1514495365415-324x235.jpg" alt="" title="Border Police declare themselves sick in protest at conditions"/></a></div>
		<div class="item-details">
		    <h3  class="entry-title td-module-title"><a href="https://monacolife.net/border-police-declare-themselves-sick-in-protest-at-conditions/" rel="bookmark" title="Border Police declare themselves sick in protest at conditions">Border Police declare themselves sick in protest...</a></h3>		    <div id="24" class="td-module-meta-info">
		        <a href="https://monacolife.net/category/news/local-news/" class="td-post-category">Local News</a>		        <span class="td-post-author-name"><a href="https://monacolife.net/author/editor/">Staff Writer</a> <span>-</span> </span>		        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T20:09:43+00:00" >December 28, 2017</time></span>		         
			   
 
             	   </div>
	    <div class="td-excerpt">
                <img class="alignnone size-full wp-image-26753" src="https://monacolife.net/wp-content/uploads/2017/12/PAF.jpg" alt="PAF" width="516" height="343" />

Low morale among French border police has resulted in many walking off the job claiming sickness.

In the most recent case, eleven Border Police Officers (Police aux frontières, or PAF) in the Alpes-Maritimes have been on sick leave since Wednesday, December 27, to protest against working conditions on the Italian border, according to the union Unity SGP-Police.

The officers, from a Menton unit, were posted along with one more, in a mountain outpost at the Fanghetto border crossing in the Roya Valley, an entry point increasingly used by desperate migrants who have been unable to get into France along the coast.

Unity SGP-Police said the officers concerned are “simply tired and exhausted”. Their outpost has no running water or heating, despite the cold temperatures. Meanwhile, the

Prefecture of the Alpes-Maritimes told AFP on Thursday, December 28, that it would follow “with great attention the PAF situation in Menton and the question of the working conditions of the police officers”.

While an investigation gets underway, the “sick” officers have been replaced by other national police normally posted in Nice.

<hr />

<h3><span style="color: #ff0000;"><strong>READ ALSO </strong></span></h3>
https://monacolife.net/frances-population-grows-due-to-net-migration/            </div>

		</div> 	  


        </div>

        
        <div id="233" class="td_module_6 td_module_wrap td-animation-stack custom_block6">


	 	<div class="td-module-thumb"><a href="https://monacolife.net/final-exams-confirm-excellence/" rel="bookmark" title="Final exams confirm excellence"><img width="324" height="235" class="entry-thumb" src="https://monacolife.net/wp-content/uploads/2017/07/resultats_bac_2014_900x900-1-324x235.jpg" alt="" title="Final exams confirm excellence"/></a></div>
		<div class="item-details">
		    <h3  class="entry-title td-module-title"><a href="https://monacolife.net/final-exams-confirm-excellence/" rel="bookmark" title="Final exams confirm excellence">Final exams confirm excellence</a></h3>		    <div id="24" class="td-module-meta-info">
		        <a href="https://monacolife.net/category/news/local-news/" class="td-post-category">Local News</a>		        <span class="td-post-author-name"><a href="https://monacolife.net/author/editor/">Staff Writer</a> <span>-</span> </span>		        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-12T20:45:11+00:00" >July 12, 2017</time></span>		         
			   
 
             	   </div>
	    <div class="td-excerpt">
                [caption id="attachment_19257" align="alignnone" width="640"]<img class="size-full wp-image-19257" src="https://monacolife.net/wp-content/uploads/2017/07/resultats_bac_2014_900x900.jpg" alt="Photo: gouv.mc" width="640" height="359" /> Photo: gouv.mc[/caption]

The end-of-year exams have confirmed the excellence of the Principality's secondary and high schools.

The overall success rate for the <em>baccalauréat</em>, all series combined, was 98.6 percent at the end of the tests of the second group with 316 mentions, including 76 "Très Bien".

A very impressive 98.8 percent of the students in the general series passed their <em>bac</em>, while the success rate for technological bacs was 98.6 percent.

The professional baccalaureates enjoyed 97.9 percent success, of which 93.6 percent was for the Management Administration series and 100 percent for all the other professional specialisms.

Collège François d'Assise-Nicolas Barré (FANB) achieved a 100 percent pass rate for the National Diploma (Diplôme National du Brevet) with 102 mentions for 114 candidates, including 47 "Très Bien".

Charles III college scored 98.9 percent overall success with 257 mentions for 280 candidates, including 97 "Très Bien".

One hundred percent of pupils who entered the DNB professional series obtained it.

Finally, 88.2 percent of students enrolled in the Higher Technician Diploma passed their examinations, 96.4 percent of them at the Lycée Albert 1er, 100 percent for the BTS Assistant Manager course, and 80 percent for the BTS Hôtellerie du Lycée Technique et Hôtelier.

The Prince’s government congratulates the students of the Principality for the excellent results obtained during this 2017 edition.

The government also extends its thanks the Directorate of National Education, Youth and Sports, together with the heads of schools and the educational and pedagogical teams concerned, who once again succeeded in guiding their students towards a very well-deserved success.

&nbsp;
<h3><span style="color: #ff0000;"><strong>READ ALSO</strong></span></h3>
https://monacolife.net/?p=19060
<h3><span style="color: #ff0000;"><strong>READ ALSO</strong></span></h3>
https://monacolife.net/?p=18146            </div>

		</div> 	  


        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5e5d4f852c9d4
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">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</script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://monacolife.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/monacolife.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/tlp-team/assets/vendor/isotope/isotope.pkgd.min.js?ver=2.4.3'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/owl.carousel.min.js?ver=2.4.3'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/tlp-team/assets/js/front-end.js?ver=2.4.3'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woo-events/js/owl-carousel/owl.carousel.min.js?ver=2.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woo-events/js/plugin-script.js?ver=3.5'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/monacolife.net\/checkout\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3a2fffa072384dfdc08a01314b94027e","fragment_name":"wc_fragments_3a2fffa072384dfdc08a01314b94027e","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/clock.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/jquery.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/bootstrap.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/flickity.pkgd.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/app.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.7'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.7'></script>
<![endif]-->

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_1_5e5d4f84e83bf","api_location":"Monte Carlo","api_language":"en","today_icon":"broken-clouds-n","today_icon_text":"broken clouds","today_temp":[9.0999999999999996447286321199499070644378662109375,48.2999999999999971578290569595992565155029296875],"today_humidity":62,"today_wind_speed":[4.0999999999999996447286321199499070644378662109375,2.5],"today_min":[2.20000000000000017763568394002504646778106689453125,36],"today_max":[13,55.39999999999999857891452847979962825775146484375],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1583233200,"day_temp":[12,53],"day_name":"Tue","owm_day_index":1},{"timestamp":1583319600,"day_temp":[12,54],"day_name":"Wed","owm_day_index":2},{"timestamp":1583406000,"day_temp":[11,52],"day_name":"Thu","owm_day_index":3},{"timestamp":1583492400,"day_temp":[14,56],"day_name":"Fri","owm_day_index":4},{"timestamp":1583578800,"day_temp":[12,54],"day_name":"Sat","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[44885]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://monacolife.net/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://monacolife.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style type="text/css"></style>
</body>
</html>

<!-- Cached by WP Optimize (gzip) - https://getwpo.com - Last modified: Mon, 02 Mar 2020 18:25:09 GMT -->
