<!-- This page is cached by the Hummingbird Performance plugin v2.4.4 - https://wordpress.org/plugins/hummingbird-performance/. --><!DOCTYPE html>
<html lang="en-GB" class="no-js no-svg">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> 
<link href="https://fonts.googleapis.com/css?family=Work+Sans:300,400,500,600,700,800,900&display=swap" rel="stylesheet">
<link rel="profile" href="https://gmpg.org/xfn/11">

<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><meta property="og:image" content="https://monacolife.net/wp-content/uploads/2021/04/kelly-sikkema-RYABMCLP7aM-unsplash.jpg" /><meta name="author" content="Cassandra Tanti">
<link rel="icon" type="image/png" href="https://monacolife.net/wp-content/uploads/2020/06/website-block-300x300.jpeg"><meta property="og:title" content="Monaco to bring forward spring break"/>
<meta property="og:description" content="The government has decided to join France in bringing the spring school holiday period forward by two weeks."/>
<meta property="og:image" content="https://monacolife.net/wp-content/uploads/2021/04/kelly-sikkema-RYABMCLP7aM-unsplash.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Monaco to bring forward spring break"/>
<meta name="twitter:description" content="The government has decided to join France in bringing the spring school holiday period forward by two weeks."/>
<meta name="twitter:image" content="https://monacolife.net/wp-content/uploads/2021/04/kelly-sikkema-RYABMCLP7aM-unsplash.jpg"/>
<meta name="author" content="Cassandra Tanti"/>

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="The government has decided to join France in bringing the spring school holiday period forward by two weeks." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://monacolife.net/monaco-to-bring-forward-spring-break/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://monacolife.net/monaco-to-bring-forward-spring-break/" />
	<meta property="og:site_name" content="Monaco Life" />
	<meta property="article:published_time" content="2021-04-03T12:32:33+00:00" />
	<meta property="article:modified_time" content="2021-04-03T12:34:24+00:00" />
	<meta property="og:image" content="https://monacolife.net/wp-content/uploads/2021/04/kelly-sikkema-RYABMCLP7aM-unsplash.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="600" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://monacolife.net/#website","url":"https://monacolife.net/","name":"Monaco Life","description":"Monaco&#039;s leading English-language news source","potentialAction":[{"@type":"SearchAction","target":"https://monacolife.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://monacolife.net/monaco-to-bring-forward-spring-break/#primaryimage","inLanguage":"en-GB","url":"https://monacolife.net/wp-content/uploads/2021/04/kelly-sikkema-RYABMCLP7aM-unsplash.jpg","width":900,"height":600},{"@type":"WebPage","@id":"https://monacolife.net/monaco-to-bring-forward-spring-break/#webpage","url":"https://monacolife.net/monaco-to-bring-forward-spring-break/","name":"Monaco to bring forward spring break - Monaco Life","isPartOf":{"@id":"https://monacolife.net/#website"},"primaryImageOfPage":{"@id":"https://monacolife.net/monaco-to-bring-forward-spring-break/#primaryimage"},"datePublished":"2021-04-03T12:32:33+00:00","dateModified":"2021-04-03T12:34:24+00:00","author":{"@id":"https://monacolife.net/#/schema/person/ccc1c8f2454f22cdf3458e82e3d62a77"},"description":"The government has decided to join France in bringing the spring school holiday period forward by two weeks.","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://monacolife.net/monaco-to-bring-forward-spring-break/"]}]},{"@type":["Person"],"@id":"https://monacolife.net/#/schema/person/ccc1c8f2454f22cdf3458e82e3d62a77","name":"Cassandra Tanti","image":{"@type":"ImageObject","@id":"https://monacolife.net/#personlogo","inLanguage":"en-GB","url":"https://monacolife.net/wp-content/wphb-cache/gravatar/249/249a48b8df6b46288dbfaeef50673c13x96.jpg","caption":"Cassandra Tanti"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Monaco Life &raquo; Feed" href="https://monacolife.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monaco Life &raquo; Comments Feed" href="https://monacolife.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/monacolife.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css'  href='https://monacolife.net/wp-content/plugins/instagram-feed-pro/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://monacolife.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.2&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://monacolife.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://monacolife.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://monacolife.net/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='uap_font_awesome-css'  href='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='uap_public_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/css/main_public.css' type='text/css' media='all' />
<link rel='stylesheet' id='uap_templates-css'  href='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/css/templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='uap_jquery-ui.min.css-css'  href='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/css/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='uap_select2_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/css/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://monacolife.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://monacolife.net/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-owl-carousel-css'  href='https://monacolife.net/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-owl-carousel-theme-css'  href='https://monacolife.net/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/assets/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-fontawsome-css'  href='https://monacolife.net/wp-content/plugins/tlp-team/assets/vendor/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-team-css'  href='https://monacolife.net/wp-content/plugins/tlp-team/assets/css/tlpteam.css' type='text/css' media='all' />
<link rel='stylesheet' id='we-font-awesome-css'  href='https://monacolife.net/wp-content/plugins/woo-events/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooevent-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%7CUbuntu&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fullcalendar-css'  href='https://monacolife.net/wp-content/plugins/woo-events/js/fullcalendar/fullcalendar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css-css'  href='https://monacolife.net/wp-content/plugins/woo-events/js/fullcalendar/lib/qtip/jquery.qtip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='we-owl-carousel-css'  href='https://monacolife.net/wp-content/plugins/woo-events/js/owl-carousel/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://monacolife.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://monacolife.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://monacolife.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://monacolife.net/wp-content/plugins/wp-slick-slider-and-image-carousel/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsisac-public-style-css'  href='https://monacolife.net/wp-content/plugins/wp-slick-slider-and-image-carousel/assets/css/slick-slider-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C500%2C600%2C700%2C800%2C900&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='flickity-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/css/flickity.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/css/slick-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/css/custom-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C700%7CRaleway%3A400%2C700&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://monacolife.net/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://monacolife.net/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='woo-event-css-css'  href='https://monacolife.net/wp-content/plugins/woo-events/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='we-general-css'  href='https://monacolife.net/wp-content/plugins/woo-events/css/general.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='https://monacolife.net/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://monacolife.net/wp-content/themes/Newspaper/style-woocommerce.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://monacolife.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/monacolife.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-admin/js/media-upload.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/monacolife.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/monacolife.net\/wp-admin\/admin-ajax.php","nonce":"dfd9af8904","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_url = "https:\/\/monacolife.net\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/js/public-functions.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/monacolife.net";
var ihc_ajax_url = "https:\/\/monacolife.net\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"Are you sure you want to delete this level?\",\"cancel_level\":\"Are you sure you want to cancel this level?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/stock-market-ticker/assets/stockdio-wp.js'></script>
<link rel='https://api.w.org/' href='https://monacolife.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://monacolife.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://monacolife.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<meta name="generator" content="WooCommerce 4.2.2" />
<link rel='shortlink' href='https://monacolife.net/?p=56415' />
<link rel="alternate" type="application/json+oembed" href="https://monacolife.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmonacolife.net%2Fmonaco-to-bring-forward-spring-break%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://monacolife.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmonacolife.net%2Fmonaco-to-bring-forward-spring-break%2F&#038;format=xml" />
<style type='text/css'>.tlp-team .short-desc, .tlp-team .tlp-team-isotope .tlp-content, .tlp-team .button-group .selected, .tlp-team .layout1 .tlp-content, .tlp-team .tpl-social a, .tlp-team .tpl-social li a.fa {background: #0367bf}</style><script type="text/javascript">var ajax_url = "https://monacolife.net/wp-admin/admin-ajax.php"</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/monacolife.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/monacolife.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd1c4b";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81006622-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://monacolife.net/wp-content/uploads/2016/07/cropped-logo-monacolife-02-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://monacolife.net/wp-content/uploads/2016/07/cropped-logo-monacolife-02-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://monacolife.net/wp-content/uploads/2016/07/cropped-logo-monacolife-02-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://monacolife.net/wp-content/uploads/2016/07/cropped-logo-monacolife-02-270x270.jpg" />
<style type="text/css">    .we-calendar-view ul.products:not(.we-search-ajax){ display:none;}
    		.we-latest-events-widget .thumb.item-thumbnail .item-evprice,
		.widget.we-latest-events-widget .thumb.item-thumbnail .item-evprice,
		.woocommerce table.my_account_orders th, .woocommerce table.shop_table th, .we-table-lisst .we-table th,
		.we-table-lisst.table-style-2 .we-table .we-first-row,
		.we-calendar #calendar a.fc-event,
		.wpcf7 .we-submit input[type="submit"], .we-infotable .bt-buy.btn,
		.woocommerce ul.products li.product a.button,
		.shop-we-stdate,
		.btn.we-button, .woocommerce div.product form.cart button.button, .woocommerce div.product form.cart div.quantity.buttons_added [type="button"], .woocommerce #exmain-content .we-main.layout-2 .event-details .btn, .we-icl-import .btn,
		.ex-loadmore .loadmore-grid,
		.we-countdonw.list-countdown .cd-number,
		.we-grid-shortcode figure.ex-modern-blog .date,
		.we-grid-shortcode.we-grid-column-1 figure.ex-modern-blog .ex-social-share ul li a,
		.we-grid-shortcode figure.ex-modern-blog .ex-social-share,
		.woocommerce-cart .wc-proceed-to-checkout a.checkout-button, .woocommerce #payment #place_order, .woocommerce-page #payment #place_order, .woocommerce #respond input#submit, .woocommerce a.button, .woocommerce button.button, .woocommerce input.button,
		.we-latest-events-widget .item .we-big-date > div,
		.widget.we-latest-events-widget .item .we-big-date > div,
		.we-timeline-shortcode ul li .timeline-content .tl-tdate,
		.we-timeline-shortcode ul li:after,
		.we-timeline-shortcode ul li .tl-point,
		.we-timeline-shortcode ul li .timeline-content,
		.we-calendar .wpex-spinner > div,
		.we-calendar .widget-style .fc-row:first-child table th,
		.widget-style .fc-day-top.hasevent .fc-day-number:after,
		.wt-eventday .day-event-details > div.day-ev-image .item-evprice,
		.we-calendar .fc-toolbar button.fc-state-active, .we-calendar .fc-toolbar button:hover,
		.woocommerce #exmain-content .we-navigation div a{ background:#00BCD4}
		.woocommerce #exmain-content h4.wemap-title a, .we-infotable .wemap-details h4.wemap-title a,
		.woocommerce #exmain-content .woo-event-info a,
		.qtip h4,
		.we-venues-sc.venue-style-2 .vn-info span.vn-title,
		.we-venues-sc.venue-style-3 .vn-info span.vn-title,
		.we-tooltip .we-tooltip-content p.tt-price ins, .we-tooltip .we-tooltip-content p.tt-price :not(i),
		.we-table-lisst .we-table td.tb-price, .we-table-lisst .we-table td span.amount{ color:#00BCD4}
        .woocommerce div.product .woocommerce-tabs ul.tabs li.active,
		.woocommerce-page .woocommerce .myaccount_address, .woocommerce-page .woocommerce .address address, .woocommerce-page .woocommerce .myaccount_user,
		.we-calendar #calendar a.fc-event,
		.woocommerce form.checkout_coupon, .woocommerce form.login, .woocommerce form.register, .woocommerce table.shop_table, .woocommerce table.my_account_orders, .we-table-lisst .we-table{ border-color:#00BCD4}
		.we-timeline-shortcode ul li .timeline-content:before{ border-right-color:#00BCD4}
		@media screen and (min-width: 768px) {
			.we-timeline-shortcode ul li:nth-child(odd) .timeline-content:before{ border-left-color:#00BCD4}
		}
		@media screen and (max-width: 600px) {
			.woocommerce table.shop_table th.product-remove, .woocommerce table.shop_table td.product-remove,
			.woocommerce table.shop_table_responsive tr:nth-child(2n) td.product-remove,
			.woocommerce-page table.shop_table tr.cart-subtotal:nth-child(2n-1){background: #00BCD4}
		}
		.we-table-lisst.table-style-2 .we-table .tb-meta-cat,
		.we-table-lisst.table-style-2.table-style-3 .we-table td.tb-viewdetails .btn.we-button,
		.we-table-lisst.table-style-2.table-style-3 .we-table .we-first-row{border-left-color:#00BCD4}
		@media screen and (max-width: 600px) {
		.woocommerce-page table.shop_table td.product-name:before {
			content: "Product";
		}
		.woocommerce-page table.shop_table td.product-price:before {
			content: "Price";
		}
		.woocommerce-page table.shop_table td.product-quantity:before {
			content: "Quantity";
		}
		.woocommerce-page table.shop_table td.product-subtotal:before {
			content: "Subtotal";
		}
		.woocommerce-page table.shop_table td.product-total:before {
			content: "Total";
		}
	}
		.we-ajax-pagination ul li .page-numbers.current{border-color:#00BCD4; background-color: #00BCD4;}
</style><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-81006622-1', 'auto');
ga('send', 'pageview');
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/17667882c23acbf7c5c71709f/4bfc94c529cc72e8e8f63d9e9.js");</script>

    <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '500878887519959');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=500878887519959&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">
.menu li a {
    
    padding: 10px 11px;
    
}

@media(min-width:1200px){
.container {
    max-width: 960px;
}
}

@media(min-width:1200px) {
.head-weather .weather_feed_title_both {
flex-wrap: wrap;
}
.head-weather .weather_feed_img img {
width: 40px;
height: 40px;
}
.weather_feed_title_top {
font-family: 'Roboto', sans-serif;
width: 35%;
}
}
.slider-item-inner .weather_feed_title_top {
   text-align: center;
   font-size: 25px;
   margin: 0 auto;
}
.menu li a {
    font-size: 14px;
}
.custom-clock-col .bsaProItemInner__thumb
{
height:70px!important;
}
.custom-clock-col .bsaProAnimateThumb
{
height:70px!important;
}
.custom-clock-col .bsaProItemInner__img
{
height:70px!important;
}

    .clock-section {
flex-wrap: wrap!important;
height: auto;
}

/***** 25/06/2020 *******/
.custom-clock-col .bsaProItemInner__img
{
background-size: 100% 100%!important;
}

.clock-section {
   flex-direction: column!important;
}

clock-section {
   display:none;
}

@media (max-width: 480px)
{
.custom-clock-col .bsaProAnimateThumb {
   height: 50px!important;
}
.custom-clock-col .bsaProAnimateThumb
{
height:50px!important;
}
.custom-clock-col .bsaProItemInner__img
{
height:50px!important;
}
.custom-clock-col .bsaProItemInner__thumb {
height: 50px!important;
}
}


.bsaProContainerNew .bsaProItemInner__img {
    max-width:960px;
 margin:0 auto;
}

.weather_feed_title_top .big-degrees {
font-size: 23px;
font-weight: 300;
}
.slider-item-inner .weather_feed_title_top {
text-align: center;
font-size: 23px;
margin: 0 auto;
}</style>
<script type="text/javascript">
    

$(document).ready(function(){
  setTimeout(function(){
     $(".clock-section").show();
  }, 10000);
});
</script>

</head>




<body data-rsssl=1 class="post-template-default single single-post postid-56415 single-format-standard theme-Newspaper woocommerce-no-js monaco-to-bring-forward-spring-break wpbdp-with-button-styles td-animation-stack-type0 td-full-layout">
<header class="header">
    <div class="container">
        <div class="header-strip">
            <div class="header-strip-left">
                <span class="mobile-toggle">
                    <i class="fa fa-bars" aria-hidden="true"></i>
                </span>
                <div class="logo">
                                            <a href="https://monacolife.net"><img src="https://monacolife.net/wp-content/uploads/2019/09/logo.png" alt="Monacolife" title="Monacolife"/></a>
                                    </div>



    <div class="head-weather">
                    <div class="weather-outer">
                        <span class="semi-bold">
                            Weather
                        </span>
                        <span class="head-cloud-img">
                            
                        </span>
                        
                        




 <div class="weather_feed_img">
     

<img src="https://static.bbci.co.uk/weather/0.3.203/images/icons/individual_57_icons/en_on_light_bg/0.gif" onerror="this.onerror=null;this.src='https://monacolife.net/wp-content/uploads/2019/11/weather-12.png';">


</div>



        
           <div class="weather_feed_title_top" >
          <span class="big-degrees"> 12</span>
          <span class="circle">°</span>
          <span class="weather-unit">C</span>
        </div>
          
      


<div class="weather_feed_title_both">
           


<div class="low_temp_feed">
<i class="fa fa-arrow-down" aria-hidden="true"></i>
 12°C
</div>

 
    

</div>




                        
                        
                        
                        
                        
                        <!-- <div class="weather_content">
                           <div class="home-slider-details weather-details" id="weatherInfo">
                            
                        </div> -->
                           <!-- <span class="label">High</span>
                           <span>30</span>
                           <span class="label">Low</span>
                           <span>28</span></div> -->
                       <!-- </div> -->
                                       </div>
                </div>

               <!--  <div class="head-weather">
                    <div class="weather-outer">
                        <span class="semi-bold">
                            Weather
                        </span>
                        <span class="head-cloud-img">
                            <img src="https://monacolife.net/wp-content/uploads/2019/10/weather-12-1.png" alt="">
                        </span>
                        <div class="weather_content">
                           <div class="home-header-details " id="weatherInfo">
                            
                        </div>
                          
                       </div>
                </div>
                </div> -->
       <!--           <div class="head-weather">
                    <div class="weather-outer">
                        <span class="semi-bold">
                             12                        </span>
                        <span class="head-cloud-img">
                            <img src="https://monacolife.net/wp-content/uploads/2019/11/weather-12.png" alt="">
                        </span>
                        <div class="weather_content">
                           <p>
<i class="fa fa-arrow-up" aria-hidden="true"></i> 18°C</p>
                          
                       </div>
                </div>
                </div> -->



                <!-- <div class="head-weather">
                    <div class="weather-outer">
                        <span class="semi-bold">
                            Weather
                        </span>
                        <span class="head-cloud-img">
                            <img src=" alt="">
                        </span>
						<div id="" class="weather_content">
                        </div>
                    </div>
                </div> -->
            </div>



            <div class="header-strip-right">
                <ul>
                    <li class="border-line">
                        <a href="https://monacolife.net/business-directory" class="semi-bold">
                            Business directory
                        </a>
                    </li>
                    <li class="border-line blue">
                        <a href="https://monacolife.net/classified-ads" class="semi-bold">
                            Classified Ads
                        </a>
                    </li>
                    <li class="search-account-wrap">
                        <form action="https://monacolife.net" method="get" class="serach_form">
                            <input type="text" name="s" id="search" value="" />
                            <button class="search-button" type="submit" value=""><span class="search_form_icon"><i class="fa fa-search" aria-hidden="true"></i></span></button>
                        </form>
                        <span class="search_form_icon">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </span>
                        <span><a href="https://monacolife.net/login-new/"><i class="fa fa-user" aria-hidden="true"></i></a></span>                    </li>
                </ul>
            </div>
        </div>
              <!-- <div class="clock-section">
                    <div class="clock-inner">
                        <canvas id="clock" width="115" height="115"></canvas>
                    </div>
                   <!--1-->
                                  <!-- </div> --> 
              
              
        <div class="clock-section custom-clock-section without-clock-section  test">
            <div class="col-md-12 custom-clock-col">
                <div id="bsa-block-960--70" class="bsaProContainerNew bsaProContainer-3 bsa-block-960--70 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutHor " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://monacolife.net/new/ordering-form?sid=3&bsa_pro_id=6&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://monacolife.net/wp-content/uploads/bsa-pro-upload/1595339527-294279_barclays_eye_static_banners_960x70px_monaco_life_300dpi.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "3";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "960";
					var parentHeight = "70";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-3');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						            </div>
            <div class="col-md-12 custom-clock-col">
                <div id="bsa-block-960--70" class="bsaProContainerNew bsaProContainer-4 bsa-block-960--70 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutHor " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://monacolife.net/new/ordering-form?sid=4&bsa_pro_id=7&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://monacolife.net/wp-content/uploads/bsa-pro-upload/1593461526-monaco-life_desktop_960x70.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "4";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "960";
					var parentHeight = "70";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-4');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						            </div>
        </div>

              <div class="main-menu-outer">
                  <div class="menu-outer">
                    <div class="custom-mobile-outer">
                    <div class="mobile-search">
                      <form action="https://monacolife.net" method="get" class="serach_form">
                              <input type="text" name="s" id="search" value="" />
                              <button class="search-button" type="submit" value=""><span class="search_form_icon"><i class="fa fa-search" aria-hidden="true"></i></span></button>
                            </form>
                          </div>
                          </div>
                  	 <ul id="main-menu" class="menu"><li id="menu-item-38444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-38444"><a href="https://monacolife.net/">News</a></li>
<li id="menu-item-14836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14836"><a href="https://monacolife.net/category/business-finance/">Business</a></li>
<li id="menu-item-36693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36693"><a href="https://monacolife.net/category/sustainability/">Sustainability</a></li>
<li id="menu-item-38358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38358"><a href="https://monacolife.net/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-43544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43544"><a href="https://monacolife.net/category/tech-and-science/">Tech</a></li>
<li id="menu-item-43543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43543"><a href="https://monacolife.net/category/travel/">Travel</a></li>
<li id="menu-item-43542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43542"><a href="https://monacolife.net/category/culture/">Culture</a></li>
<li id="menu-item-38397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38397"><a href="https://monacolife.net/category/whatson/">What&#8217;s On</a></li>
<li id="menu-item-36560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://monacolife.net/category/sports/">Sports</a></li>
<li id="menu-item-44036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44036"><a href="https://monacolife.net/category/princelyfamily/">Princely Family</a></li>
<li id="menu-item-39499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39499"><a href="https://monacolife.net/category/premium/">Premium</a></li>
</ul>       <ul id="main-menu" class="menu mobile-main-menu">
       <li id="menu-item-00000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-00000"><a href="https://monacolife.net/login-new/">Login</a></li>       
       </ul>
       <div style="display:none;">
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Saturday, April 3, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-main-menu" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38444"><a href="https://monacolife.net/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14836"><a href="https://monacolife.net/category/business-finance/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36693"><a href="https://monacolife.net/category/sustainability/">Sustainability</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38358"><a href="https://monacolife.net/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43544"><a href="https://monacolife.net/category/tech-and-science/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43543"><a href="https://monacolife.net/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43542"><a href="https://monacolife.net/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38397"><a href="https://monacolife.net/category/whatson/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36560"><a href="https://monacolife.net/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44036"><a href="https://monacolife.net/category/princelyfamily/">Princely Family</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39499"><a href="https://monacolife.net/category/premium/">Premium</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/monacolife.net/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/monacolife_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/monaco-life-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/MonacoLife_" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        
                        <div id="td-register-div" class="td-display-none">
                            <div class="td-login-panel-title">Register for an account</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                             <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                </div>
                  </div>                  
                              <div class="menu-dropdown">
                <div class="menu-dropdown-inner">
                    <img src="https://monacolife.net/wp-content/uploads/2019/09/newswhite.png" alt="">
                    <h2>News</h2>
                    <p>Brought to you by: Monaco Life</p>
                </div>
            </div>
        </div>
        <div class="news-strip">
            <div class="news-strip-left">
                Breaking News
            </div> 
            <div class="news-strip-right">
                <div class="news-strip-right-inner">
                    <p>15 Covid cases 2 Apr, 21 hospitalised, 6 in ICU, 92 home monitored, 2,143 recoveries, 28 deaths, 226 incidence rate, 11,715 people vaccinated</p>
                </div>
            </div> 
        </div>
    </div>
</header>
<style type="text/css">
    span.featured-tag.semi-bold
    {
        background:#dd1c4b;
        color:white;
    }

    .menu li.current-menu-item a {
    background: #dd1c4b;
    color:white;
}

.menu-dropdown
{
    background-image:none;
    background-color: #dd1c4b;
    color:white;

}
.menu li.current-menu-item a::after
{
   background: #dd1c4b;
}


.component-one .component-head-meta {
    background:  #dd1c4b;
    color:white;
}

.component-head a {
    color: white;
}
.sidebar-one-header {
    background: #dd1c4b;
        color:white;

}
.section-two-header {
    border-bottom: 4px solid #dd1c4b;
        color:white;

}
.section-two-header h3
{
    background: #dd1c4b;
        color:white;

}
.section-two-header {
    border-bottom: 4px solid #dd1c4b;
        color:white;

}
.section-two-header h3 {
    background:#dd1c4b;
        color:white;

}
.section-two-header {
    border-bottom: 4px solid #dd1c4b;
        color:white;

}
.section-two-header h3 {
    background: #dd1c4b;
        color:white;

}

.component-one::after {
    background: #dd1c4b;
        color:white;
}

.sectio-two-top .component-four-image {
   
    border-top: 3px solid  #dd1c4b;
}


.component-two .component-head-meta {
background:  #dd1c4b;
color:white;
}

.instagram-feed .section-two-header {
border-bottom: 4px solid  #dd1c4b;
}
</style>
<div class="main">
    <section class="article-description">
        <div class="container">
            <div class="row custom-row">
                <div class="col-md-9 custom-col">
                    <div class="article-description-inner article-description-padding">
                        <div class="breadcrums">
                            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://monacolife.net/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in News" class="entry-crumb" itemprop="url" href="https://monacolife.net/category/news/"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Local News" class="entry-crumb" itemprop="url" href="https://monacolife.net/category/news/local-news/"><span itemprop="title">Local News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Monaco to bring forward spring break"><meta itemprop="url" content = "https://monacolife.net/monaco-to-bring-forward-spring-break/">Monaco to bring forward spring break</span></div>                        </div>
                        <div class="component-six">
                            <div class="component-six-inner">
                                <h1 class="component-six-header">
                                    Monaco to bring forward spring break                                </h1>
                                <p class="component-six-meta">
                                    By Cassandra Tanti - April 3, 2021                                </p>
                                <div class="component-six-image">
                                    
                                    
                                    
                                    <!--<img src="" alt="">-->
                                    
                                    
                                             	                  <img src="https://monacolife.net/wp-content/uploads/2021/04/kelly-sikkema-RYABMCLP7aM-unsplash.jpg" alt="">

                               
                                    
                                    
                                    
                                </div>
                                <div class="component-six-description clearfix">
                                    <p><strong>The government has decided to join France in bringing the spring school holiday period forward by two weeks.</strong></p>
<p>After consultation with schools, teachers, parents&#8217; associations and the National Council, the government announced on Saturday that the spring break will begin the evening of Friday 9<sup>th</sup> April as opposed to the scheduled 22<sup>nd</sup> April. School will resume on 26<sup>th</sup> April.</p>
<p>It brings Monaco in line with the French education system with regards to the holiday, after an announcement by French President Emmanuel Macron on Wednesday.</p>
<p>However, unlike France, face-to-face classes will continue in Monaco for the week starting Tuesday 6<sup>th</sup> April.</p>
<p>The Association of Parents of Students (APEM) had argued against the move, saying it would be difficult for families who had already made plans for the holiday period.</p>
<p>“However, the objective of the government is to find a balance between the quality of education and the best possible health protection for students and staff,” it said in a statement. “The advancement of the holidays ensures both the quality of education and health safety in schools.”</p>
<p>Meanwhile, given the majority of teachers reside in France, the government anticipated severe staff reduction if they didn&#8217;t bring forward the holiday.</p>
<p>“It would strongly impact the regularity of courses taught and the necessary supervision to welcome students in the best possible health conditions,” it said. “In addition, the teaching teams consider that the advance of the school holidays as beneficial in the face of the state of fatigue of staff and students due to all the constraints that weigh on the daily functioning of schools.”</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>Photo by Kelly Sikkema on Unsplash </em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                               </div>
                               <!--  <div style="text-align: center;"  id="test14">
                                    <div class="signInPremium" > -->
                                                                       <!--  </div> -->

                                   <!--  <div  class="getPremiumAccount" >

                                        <a href="/iump-subscription-plan/">Get a Premium Account</a>

                                    </div> -->


                               <!--  </div> -->
            
                                     shares<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmonacolife.net%2Fmonaco-to-bring-forward-spring-break%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Monaco+to+bring+forward+spring+break&url=https%3A%2F%2Fmonacolife.net%2Fmonaco-to-bring-forward-spring-break%2F&via=MonacoLife_"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://monacolife.net/monaco-to-bring-forward-spring-break/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://monacolife.net/monaco-to-bring-forward-spring-break/&amp;media=https://monacolife.net/wp-content/uploads/2021/04/kelly-sikkema-RYABMCLP7aM-unsplash.jpg&description=The government has decided to join France in bringing the spring school holiday period forward by two weeks." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Monaco+to+bring+forward+spring+break%20-%20https%3A%2F%2Fmonacolife.net%2Fmonaco-to-bring-forward-spring-break%2F" ><i class="td-icon-whatsapp"></i></a>
                <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmonacolife.net%2Fmonaco-to-bring-forward-spring-break%2F&title=Monaco+to+bring+forward+spring+break" ><i class="fa fa-linkedin"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://monacolife.net/monaco-holds-top-spot-for-real-estate/">Monaco holds top spot for real estate</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://monacolife.net/author/cassandra-tanti/">Cassandra Tanti</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Cassandra Tanti"></span><meta itemprop="datePublished" content="2021-04-03T14:32:33+00:00"><meta itemprop="dateModified" content="2021-04-03T14:34:24+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://monacolife.net/monaco-to-bring-forward-spring-break/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://monacolife.net/wp-content/uploads/2019/09/logo.png"></span><meta itemprop="name" content="Monaco Life"></span><meta itemprop="headline " content="Monaco to bring forward spring break"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://monacolife.net/wp-content/uploads/2021/04/kelly-sikkema-RYABMCLP7aM-unsplash.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-md-3 custom-col">
                    <div class="sidebar-two">
                        <div class="section-two-header">
                            <h3>Editors pics</h3>
                        </div>
                        <div class="sidebar-two-inner">
                            
                                    <div class="component-four">
                                        <div class="component-four-image">
                                            <img src="https://monacolife.net/wp-content/uploads/2021/04/IMG_5618.jpg" alt="">
                                        </div>                                    
                                        <div class="component-detail">
                                            <div class="component-head-meta">
                                                <div class="component-meta">
                                                    <span class="semi-bold">April 2, 2021</span>
                                                    <span class="saperater">|</span>
                                                    <span>Business &amp; Finance</span>
                                                </div>
                                                <h2 class="component-head">
                                                    <a class="popular-news" href="https://monacolife.net/monaco-holds-top-spot-for-real-estate/">
                                                        Monaco holds top spot for real estate                                                    </a>
                                                </h2>
                                            </div>
                                            <div class="component-description">
                                                <div class="component-description-text">                                       
                                                    <p>Monaco remains the most expensive place on earth to buy property despite the Covid crisis, with an average price of €47,600 per square metre in 2020.</p>
                                                </div>
                                                <div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i>   
                                                    0                                                </div>
                                            </div>                                        
                                        </div>
                                    </div>
                                
                                    <div class="component-four">
                                        <div class="component-four-image">
                                            <img src="https://monacolife.net/wp-content/uploads/2021/03/hospital-840135_1280.jpg" alt="">
                                        </div>                                    
                                        <div class="component-detail">
                                            <div class="component-head-meta">
                                                <div class="component-meta">
                                                    <span class="semi-bold">March 30, 2021</span>
                                                    <span class="saperater">|</span>
                                                    <span>Lifestyle &amp; Wellbeing</span>
                                                </div>
                                                <h2 class="component-head">
                                                    <a class="popular-news" href="https://monacolife.net/first-report-on-health-impact-of-covid/">
                                                        First report on health impact of Covid                                                    </a>
                                                </h2>
                                            </div>
                                            <div class="component-description">
                                                <div class="component-description-text">                                       
                                                    <p>IMSEE has provided a clear snapshot of the health and mortality impact of Covid-19 in 2020 on the Principality in a comprehensive new report.</p>
                                                </div>
                                                <div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i>   
                                                    0                                                </div>
                                            </div>                                        
                                        </div>
                                    </div>
                                
                                    <div class="component-four">
                                        <div class="component-four-image">
                                            <img src="https://monacolife.net/wp-content/uploads/2021/03/IMG_1710.jpg" alt="">
                                        </div>                                    
                                        <div class="component-detail">
                                            <div class="component-head-meta">
                                                <div class="component-meta">
                                                    <span class="semi-bold">March 29, 2021</span>
                                                    <span class="saperater">|</span>
                                                    <span>Local News</span>
                                                </div>
                                                <h2 class="component-head">
                                                    <a class="popular-news" href="https://monacolife.net/raising-sustainably-minded-entrepreneurs/">
                                                        Raising sustainably-minded entrepreneurs                                                    </a>
                                                </h2>
                                            </div>
                                            <div class="component-description">
                                                <div class="component-description-text">                                       
                                                    <p>Monaco Life speaks to Angelo and Tino, two brothers raised in the Principality who have set their sights on normalising sustainability in the fashion industry with their new R4 clothing line.</p>
                                                </div>
                                                <div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i>   
                                                    0                                                </div>
                                            </div>                                        
                                        </div>
                                    </div>
                                
                                    <div class="component-four">
                                        <div class="component-four-image">
                                            <img src="https://monacolife.net/wp-content/uploads/2021/03/MCSBM-Cherry-Blossom-Patio-de-lHôtel-de-Paris-Monte-Carlo-8.jpg" alt="">
                                        </div>                                    
                                        <div class="component-detail">
                                            <div class="component-head-meta">
                                                <div class="component-meta">
                                                    <span class="semi-bold">March 27, 2021</span>
                                                    <span class="saperater">|</span>
                                                    <span>Local News</span>
                                                </div>
                                                <h2 class="component-head">
                                                    <a class="popular-news" href="https://monacolife.net/inside-monacos-cherry-blossom-celebration/">
                                                        Inside Monaco&#8217;s Cherry Blossom celebration                                                    </a>
                                                </h2>
                                            </div>
                                            <div class="component-description">
                                                <div class="component-description-text">                                       
                                                    <p>Monaco Life was invited to the exclusive launch of the ‘Cherry Blossom, Make A Wish’ event at the Hôtel de Paris organised by The High Life Monaco and officially opened by Prince Albert.</p>
                                                </div>
                                                <div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i>   
                                                    0                                                </div>
                                            </div>                                        
                                        </div>
                                    </div>
                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <section>
        <div class="sectio-two-top custom-section">
            <div class="container">
                <div class="section-two-header">
                    <h3> daily</h3>
                </div>
                <div class="row custom-row">
                           
                        <div class="col-md-3 custom-col">
                            <div class="component-four">
                                <div class="component-four-image" style="background-image:url('https://monacolife.net/wp-content/uploads/2021/04/IMG_5618.jpg')">
                                </div> 
                                <div class="component-detail">
                                    <div class="component-head-meta">
                                        <div class="component-meta">
                                            <span class="semi-bold">April 2, 2021</span>
                                            <span class="saperater">|</span>
                                            <span>Local News</span>
                                        </div>
                                        <h2 class="component-head">
                                            <a class="daily" href="https://monacolife.net/monaco-holds-top-spot-for-real-estate/">
                                                Monaco holds top spot for real estate                                            </a>
                                        </h2>
                                    </div>
                                    <div class="component-description">
                                        <div class="component-description-text">
                                            <h5>Cassandra Tanti</h5>
                                            <p>Monaco remains the most expensive place on earth to buy property despite the Covid crisis, with an average price of €47,600 per square metre in 2020.</p>
                                        </div>
                                        <div class="comment-count">
                                            <i class="fa fa-comment" aria-hidden="true"></i>0                                        </div>
                                    </div>                                        
                                </div>
                            </div>
                        </div>
                               
                        <div class="col-md-3 custom-col">
                            <div class="component-four">
                                <div class="component-four-image" style="background-image:url('https://monacolife.net/wp-content/uploads/2021/04/mark-de-jong-mYoOSPFRO00-unsplash.jpg')">
                                </div> 
                                <div class="component-detail">
                                    <div class="component-head-meta">
                                        <div class="component-meta">
                                            <span class="semi-bold">April 2, 2021</span>
                                            <span class="saperater">|</span>
                                            <span>Local News</span>
                                        </div>
                                        <h2 class="component-head">
                                            <a class="daily" href="https://monacolife.net/curfew-extended-but-measures-continue/">
                                                Curfew extended but measures continue                                            </a>
                                        </h2>
                                    </div>
                                    <div class="component-description">
                                        <div class="component-description-text">
                                            <h5>Stephanie Horsman</h5>
                                            <p>The government has again extended all current health measures that were set to expire on 2nd April, but has given residents an extra hour in the evening with the new curfew starting at 8pm.</p>
                                        </div>
                                        <div class="comment-count">
                                            <i class="fa fa-comment" aria-hidden="true"></i>0                                        </div>
                                    </div>                                        
                                </div>
                            </div>
                        </div>
                               
                        <div class="col-md-3 custom-col">
                            <div class="component-four">
                                <div class="component-four-image" style="background-image:url('https://monacolife.net/wp-content/uploads/2021/04/google-play-store-2.jpg')">
                                </div> 
                                <div class="component-detail">
                                    <div class="component-head-meta">
                                        <div class="component-meta">
                                            <span class="semi-bold">April 2, 2021</span>
                                            <span class="saperater">|</span>
                                            <span>Local News</span>
                                        </div>
                                        <h2 class="component-head">
                                            <a class="daily" href="https://monacolife.net/monaco-is-fully-google-compatible/">
                                                Monaco is fully Google compatible                                            </a>
                                        </h2>
                                    </div>
                                    <div class="component-description">
                                        <div class="component-description-text">
                                            <h5>Cassandra Tanti</h5>
                                            <p>It’s been announced that internet users in the Principality now have access to all online Google services, including the new Stadia gaming service and increased Gmail storage.</p>
                                        </div>
                                        <div class="comment-count">
                                            <i class="fa fa-comment" aria-hidden="true"></i>0                                        </div>
                                    </div>                                        
                                </div>
                            </div>
                        </div>
                               
                        <div class="col-md-3 custom-col">
                            <div class="component-four">
                                <div class="component-four-image" style="background-image:url('https://monacolife.net/wp-content/uploads/2021/04/Visuel_PR.png')">
                                </div> 
                                <div class="component-detail">
                                    <div class="component-head-meta">
                                        <div class="component-meta">
                                            <span class="semi-bold">April 2, 2021</span>
                                            <span class="saperater">|</span>
                                            <span>Local News</span>
                                        </div>
                                        <h2 class="component-head">
                                            <a class="daily" href="https://monacolife.net/launch-of-2021-whitecard-campaign/">
                                                Launch of 2021 #WhiteCard campaign                                            </a>
                                        </h2>
                                    </div>
                                    <div class="component-description">
                                        <div class="component-description-text">
                                            <h5>Cassandra Tanti</h5>
                                            <p>The Champions for Peace on Friday digitally launched the 2021 #WhiteCard campaign under the motto ‘Behind each #WhiteCard, there is a story’.</p>
                                        </div>
                                        <div class="comment-count">
                                            <i class="fa fa-comment" aria-hidden="true"></i>0                                        </div>
                                    </div>                                        
                                </div>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </section>
</div>

<section class="newsletter-section">
          <div class="container">
              <div class="row newsletter-row">
                  <div class="col-md-7 newsletter-left-outer">
                      <div class="newsletter-left">
                          <div class="newsletter-logo">
                              <img src="https://monacolife.net/wp-content/uploads/2019/08/newsletter-logo.jpg" alt="">
                          </div>
                          <div class="newsletter-text">
                              <h4>Sign up to our <span>FREE</span> Newsletter</h4>
                              <p>By signing up you agree to receive daily news emails frommonacolife.net. We respect your privacy and will not spam you!</p>
                          </div>
                      </div>
                  </div>
                  <div class="col-md-5 newsletter-right-outer">
                      <div class="newsletter-right">


                        <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-36510" method="post" data-id="36510" data-name="" ><input type="hidden" autocomplete="off" autocorrect="off" name="oL-Bsg-S-lN-A" value="" /><div class="mc4wp-form-fields"><p class="home-emailbox">
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p class="home-submit">
	<input type="submit" value="Subscribe" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1617486611" /><input type="hidden" name="_mc4wp_form_id" value="36510" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div>
                      </div>
                  </div>
              </div>
          </div>
      </section>
      <footer class="footer">
         <div class="container">
             <div class="row">
                 <div class="col-md-6">
                     <div class="footer-item">
                         <h6 class="footer-contact-heading">CONTACT MONACO LIFE</h6>
                         <aside class="widget widget_text">			<div class="textwidget"><ul>
<li>General inquiries: <a href="mailto:editor@monacolife.net">editor@monacolife.net</a></li>
<li>Premium Service and Subscriptions: <a href="mailto:accounts@monacolife.net">accounts@monacolife.net</a></li>
<li>Advertising: <a href="mailto:advertising@monacolife.net">advertising@monacolife.net</a></li>
<li>&nbsp;</li>
<li>Publisher: Eric Brundage</li>
<li>Editor in Chief: Cassandra Tanti</li>
</ul>
</div>
		</aside>                     </div>
                 </div>
                 <div class="col-md-3">
                      <div class="footer-item">
                        <h6>SITEMAP</h6>
                        <aside class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="https://monacolife.net/new/">Home</a></li>
<li><a href="https://monacolife.net/new/business-directory">Business Directory</a></li>
<li><a href="https://monacolife.net/new/classified-ads/">Classified Ads</a></li>
<li><a href="https://monacolife.net/new/?s=">Search</a>
<li><a href="https://monacolife.net/new/iump-login">Login</a></li>
</ul>
</div>
		</aside>                      </div>
                 </div><div class="col-md-3">
                    <div class="footer-item">
                        <h6>LEGALS</h6>
                        <aside class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="https://monacolife.net/new/cookie-policy/">Cookie Policy</a></li>
<li><a href="https://monacolife.net/new/cookie-policy/terms-conditions">Terms &amp; Conditions</a></li>
<li><a href="https://monacolife.net/new/privacy-policy/">Privacy Policy</a></li>
<li><a href="https://monacolife.net/new/copyright-policy">Copywright Policy</a></li>
<li><a href="https://monacolife.net/new/disclaimer">Disclaimer</a></li>
</ul>
</div>
		</aside>                    </div>
                 </div>
                 
             </div>
         </div>
         <div class=" container" style="text-align: center;">
                  <div class="footer-strip-inner">
                    <p>			<div class="textwidget"><p>Copyright Monaco Life 2020. Powered by <a href="https://designcentre.tech/" target="_blank" rel="noopener noreferrer">Design Centre</a>.</p>
</div>
		</p>
                  </div>
                 </div>


<script
  src="https://code.jquery.com/jquery-1.9.1.js"
  integrity="sha256-e9gNBsAcA0DBuRWbm0oZfbiCyhjLrI6bmqAl5o+ZjUA="
  crossorigin="anonymous"></script>

<script type="text/javascript">
var $=jQuery.noConflict();

$(document).ready(function() {


$('#homepage_signup #createuser').on('click', function() {
sessionStorage.clear();

//var bla = $('#mypopupsignup').val();

//alert("create");
sessionStorage.setItem("myVar","signuppopup");
});


$('#ihc_login_form').on('submit', function() {
//sessionStorage.setItem("myVar", "remove");
sessionStorage.clear();

});


$('.ihc-ap-menu-item i.fa-logout-account-ihc').on('click', function() {
//sessionStorage.setItem("myVar", "remove");
sessionStorage.clear();

});
});

// $('.iump-register-form #createuser').on('submit', function() {
// sessionStorage.clear();
// });


</script>





                 
      </footer>
<link rel='stylesheet' href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />


			<script type="text/javascript">
				var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6LfYhtgUAAAAAFPXLjmTJfcO5rs3V1dzQxXPyGhX',
								'size'  : 'invisible',
								'theme' : 'light',
								'badge' : 'bottomright',
								'callback' : function ( token ) {
									if( typeof jQuery !== 'undefined' ){
										jQuery(form).submit();
										grecaptcha.reset( anr_captcha );
									} else {
										HTMLFormElement.prototype.submit.call( form );
									}
								},
								'expired-callback' : function(){
									grecaptcha.reset( anr_captcha );
								}
							});
							var cf7_submit = form.querySelector( '.wpcf7-submit' );

							if( null !== cf7_submit && ( typeof jQuery !== 'undefined' ) ){
								jQuery( cf7_submit ).off('click').on('click', function( e ){
									e.preventDefault();
									jQuery( '.ajax-loader', form ).addClass( 'is-active' );
									grecaptcha.execute( anr_captcha );
								});
							} else {
								form.onsubmit = function( e ){
									e.preventDefault();
									grecaptcha.execute( anr_captcha );
								};
							}
						})(form);
					}
				};
			</script>
						<script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
				async defer>
			</script>
			<!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://monacolife.net/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><!-- Custom Feeds for Instagram JS -->
<script type="text/javascript">
var sbiajaxurl = "https://monacolife.net/wp-admin/admin-ajax.php";

</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div id="233" class="td_module_6 td_module_wrap td-animation-stack custom_block6">


	 	<div class="td-module-thumb"><a href="https://monacolife.net/kabul-attack-a-blow-to-monaco-telecom/" rel="bookmark" title="Kabul attack a blow to Monaco Telecom"><img width="324" height="235" class="entry-thumb" src="https://monacolife.net/wp-content/uploads/2017/06/roshan-324x235.png" alt="" title="Kabul attack a blow to Monaco Telecom"/></a></div>
		<div class="item-details">
		    <h3  class="entry-title td-module-title"><a href="https://monacolife.net/kabul-attack-a-blow-to-monaco-telecom/" rel="bookmark" title="Kabul attack a blow to Monaco Telecom">Kabul attack a blow to Monaco Telecom</a></h3>		    <div id="24" class="td-module-meta-info">
		        <a href="https://monacolife.net/category/news/local-news/" class="td-post-category">Local News</a>		        <span class="td-post-author-name"><a href="https://monacolife.net/author/editor/">Staff Writer</a> <span>-</span> </span>		        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-04T21:38:34+00:00" >June 4, 2017</time></span>		         
			   
 
             	   </div>
	    <div class="td-excerpt">
                <img class="alignnone size-full wp-image-17596" src="https://monacolife.net/wp-content/uploads/2017/06/roshan.png" alt="roshan" width="851" height="315" />Last week’s terror attack in the Afghan capital left 90 dead and more than 400 injured, and caused considerable damage to Kabul’s infrastructure.

While the target of the attack claimed by ISIS may have been the German Embassy, the local affiliate of Monaco Telecom – Roshan – suffered severe damage. The company has estimated that a third of the victims of the outrage were employees of the company, whose HQ in the country is directly opposite the Ambassador’s residence.

Monaco Telecom owns a 36.37 percent operating stake in the mobile operator, which describes itself as a true Afghanistan success story.

“Since its inception in 2003, Roshan has invested approximately $700 million (€620 million) in Afghanistan and is the country’s single largest private investor and taxpayer, contributing approximately five percent of the Afghan government's overall domestic revenue. Roshan directly employs more than 900 people, 20 percent of whom are women, and provides indirect employment to more than 35,000 people,” the company says.

The majority shareholder in Roshan is the Aga Khan Fund for Economic Development, with 51 percent of the company. With Telia owning 12.25 percent, Monaco Telecom is the chief technological partner of the company.

Monaco Telecom has major stakes in telecoms operators in Kosovo and Mali. French businessman Xavier Niel acquired Monaco Telecom in 2014.
<h3></h3>
<h3><span style="color: #ff0000;"><strong>READ ALSO</strong></span></h3>
https://monacolife.net/?p=16377
<h3><span style="color: #ff0000;"><strong>READ ALSO</strong></span></h3>
https://monacolife.net/?p=15526

&nbsp;            </div>

		</div> 	  


        </div>

        
        <div id="233" class="td_module_6 td_module_wrap td-animation-stack custom_block6">


	 	<div class="td-module-thumb"><a href="https://monacolife.net/year-long-events-building-up-to-childrens-day/" rel="bookmark" title="Year-long events building up to Children’s Day"><img width="324" height="235" class="entry-thumb" src="https://monacolife.net/wp-content/uploads/2017/04/maxresdefault-8-324x235.jpg" alt="" title="Year-long events building up to Children’s Day"/></a></div>
		<div class="item-details">
		    <h3  class="entry-title td-module-title"><a href="https://monacolife.net/year-long-events-building-up-to-childrens-day/" rel="bookmark" title="Year-long events building up to Children’s Day">Year-long events building up to Children’s Day</a></h3>		    <div id="24" class="td-module-meta-info">
		        <a href="https://monacolife.net/category/news/local-news/" class="td-post-category">Local News</a>		        <span class="td-post-author-name"><a href="https://monacolife.net/author/editor/">Staff Writer</a> <span>-</span> </span>		        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-06T21:00:36+00:00" >April 6, 2017</time></span>		         
			   
 
             	   </div>
	    <div class="td-excerpt">
                https://www.youtube.com/watch?v=VV5oVYVGfNc

On the International Day for the Rights of the Child, which will be celebrated on November 24, 2017, the Directorate of National Education, Youth and Sports has issued an invitation to “<a href="https://www.unicef.fr/article/les-6-voix-de-kids-united" target="_blank" rel="noopener noreferrer">KIDS UNITED</a>”, an exceptional concert in the Principality.

Ranging in ages from 8 to 15, this troupe of six young singers, working for UNICEF, spreads the message of solidarity and mutual aid that are particularly conducive to moral and civic education for young people.

The main show starts at 7:30 pm in the Salle des Princes, and as a prelude, students from Monaco will do their part to raise awareness of the situation of children in the world at 7 pm, in front of Grimaldi Forum. The main show starts at 7:30 in the Salle des Princes.

Numerous activities will mobilise the pupils of the Principality throughout the school year in order to raise funds to support the work of Monegasque humanitarian associations working for children. This money will also help young students living in the Principality or in neighbouring communes in need of special support.

Tickets for the November 24 show, which range from €39 to €59, are now available through the Grimaldi Forum <a href="https://montecarloticket.com/0526/fChoixSeance.aspx?idstructure=0526&amp;EventId=248&amp;request=QcE+w0WHSuCzWDnDWpkYGsQqvYDsJea2kfGaUpR2ToHgfZJChCoIaC0IjBD6dy4a++TqF2Quojg=" target="_blank" rel="noopener noreferrer">website</a>.

&nbsp;
<h3><strong><span style="color: #ff0000;">READ ALSO</span></strong></h3>
https://monacolife.net/?p=13783
<h3><span style="color: #ff0000;"><strong>READ ALSO</strong></span></h3>
https://monacolife.net/?p=14664
<h3></h3>            </div>

		</div> 	  


        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 6068e31396792
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">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</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://monacolife.net/?gdbc-client=3.1.42-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://monacolife.net/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/monacolife.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/tlp-team/assets/vendor/isotope/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/tlp-team/assets/js/tlpteam.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woo-events/js/owl-carousel/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woo-events/js/plugin-script.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/monacolife.net\/checkout\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3a2fffa072384dfdc08a01314b94027e","fragment_name":"wc_fragments_3a2fffa072384dfdc08a01314b94027e","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/clock.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/jquery.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/flickity.pkgd.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/app.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/custom.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[56396]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://monacolife.net/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://monacolife.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style type="text/css"></style>
</body>
</html>
<!-- Hummingbird cache file was created in 1.724133014679 seconds, on 03-04-21 23:50:11 -->