<!doctype html>
<html lang="en-GB">
<head><meta charset=UTF-8><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="New NMNM exhibit dedicated to digital art"/>
<meta property="og:description" content="The Nouveau Musée National de Monaco has a new programme, ‘Winter Video Days’, dedicated to video art and digital art, two newcomers to contemporary art, with the first edition showcasing works by Ali Kazma."/>
<meta property="og:image" content="https://monacolife.net/wp-content/uploads/2022/12/NMNM-Exposition-consacree-a-Ali-Kazma.-©Direction-de-la-Communication-–-Stephane-Danna.jpg"/>
<meta name="twitter:card" content="">
<meta name="twitter:title" content="New NMNM exhibit dedicated to digital art"/>
<meta name="twitter:description" content="The Nouveau Musée National de Monaco has a new programme, ‘Winter Video Days’, dedicated to video art and digital art, two newcomers to contemporary art, with the first edition showcasing works by Ali Kazma."/>
<meta name="twitter:image" content="https://monacolife.net/wp-content/uploads/2022/12/NMNM-Exposition-consacree-a-Ali-Kazma.-©Direction-de-la-Communication-–-Stephane-Danna.jpg"/>
<meta name="author" content="Cassandra Tanti"/>

	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>New NMNM exhibit dedicated to digital art - Monaco Life</title><style id="rocket-critical-css">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</style>
	<meta name="description" content="The Nouveau Musée National de Monaco has a new programme, ‘Winter Video Days’, dedicated to video art and digital art, two newcomers to contemporary art, with the first edition showcasing works by Ali Kazma." />
	<link rel="canonical" href="https://monacolife.net/new-nmnm-exhibit-dedicated-to-digital-art/" />
	<meta property="og:url" content="https://monacolife.net/new-nmnm-exhibit-dedicated-to-digital-art/" />
	<meta property="og:site_name" content="Monaco Life" />
	<meta property="article:published_time" content="2022-12-26T14:58:56+00:00" />
	<meta property="article:modified_time" content="2022-12-21T14:59:11+00:00" />
	<meta property="og:image" content="https://monacolife.net/wp-content/uploads/2022/12/NMNM-Exposition-consacree-a-Ali-Kazma.-©Direction-de-la-Communication-–-Stephane-Danna.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="600" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Cassandra Tanti" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Cassandra Tanti" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Monaco Life &raquo; Feed" href="https://monacolife.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monaco Life &raquo; Comments Feed" href="https://monacolife.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Monaco Life &raquo; iCal Feed" href="https://monacolife.net/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Monaco Life &raquo; New NMNM exhibit dedicated to digital art Comments Feed" href="https://monacolife.net/new-nmnm-exhibit-dedicated-to-digital-art/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'  href='https://monacolife.net/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'  href='https://monacolife.net/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'  href='https://monacolife.net/wp-includes/css/classic-themes.min.css?ver=1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<style id='global-styles-inline-css'>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</style>
<link data-minify="1" rel='preload'  href='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/style.css?ver=1671712432' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/user-panel.css?ver=1671712432' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/css/all.css?ver=1671712432' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/animate.css?ver=1671712432' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/chart.css?ver=1671712432' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/bsa.carousel.css?ver=1671712432' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/material-design.css?ver=1671712432' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/ui-datapicker.css?ver=1671712432' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1671712432' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/indeed-membership-pro/assets/css/style.min.css?ver=1671712432' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/templates.min.css?ver=10.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/popup-builder/public/css/theme.css?ver=1671712432' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://monacolife.net/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1671712432' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'  href='https://monacolife.net/wp-content/plugins/post-views-counter/css/frontend.min.css?ver=1.3.12' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'  href='https://fonts.googleapis.com/css2?family=Raleway%3Awght%40400%3B500%3B600%3B700&#038;display=swap&#038;ver=6.1.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://monacolife.net/wp-content/cache/min/1/ajax/libs/slick-carousel/1.8.1/slick.min.css?ver=1671712432' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://monacolife.net/wp-content/cache/min/1/ajax/libs/slick-carousel/1.8.1/slick-theme.min.css?ver=1671712432' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://monacolife.net/wp-content/cache/min/1/wp-content/themes/monacolife/css/style.bundle.css?ver=1671712432' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://monacolife.net/wp-content/cache/min/1/wp-content/themes/monacolife/style.css?ver=1671712432' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'  href='https://monacolife.net/wp-content/cache/min/1/wp-content/themes/monacolife/css/common.css?ver=1671712432' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'  href='https://monacolife.net/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.min.css?ver=1.0.0.39' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='' />
<script data-minify="1" src='https://monacolife.net/wp-content/cache/min/1/jquery-3.4.1.min.js?ver=1671712432' id='jquery-js'></script>
<script id='cookie-law-info-js-extra'>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</script>
<script src='https://monacolife.net/wp-content/plugins/cookie-law-info/lite/frontend/js/script.min.js?ver=3.0.5' id='cookie-law-info-js' defer></script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/monacolife.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script data-minify="1" src='https://monacolife.net/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox.js?ver=1671712432' id='thickbox-js' defer></script>
<script data-minify="1" src='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js?ver=1671712432' defer></script>
<script src='https://monacolife.net/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js' defer></script>
<script data-minify="1" src='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js?ver=1671712432' defer></script>
<script src='https://monacolife.net/wp-includes/js/shortcode.min.js?ver=6.1.1' id='shortcode-js' defer></script>
<script type="rocketlazyloadscript" src='https://monacolife.net/wp-admin/js/media-upload.min.js?ver=6.1.1' id='media-upload-js' defer></script>
<script id='ap_plugin_js_script-js-extra'>
var bsa_object = {"ajax_url":"https:\/\/monacolife.net\/wp-admin\/admin-ajax.php"};
</script>
<script data-minify="1" src='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/js/script.js?ver=1671712432' id='ap_plugin_js_script-js' defer></script>
<script data-minify="1" src='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/js/chart.js?ver=1671712432' id='ap_plugin_chart_js_script-js' defer></script>
<script data-minify="1" src='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/js/jquery.simplyscroll.js?ver=1671712432' id='ap_plugin_simply_scroll_js_script-js'></script>
<script src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js?ver=10.2' id='ihc-jquery-ui-js' defer></script>
<script id='ihc-front_end_js-js-extra'>
var ihc_translated_labels = {"delete_level":"Are you sure you want to delete this membership?","cancel_level":"Are you sure you want to cancel this membership?"};
</script>
<script src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/functions.min.js?ver=10.7' id='ihc-front_end_js-js' defer></script>
<script id='ihc-front_end_js-js-after'>
var ihc_site_url='https://monacolife.net';
var ihc_plugin_url='https://monacolife.net/wp-content/plugins/indeed-membership-pro/';
var ihc_ajax_url='https://monacolife.net/wp-admin/admin-ajax.php';
var ihcStripeMultiply='100';
</script>
<script id='Popup.js-js-before'>
var sgpbPublicUrl = "https:\/\/monacolife.net\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","pdfSupportAlertMessage":"Only pdf files supported","areYouSure":"Are you sure?","addButtonSpinner":"L","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
</script>
<script data-minify="1" src='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/popup-builder/public/js/Popup.js?ver=1671712432' id='Popup.js-js' defer></script>
<script data-minify="1" src='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=1671712432' id='PopupConfig.js-js' defer></script>
<script id='PopupBuilder.js-js-before'>
var SGPB_POPUP_PARAMS = {"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/monacolife.net\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/monacolife.net\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/monacolife.net\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/monacolife.net\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/monacolife.net\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/monacolife.net\/","isPreview":false,"convertedIdsReverse":[],"dontShowPopupExpireTime":365,"conditionalJsClasses":[],"disableAnalyticsGeneral":false};
var SGPB_JS_PACKAGES = {"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};
var SGPB_JS_PARAMS = {"ajaxUrl":"https:\/\/monacolife.net\/wp-admin\/admin-ajax.php","nonce":"c1df799b89"};
</script>
<script data-minify="1" src='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=1671712432' id='PopupBuilder.js-js' defer></script>
<script src='https://monacolife.net/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.min.js?ver=1.0.0.39' id='glg-photobox-js'></script>
<link rel="https://api.w.org/" href="https://monacolife.net/wp-json/" /><link rel="alternate" type="application/json" href="https://monacolife.net/wp-json/wp/v2/posts/72887" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://monacolife.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://monacolife.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://monacolife.net/?p=72887' />
<link rel="alternate" type="application/json+oembed" href="https://monacolife.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmonacolife.net%2Fnew-nmnm-exhibit-dedicated-to-digital-art%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://monacolife.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmonacolife.net%2Fnew-nmnm-exhibit-dedicated-to-digital-art%2F&#038;format=xml" />
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style>
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script type="rocketlazyloadscript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-81006622-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name='ump-token' content='85c40ddf11'><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://monacolife.net"><link rel="alternate" href="https://monacolife.net/wp-json/tribe/events/v1/" />    
		<meta name="HandheldFriendly" content="True" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="format-detection" content="address=no" />
		<meta https-equiv="X-UA-Compatible" content="IE=Edge">
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, initial-scale=1.0, maximum-scale=1.0, shrink-to-fit=no">
    <link rel="pingback" href="https://monacolife.net/xmlrpc.php">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://monacolife.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '97c679cb-f233-4d11-8caa-da4396a3279d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://monacolife.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.28be2e0f-48c0-43fd-877a-95cc3c6fc0d9";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://monacolife.net/wp-content/uploads/2022/07/website-block-300x300-1-150x150.jpeg" sizes="32x32" />
<link rel="icon" href="https://monacolife.net/wp-content/uploads/2022/07/website-block-300x300-1-200x200.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://monacolife.net/wp-content/uploads/2022/07/website-block-300x300-1-200x200.jpeg" />
<meta name="msapplication-TileImage" content="https://monacolife.net/wp-content/uploads/2022/07/website-block-300x300-1.jpeg" />
		<style id="wp-custom-css">
			.gallery:after {content:"";display:table;clear:both;}

img.aligncenter, div.aligncenter, figure.aligncenter, img.wp-post-image {display:block; margin:1em auto;}
img.alignright, div.alignright, figure.alignright {float:right; margin:1em 0 1em 2em;}
img.alignleft, div.alignleft, figure.alignleft, img.wp-post-image.attachment-thumb {float:left; margin:1em 1em 2em 0;}
figure {max-width: 100%; height: auto; margin:1em 0;}
p img.alignright, p img.alignleft {margin-top:0;}


.gallery figure img {max-width:100%; height:auto; margin:0 auto; display:block;}


.gallery figure {float:left; margin:0 2% 1em 0;}


.gallery.gallery-columns-1 figure {width:100%; margin:0 0 1em 0; float:none;}


.gallery.gallery-columns-3 figure {width:32%;}
.gallery.gallery-columns-3 figure:nth-of-type(3n+3) {margin-right:0;}
.gallery.gallery-columns-3 figure:nth-of-type(3n+4) {clear:left;}


.gallery.gallery-columns-2 figure {width:49%;}
.gallery.gallery-columns-2 figure:nth-of-type(even) {margin-right:0;}
.gallery.gallery-columns-2 figure:nth-of-type(odd) {clear:left;}


.gallery.gallery-columns-4 figure {width:23.25%;}
.gallery.gallery-columns-4 figure:nth-of-type(4n+4) {margin-right:0;}
.gallery.gallery-columns-4 figure:nth-of-type(4n+5) {clear:left;}


.gallery.gallery-columns-5 figure {width:18%;}
.gallery.gallery-columns-5 figure:nth-of-type(5n+5) {margin-right:0;}
.gallery.gallery-columns-5 figure:nth-of-type(5n+6) {clear:left;}


.gallery.gallery-columns-6 figure {width:14.2%;}
.gallery.gallery-columns-6 figure:nth-of-type(6n+6) {margin-right:0;}
.gallery.gallery-columns-6 figure:nth-of-type(6n+7) {clear:left;}


.gallery.gallery-columns-7 figure {width:12%;}
.gallery.gallery-columns-7 figure:nth-of-type(7n+7) {margin-right:0;}
.gallery.gallery-columns-7 figure:nth-of-type(7n+8) {clear:left;}


.gallery.gallery-columns-8 figure {width:10.2%;}
.gallery.gallery-columns-8 figure:nth-of-type(8n+8) {margin-right:0;}
.gallery.gallery-columns-8 figure:nth-of-type(8n+9) {clear:left;}


.gallery.gallery-columns-9 figure {width:8.85%;}
.gallery.gallery-columns-9 figure:nth-of-type(9n+9) {margin-right:0;}
.gallery.gallery-columns-9 figure:nth-of-type(9n+10) {clear:left;}

article p a {
	color: #c8102e;
	text-decoration: underline;
}


article p a:hover {
	text-decoration: none;
}


@media (max-width:767px) {
	img.alignright, div.alignright, figure.alignright, img.alignleft, div.alignleft, figure.alignleft, img.wp-post-image.attachment-thumb {display:block; margin:1em auto; float:none;}
	.gallery.gallery-columns-4 figure, .gallery.gallery-columns-5 figure, .gallery.gallery-columns-6 figure, .gallery.gallery-columns-7 figure, .gallery.gallery-columns-8 figure, .gallery.gallery-columns-9 figure {width:100%; margin:0 0 1em 0; float:none;}
}

#bsa-block-328--90 .bsaProItemInner__img {
	max-width: 343px !important;
	margin: 0 auto;
}

#bsa-block-328--90 {
	margin-bottom: 30px;
}

.subscribe-modal-wrap .form-checkbox-wrapper {
	margin-bottom: 20px;
}

@media (max-width: 1024px) {
	.sidebar {
		border: none;
	}
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	<meta name="google-site-verification" content="uHWh_ML55kmufsnG63Cdmuz8JlmPObqwn2k7VP7Q5x0" />
	<meta name="msvalidate.01" content="F40333936BAABB16F547194EC987D441" />
</head>

<body class="post-template-default single single-post postid-72887 single-format-standard wp-custom-logo tribe-no-js">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="page-overlay"></div>

<script type="rocketlazyloadscript">
var ajaxurl = 'https://monacolife.net/wp-admin/admin-ajax.php';
</script>
<header class="header">
		<div class="header-mobile">
			<div class="main-container">
				<div class="header-logo">
					<a href="https://monacolife.net/" class="custom-logo-link" rel="home"><img width="160" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%2040'%3E%3C/svg%3E" class="custom-logo" alt="Monaco Life" decoding="async" data-lazy-src="https://monacolife.net/wp-content/uploads/2022/05/ML-logo-3.svg" /><noscript><img width="160" height="40" src="https://monacolife.net/wp-content/uploads/2022/05/ML-logo-3.svg" class="custom-logo" alt="Monaco Life" decoding="async" /></noscript></a>				</div>

				<div class="menu-btn">
					<button class="toggle-hamburger toggle-hamburger__animx">
						<span class="ham-top ham"></span>
						<span class="ham-middle ham"></span>
						<span class="ham-bottom ham"></span>
					</button>
				</div>
			</div>
		</div>
		<div class="header-toggle-menu">
			<div class="main-container">
				<div class="header-top">
					<div class="header-top-left">
						<div class="weather-wrap">

 <div class="head-weather">
  <div class="weather-outer">
      <span class="head-cloud-img">
          
      </span>
      
      




 <div class="weather_feed_img">
     

<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" onerror="this.onerror=null;this.src='https://monacolife.net/wp-content/uploads/2019/11/weather-12.png';" data-lazy-src="http://static.bbci.co.uk/weather/0.3.203/images/icons/individual_57_icons/en_on_light_bg/0.gif"><noscript><img src="http://static.bbci.co.uk/weather/0.3.203/images/icons/individual_57_icons/en_on_light_bg/0.gif" onerror="this.onerror=null;this.src='https://monacolife.net/wp-content/uploads/2019/11/weather-12.png';"></noscript>


</div>



        
           <div class="weather_feed_title_top" >
          <span class="big-degrees"> 9</span>
          <span class="circle">°</span>
          <span class="weather-unit">C</span>
        </div>
          
      

</div>
</div>

</div>						  <a href="https://www.instagram.com/monacolife_/" target="_blank" class="social-link">
    <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
      <path
        d="M7 2H17V0H7V2ZM17 22H7V24H17V22ZM22 7V17H24V7H22ZM2 17V7H0V17H2ZM7 22C4.23858 22 2 19.7614 2 17H0C0 20.866 3.13401 24 7 24V22ZM17 24C20.866 24 24 20.866 24 17H22C22 19.7614 19.7614 22 17 22V24ZM17 2C19.7614 2 22 4.23858 22 7H24C24 3.13401 20.866 0 17 0V2ZM7 0C3.13401 0 0 3.13401 0 7H2C2 4.23858 4.23858 2 7 2V0Z"
        fill="#7B8C9D" class="fill" />
      <path
        d="M15.9567 11.4133C16.0802 12.2455 15.938 13.0955 15.5505 13.8423C15.163 14.5891 14.5499 15.1947 13.7984 15.5729C13.0468 15.9512 12.1952 16.0829 11.3645 15.9492C10.5339 15.8155 9.7665 15.4234 9.17158 14.8284C8.57666 14.2335 8.18447 13.4661 8.05081 12.6355C7.91714 11.8048 8.0488 10.9532 8.42706 10.2016C8.80533 9.45012 9.41092 8.83701 10.1577 8.44951C10.9045 8.06201 11.7545 7.91986 12.5867 8.04327C13.4357 8.16915 14.2216 8.56473 14.8284 9.17158C15.4353 9.77842 15.8309 10.5643 15.9567 11.4133Z"
        stroke="#7B8C9D" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="stroke" />
      <path
        d="M18.9892 5.85332C19.02 6.06138 18.9845 6.27387 18.8876 6.46057C18.7907 6.64727 18.6375 6.79867 18.4496 6.89323C18.2617 6.9878 18.0488 7.02071 17.8411 6.9873C17.6335 6.95388 17.4416 6.85584 17.2929 6.70711C17.1442 6.55838 17.0461 6.36653 17.0127 6.15887C16.9793 5.9512 17.0122 5.73829 17.1068 5.55041C17.2013 5.36253 17.3527 5.20925 17.5394 5.11238C17.7261 5.0155 17.9386 4.97996 18.1467 5.01082C18.3589 5.04229 18.5554 5.14118 18.7071 5.29289C18.8588 5.4446 18.9577 5.64109 18.9892 5.85332Z"
        fill="#7B8C9D" class="fill" />
    </svg>
  </a>
  
    <a href="https://twitter.com/monacolife_?lang=en" target="_blank" class="social-link">
    <svg width="24" height="20" viewBox="0 0 24 20" fill="none" xmlns="http://www.w3.org/2000/svg">
      <path
        d="M23 1.03838C22.0424 1.71385 20.9821 2.23049 19.86 2.56838C19.2577 1.87589 18.4573 1.38507 17.567 1.1623C16.6767 0.939536 15.7395 0.995572 14.8821 1.32283C14.0247 1.65009 13.2884 2.23278 12.773 2.99209C12.2575 3.75141 11.9877 4.65071 12 5.56838V6.56838C10.2426 6.61394 8.50127 6.22419 6.93101 5.43382C5.36074 4.64346 4.01032 3.47701 3 2.03838C3 2.03838 -1 11.0384 8 15.0384C5.94053 16.4363 3.48716 17.1373 1 17.0384C10 22.0384 21 17.0384 21 5.53838C20.9991 5.25983 20.9723 4.98197 20.92 4.70838C21.9406 3.70187 22.6608 2.43109 23 1.03838Z"
        stroke="#7B8C9D" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="stroke" />
    </svg>
  </a>
  
    <a href="https://www.facebook.com/monacolife.net/" target="_blank" class="social-link">
    <svg width="14" height="24" viewBox="0 0 14 24" fill="none" xmlns="http://www.w3.org/2000/svg">
      <path
        d="M12.979 1H9C6.23857 1 4 3.23858 4 6V10L1 10.0031V15H4V23H9.0059L8.97904 15H11.979L12.9895 10.0031H9.0059L8.98242 6.50335C8.98056 6.22591 9.20496 6 9.48241 6H13L12.979 1Z"
        stroke="#7B8C9D" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="stroke" />
    </svg>
  </a>
  
    <a href="https://www.linkedin.com/company/monaco-life-news?originalSubdomain=mc" target="_blank" class="social-link">
    <svg width="22" height="21" viewBox="0 0 22 21" fill="none" xmlns="http://www.w3.org/2000/svg">
      <path
        d="M15 7C16.5913 7 18.1174 7.63214 19.2426 8.75736C20.3679 9.88258 21 11.4087 21 13V20H17V13C17 12.4696 16.7893 11.9609 16.4142 11.5858C16.0391 11.2107 15.5304 11 15 11C14.4696 11 13.9609 11.2107 13.5858 11.5858C13.2107 11.9609 13 12.4696 13 13V20H9V13C9 11.4087 9.63214 9.88258 10.7574 8.75736C11.8826 7.63214 13.4087 7 15 7V7Z"
        stroke="#7B8C9D" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="stroke" />
      <path d="M5 8H1V20H5V8Z" stroke="#7B8C9D" stroke-width="2" stroke-linecap="round"
        stroke-linejoin="round" class="stroke" />
      <path
        d="M3 5C4.10457 5 5 4.10457 5 3C5 1.89543 4.10457 1 3 1C1.89543 1 1 1.89543 1 3C1 4.10457 1.89543 5 3 5Z"
        stroke="#7B8C9D" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="stroke" />
    </svg>
  </a>
  					</div>
					<div class="header-top-logo">
						<div class="header-logo">
						<a href="https://monacolife.net/" class="custom-logo-link" rel="home"><img width="160" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%2040'%3E%3C/svg%3E" class="custom-logo" alt="Monaco Life" decoding="async" data-lazy-src="https://monacolife.net/wp-content/uploads/2022/05/ML-logo-3.svg" /><noscript><img width="160" height="40" src="https://monacolife.net/wp-content/uploads/2022/05/ML-logo-3.svg" class="custom-logo" alt="Monaco Life" decoding="async" /></noscript></a>						</div>
					</div>
					<div class="header-top-right">

						<div class="search-panel search-el">
							<div class="search-form">
								<form  role="search" method="get" id="searchform" action="https://monacolife.net/">
									<div class="search-form-inner">
										<input type="submit" value="search" class="search-submit">
										<input type="search" id="s" name="s" placeholder="Search" class="search-input" value="">
									</div>
								</form>
							</div>
						</div>

						<a href="#" class="search-btn search-el">
							<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
								<circle cx="7.00012" cy="7" r="6" stroke="#7B8C9D" stroke-width="2" class="stroke"/>
								<path d="M15.0004 15.0002L11.9999 12.0002" stroke="#7B8C9D" stroke-width="2" stroke-linecap="round"
									stroke-linejoin="round" class="stroke" />
							</svg>
						</a>

														 <a href="https://monacolife.net/member-login/" class="user-btn">
									<svg width="14" height="15" viewBox="0 0 14 15" fill="none" xmlns="http://www.w3.org/2000/svg">
										<path
											d="M1.607 10.358C1.83378 8.99731 3.01107 8 4.39054 8V8C4.52387 8 4.65056 8.05641 4.75064 8.14451C5.06533 8.4215 5.85911 9 7 9C8.14089 9 8.93467 8.4215 9.24936 8.14451C9.34944 8.05641 9.47613 8 9.60946 8V8C10.9889 8 12.1662 8.99731 12.393 10.358L12.5894 11.5362C12.8043 12.8259 11.8097 14 10.5022 14H3.4978C2.19027 14 1.19568 12.8259 1.41064 11.5362L1.607 10.358Z"
											stroke="#7B8C9D" stroke-width="2" class="stroke"/>
										<circle cx="7" cy="3" r="2" stroke="#7B8C9D" stroke-width="2" class="stroke"/>
									</svg>
								</a>
													
						<span class="common-link subscribe-btn subscribe-modal-btn sg-popup-id-64220">Subscribe</span>
					</div>

				</div>
				<div class="header-bottom">
					<nav class="main-nav"><ul id="menu-primary" class="main-menu header-menu"><li id="menu-item-64049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64049"><a href="https://monacolife.net/">News</a></li>
<li id="menu-item-64050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64050"><a href="https://monacolife.net/category/business-finance/">Business</a></li>
<li id="menu-item-64051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64051"><a href="https://monacolife.net/category/sustainable/">Sustainability</a></li>
<li id="menu-item-64052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64052"><a href="https://monacolife.net/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-64053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64053"><a href="https://monacolife.net/category/tech-and-science/">Tech</a></li>
<li id="menu-item-64055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64055"><a href="https://monacolife.net/category/travel/">Travel</a></li>
<li id="menu-item-64054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64054"><a href="https://monacolife.net/category/culture/">Culture</a></li>
<li id="menu-item-64056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64056"><a href="https://monacolife.net/category/whatson/">What&#8217;s On</a></li>
<li id="menu-item-67400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67400"><a href="https://monacolife.net/category/sports/">Sport</a></li>
<li id="menu-item-64058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64058"><a href="https://monacolife.net/category/princelyfamily/">Princely Family</a></li>
<li id="menu-item-64059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64059"><a href="https://monacolife.net/category/interviews/">Interviews</a></li>
</ul></nav>				</div>

				<div class="header-mobmenu-btns">
					<a href="#" class="user-mob-btn mobmenu-btn"><svg width="14" height="15" viewBox="0 0 14 15" fill="none" xmlns="http://www.w3.org/2000/svg">
								<path
									d="M1.607 10.358C1.83378 8.99731 3.01107 8 4.39054 8V8C4.52387 8 4.65056 8.05641 4.75064 8.14451C5.06533 8.4215 5.85911 9 7 9C8.14089 9 8.93467 8.4215 9.24936 8.14451C9.34944 8.05641 9.47613 8 9.60946 8V8C10.9889 8 12.1662 8.99731 12.393 10.358L12.5894 11.5362C12.8043 12.8259 11.8097 14 10.5022 14H3.4978C2.19027 14 1.19568 12.8259 1.41064 11.5362L1.607 10.358Z"
									stroke="#1D242A" stroke-width="2" />
								<circle cx="7" cy="3" r="2" stroke="#1D242A" stroke-width="2" />
							</svg>Profile</a>
					<span class="subscribe-mob-btn mobmenu-btn subscribe-modal-btn sg-popup-id-64220">Subscribe</span>
				</div>
			</div>
		</div>
	</header>

	<div class="wrapper">
	<div class="content">



<div class="wide-banner top-page-banner hide-mobile hide-tablet">
  <div class="main-container">
    <div id="bsa-block-1072--90" class="apPluginContainer bsaProContainer-105 bsa-block-1072--90 bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaHidden bsaReset" data-item-id="230" data-animation="none" style="opacity:1;visibility:visible;"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://monacolife.net?sid=105&bsa_pro_id=230&bsa_pro_url=1" target="_blank"><div data-bg="https://monacolife.net/wp-content/uploads/bsa-pro-upload/1669974611-d-hp-ld-1-cp-all-lb-1-ap-lb-all-1-s.jpg" class="bsaProItemInner__img rocket-lazyload" style=""></div></a></div></div></div><div class="bsaProItemInner__html"></div></div></div></div><script type="rocketlazyloadscript">
			(function($){
    			"use strict";
				$(document).ready(function(){
					function bsaProResize() {
						let sid = "105";
						let object = $(".bsaProContainer-" + sid);
						let itemSize = $(".bsaProContainer-" + sid + " .bsaProItem");
						let imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						let animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						let innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						let parentWidth = "1072";
						let parentHeight = "90";
						let objectWidth = object.parent().outerWidth();
						if ( objectWidth <= parentWidth ) {
							let scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								itemSize.height(parentHeight * scale);
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
							} else {
								itemSize.height(parentHeight);
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
							}
						} else {
							itemSize.height(parentHeight);
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>													<script type="rocketlazyloadscript">
								(function ($) {
									"use strict";
									let bsaProContainer = $('.bsaProContainer-105');
									let number_show_ads = "0";
									let number_hide_ads = "0";
									if ( number_show_ads > 0 ) {
										setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
									}
									if ( number_hide_ads > 0 ) {
										setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
									}
								})(jQuery);
							</script>
												  </div>
</div>

<div class="wide-banner top-page-banner hide-desktop hide-mobile">
  <div class="main-container">
    <div id="bsa-block-720--90" class="apPluginContainer bsaProContainer-129 bsa-block-720--90 bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaHidden bsaReset" data-item-id="254" data-animation="none" style="opacity:1;visibility:visible;"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://monacolife.net?sid=129&bsa_pro_id=254&bsa_pro_url=1" target="_blank"><div data-bg="https://monacolife.net/wp-content/uploads/bsa-pro-upload/1669976055-t-hp-ld-1-cp-all-lb-1-ap-lb-all-1-s.jpg" class="bsaProItemInner__img rocket-lazyload" style=""></div></a></div></div></div><div class="bsaProItemInner__html"></div></div></div></div><script type="rocketlazyloadscript">
			(function($){
    			"use strict";
				$(document).ready(function(){
					function bsaProResize() {
						let sid = "129";
						let object = $(".bsaProContainer-" + sid);
						let itemSize = $(".bsaProContainer-" + sid + " .bsaProItem");
						let imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						let animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						let innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						let parentWidth = "720";
						let parentHeight = "90";
						let objectWidth = object.parent().outerWidth();
						if ( objectWidth <= parentWidth ) {
							let scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								itemSize.height(parentHeight * scale);
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
							} else {
								itemSize.height(parentHeight);
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
							}
						} else {
							itemSize.height(parentHeight);
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>													<script type="rocketlazyloadscript">
								(function ($) {
									"use strict";
									let bsaProContainer = $('.bsaProContainer-129');
									let number_show_ads = "0";
									let number_hide_ads = "0";
									if ( number_show_ads > 0 ) {
										setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
									}
									if ( number_hide_ads > 0 ) {
										setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
									}
								})(jQuery);
							</script>
												  </div>
</div>

<div class="wide-banner top-page-banner hide-desktop hide-tablet">
  <div class="main-container">
    <div id="bsa-block-328--90" class="apPluginContainer bsaProContainer-117 bsa-block-328--90 bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaHidden bsaReset" data-item-id="242" data-animation="none" style="opacity:1;visibility:visible;"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://monacolife.net?sid=117&bsa_pro_id=242&bsa_pro_url=1" target="_blank"><div data-bg="https://monacolife.net/wp-content/uploads/bsa-pro-upload/1669975443-m-hp-ld-1-cp-all-lb-1-ap-lb-all-1-s.jpg" class="bsaProItemInner__img rocket-lazyload" style=""></div></a></div></div></div><div class="bsaProItemInner__html"></div></div></div></div><script type="rocketlazyloadscript">
			(function($){
    			"use strict";
				$(document).ready(function(){
					function bsaProResize() {
						let sid = "117";
						let object = $(".bsaProContainer-" + sid);
						let itemSize = $(".bsaProContainer-" + sid + " .bsaProItem");
						let imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						let animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						let innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						let parentWidth = "328";
						let parentHeight = "90";
						let objectWidth = object.parent().outerWidth();
						if ( objectWidth <= parentWidth ) {
							let scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								itemSize.height(parentHeight * scale);
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
							} else {
								itemSize.height(parentHeight);
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
							}
						} else {
							itemSize.height(parentHeight);
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>													<script type="rocketlazyloadscript">
								(function ($) {
									"use strict";
									let bsaProContainer = $('.bsaProContainer-117');
									let number_show_ads = "0";
									let number_hide_ads = "0";
									if ( number_show_ads > 0 ) {
										setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
									}
									if ( number_hide_ads > 0 ) {
										setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
									}
								})(jQuery);
							</script>
												  </div>
</div>

<div class="main-container">
  <div class="breadcrumbs-outer">
    <div class="breadcrumbs-prev"><svg width="7" height="10" viewBox="0 0 7 10" fill="none"
        xmlns="http://www.w3.org/2000/svg">
        <path d="M6 9L2 5L6 1" stroke="#1D242A" stroke-width="2" stroke-linecap="round" />
      </svg></div>
    <div class="breadcrumbs"><span><span class="breadcrumb_last" aria-current="page">New NMNM exhibit dedicated to digital art</span></span></div>  </div>
</div>


<article id="post-72887" class="post-72887 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-local-news category-news article_type-daily article_type-featured">
	<div class="main-container">
		<h2 class="article-heading">New NMNM exhibit dedicated to digital art</h2>

		<div class="article-meta single-article-meta">
			<div class="article-author">by: <a href="https://monacolife.net/team/" class="author">Jessica Tatam</a></div>
			<div class="article-date">26/12/2022</div>
		</div>
			</div>

	<div class="main-container single-article">
		<div class="article-hero">
			<img width="900" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20600'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" decoding="async" data-lazy-srcset="https://monacolife.net/wp-content/uploads/2022/12/NMNM-Exposition-consacree-a-Ali-Kazma.-©Direction-de-la-Communication-–-Stephane-Danna.jpg 900w, https://monacolife.net/wp-content/uploads/2022/12/NMNM-Exposition-consacree-a-Ali-Kazma.-©Direction-de-la-Communication-–-Stephane-Danna-300x200.jpg 300w, https://monacolife.net/wp-content/uploads/2022/12/NMNM-Exposition-consacree-a-Ali-Kazma.-©Direction-de-la-Communication-–-Stephane-Danna-768x512.jpg 768w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://monacolife.net/wp-content/uploads/2022/12/NMNM-Exposition-consacree-a-Ali-Kazma.-©Direction-de-la-Communication-–-Stephane-Danna.jpg" /><noscript><img width="900" height="600" src="https://monacolife.net/wp-content/uploads/2022/12/NMNM-Exposition-consacree-a-Ali-Kazma.-©Direction-de-la-Communication-–-Stephane-Danna.jpg" class="attachment-full size-full wp-post-image" alt="" decoding="async" srcset="https://monacolife.net/wp-content/uploads/2022/12/NMNM-Exposition-consacree-a-Ali-Kazma.-©Direction-de-la-Communication-–-Stephane-Danna.jpg 900w, https://monacolife.net/wp-content/uploads/2022/12/NMNM-Exposition-consacree-a-Ali-Kazma.-©Direction-de-la-Communication-–-Stephane-Danna-300x200.jpg 300w, https://monacolife.net/wp-content/uploads/2022/12/NMNM-Exposition-consacree-a-Ali-Kazma.-©Direction-de-la-Communication-–-Stephane-Danna-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></noscript>		</div>

		<div class="wide-wrap">
			<div class="common-content">
				<div class="article-outer">
					<div class="article-sharing">
						<div class="sharing-wrapper">
    <a href="https://www.linkedin.com/company/monaco-life-news?originalSubdomain=mc" class="sharing-item" target="_blank">
    <span class="sharing-icon">
      <svg width="22" height="21" viewBox="0 0 22 21" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path
          d="M15 7C16.5913 7 18.1174 7.63214 19.2426 8.75736C20.3679 9.88258 21 11.4087 21 13V20H17V13C17 12.4696 16.7893 11.9609 16.4142 11.5858C16.0391 11.2107 15.5304 11 15 11C14.4696 11 13.9609 11.2107 13.5858 11.5858C13.2107 11.9609 13 12.4696 13 13V20H9V13C9 11.4087 9.63214 9.88258 10.7574 8.75736C11.8826 7.63214 13.4087 7 15 7V7Z"
          stroke="#7B8C9D" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
        <path d="M5 8H1V20H5V8Z" stroke="#7B8C9D" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
        <path d="M3 5C4.10457 5 5 4.10457 5 3C5 1.89543 4.10457 1 3 1C1.89543 1 1 1.89543 1 3C1 4.10457 1.89543 5 3 5Z"
          stroke="#7B8C9D" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
      </svg>
    </span>
    <span class="sharing-text">Follow</span>
  </a>
      <a href="https://www.instagram.com/monacolife_/" class="sharing-item" target="_blank">
    <span class="sharing-icon">
      <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path
          d="M7 2H17V0H7V2ZM17 22H7V24H17V22ZM22 7V17H24V7H22ZM2 17V7H0V17H2ZM7 22C4.23858 22 2 19.7614 2 17H0C0 20.866 3.13401 24 7 24V22ZM17 24C20.866 24 24 20.866 24 17H22C22 19.7614 19.7614 22 17 22V24ZM17 2C19.7614 2 22 4.23858 22 7H24C24 3.13401 20.866 0 17 0V2ZM7 0C3.13401 0 0 3.13401 0 7H2C2 4.23858 4.23858 2 7 2V0Z"
          fill="#7B8C9D" />
        <path
          d="M15.9567 11.4133C16.0802 12.2455 15.938 13.0955 15.5505 13.8423C15.163 14.5891 14.5499 15.1947 13.7984 15.5729C13.0468 15.9512 12.1952 16.0829 11.3645 15.9492C10.5339 15.8155 9.7665 15.4234 9.17158 14.8284C8.57666 14.2335 8.18447 13.4661 8.05081 12.6355C7.91714 11.8048 8.0488 10.9532 8.42706 10.2016C8.80533 9.45012 9.41092 8.83701 10.1577 8.44951C10.9045 8.06201 11.7545 7.91986 12.5867 8.04327C13.4357 8.16915 14.2216 8.56473 14.8284 9.17158C15.4353 9.77842 15.8309 10.5643 15.9567 11.4133Z"
          stroke="#7B8C9D" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
        <path
          d="M18.9892 5.85332C19.02 6.06138 18.9845 6.27387 18.8876 6.46057C18.7907 6.64727 18.6375 6.79867 18.4496 6.89323C18.2617 6.9878 18.0488 7.02071 17.8411 6.9873C17.6335 6.95388 17.4416 6.85584 17.2929 6.70711C17.1442 6.55838 17.0461 6.36653 17.0127 6.15887C16.9793 5.9512 17.0122 5.73829 17.1068 5.55041C17.2013 5.36253 17.3527 5.20925 17.5394 5.11238C17.7261 5.0155 17.9386 4.97996 18.1467 5.01082C18.3589 5.04229 18.5554 5.14118 18.7071 5.29289C18.8588 5.4446 18.9577 5.64109 18.9892 5.85332Z"
          fill="#7B8C9D" />
      </svg>
    </span>
    <span class="sharing-text">Follow</span>
  </a>
      <a href="https://twitter.com/monacolife_?lang=en" class="sharing-item" target="_blank">
    <span class="sharing-icon">
      <svg width="24" height="20" viewBox="0 0 24 20" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path
          d="M23 1.03838C22.0424 1.71385 20.9821 2.23049 19.86 2.56838C19.2577 1.87589 18.4573 1.38507 17.567 1.1623C16.6767 0.939536 15.7395 0.995572 14.8821 1.32283C14.0247 1.65009 13.2884 2.23278 12.773 2.99209C12.2575 3.75141 11.9877 4.65071 12 5.56838V6.56838C10.2426 6.61394 8.50127 6.22419 6.93101 5.43382C5.36074 4.64346 4.01032 3.47701 3 2.03838C3 2.03838 -1 11.0384 8 15.0384C5.94053 16.4363 3.48716 17.1373 1 17.0384C10 22.0384 21 17.0384 21 5.53838C20.9991 5.25983 20.9723 4.98197 20.92 4.70838C21.9406 3.70187 22.6608 2.43109 23 1.03838Z"
          stroke="#7B8C9D" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
      </svg>
    </span>
    <span class="sharing-text">Follow</span>
  </a>
      <a href="https://www.facebook.com/monacolife.net/" class="sharing-item" target="_blank">
    <span class="sharing-icon">
      <svg width="14" height="24" viewBox="0 0 14 24" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path
          d="M12.979 1H9C6.23857 1 4 3.23858 4 6V10L1 10.0031V15H4V23H9.0059L8.97904 15H11.979L12.9895 10.0031H9.0059L8.98242 6.50335C8.98056 6.22591 9.20496 6 9.48241 6H13L12.979 1Z"
          stroke="#7B8C9D" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
      </svg>
    </span>
    <span class="sharing-text">Like</span>
  </a>
  </div>					</div>
					<div class="article-content article-styles">
						<p style="font-weight: 400;"><strong>The Nouveau Musée National de Monaco (NMNM) has released a new programme, ‘Winter Video Days’, dedicated to video and digital art, two of the newcomers to contemporary art, with the first edition showcasing works by Turkish video artist, Ali Kazma.</strong></p>
<p style="font-weight: 400;">The Nouveau Musée National de Monaco (NMNM) has released a new programme, ‘Winter Video Days’ dedicated to video art and digital art, two of the newcomers to contemporary art, with the first edition showcasing works by Turkish video artist, Ali Kazma.</p>
<p style="font-weight: 400;">The world is forever changing and the art scene is no exception. In a bid to keep abreast of new and innovative trends, ‘Winter Video Days’ presents the first exhibition, a series of video artworks by Ali Kazma.</p>
<p style="font-weight: 400;">Kazma, a video and photography artist, uses his work to “raise fundamental questions about the meaning of human activities”. The videos and editing are all the work of Kazma himself and, according to the NMNM, “whether in the fields of economics, industry, science, medicine, society or art, each of his videos questions the developments that take place in our societies, and together gradually represent a vast archive of the human condition.”</p>
<p style="font-weight: 400;">The exhibition &#8211; continuing until January 15th in Villa Sauber &#8211; gives the viewer a look at three different videos.</p>
<p style="font-weight: 400;">&#8211; <em>Top Fuel</em> (2020), a short video dedicated to Anita Mäkelä, Finnish drag racer, also includes a series of photographs taken during the process.</p>
<p style="font-weight: 400;">&#8211; <em>House of Ink</em> (2022) and <em>Sentimental</em> (2022) were filmed with Orhan Pamuk, winner of the Nobel Prize in Literature, and serve to show the audience how “the least cinematic of activities – writing – can be translated into images” while covering the topics of creativity and imagination.</p>
<p style="font-weight: 400;">Born in Istanbul in 1971 and obtaining his master’s degree from the New School University in New York, Ali Kazma has had numerous solo exhibitions worldwide and his works are currently included in collections such as CNAP (Paris), Istanbul Modern, MEP (Paris), MONA (Tasmania), Sztuki Museum (Lodz), Tate Modern (London), TBA21 (Vienna), Fondation Louis Vuitton collection (Paris) and the VKV Foundation collection (Istanbul).</p>
<p style="font-weight: 400;">Complementing the exhibition is a novel-style catalogue containing an introduction, illustrations from the artist’s work, and an interview by the curator of the exhibition, Guillaume de Sardes. Additionally, at 6.30pm Thursday January 12th, de Sardes will moderate a discussion between Ali Kazma and art historian Paul Ardenne at the periphery of the exhibition.</p>
<p>&nbsp;</p>
<p><em>Photo credit: Stephane Dana, Government Communication Department</em></p>

						

					</div>
				</div>
			</div>

			
			<div class="sidebar">
						            <div class="wide-banner hide-mobile hide-tablet">
                            </div>
            
            
            			</div>
		</div>
	</div>
</article><!-- #post-72887 -->




<div class="main-container wide-banner article-banner-bottom hide-desktop hide-mobile">
    <div class="bsaProCarousel bsaProCarousel-23" style="display: none"><div id="bsa-block-720--90" class="apPluginContainer bsaProContainer-23 bsa-block-720--90 bsa-pro-col-1"><div class="bsaProItems bsaGridGutter bsa-owl-carousel bsa-owl-carousel-23" style="background-color:"><div class="bsaProItem bsaHidden bsaReset" data-item-id="23" data-animation="none" style="opacity:1;visibility:visible;"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://monacolife.net?sid=23&bsa_pro_id=23&bsa_pro_url=1" target="_blank"><div data-bg="https://monacolife.net/wp-content/uploads/bsa-pro-upload/1657536216-t-hp-4-r-cp-all-3-r-ap-2-r.gif" class="bsaProItemInner__img rocket-lazyload" style=""></div></a></div></div></div><div class="bsaProItemInner__html"></div></div></div></div><script type="rocketlazyloadscript">
			(function($){
    			"use strict";
				$(document).ready(function(){
					function bsaProResize() {
						let sid = "23";
						let object = $(".bsaProContainer-" + sid);
						let itemSize = $(".bsaProContainer-" + sid + " .bsaProItem");
						let imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						let animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						let innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						let parentWidth = "720";
						let parentHeight = "90";
						let objectWidth = object.parent().outerWidth();
						if ( objectWidth <= parentWidth ) {
							let scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								itemSize.height(parentHeight * scale);
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
							} else {
								itemSize.height(parentHeight);
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
							}
						} else {
							itemSize.height(parentHeight);
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script></div>						<script type="rocketlazyloadscript">
							(function ($) {
								"use strict";
								function bsaOwlCarousel() {
									let owl = $(".bsa-owl-carousel-23");
									let owlItem = $(".bsa-owl-carousel-23 .bsaProItem");
																			owl.owlCarousel({
											loop: true,
																						autoPlay: 5000,
											autoPlayHoverPause: false,
																						autoPlayTimeout: 5000,
											paginationSpeed: 700,
											items: 1,
											rewindSpeed: 1000,
											singleItem : true,
											slideSpeed: 400,
											autoWidth: true,
																						nav: false,
											dots: false,
											afterAction: function(el){
												//remove class active
												owlItem.addClass('inactiveItem');
												//add class active
												owlItem.eq(this.currentItem).removeClass('inactiveItem');
											}
										});
																	}
								$(document).ready(function () {
									let owlCarousel = $(".bsaProCarousel-23");
									setTimeout(function () {
										let crop = "yes";
										let ajax = $('.bsa_pro_ajax_load-23');
										if ( crop === "ajax" ) {
											if ( ajax.children.length > 0 ) {
												bsaOwlCarousel();
												owlCarousel.fadeIn();
												setTimeout(function () {
													ajax.fadeIn();
												}, 100);
											}
										} else {
											bsaOwlCarousel();
										}
									}, 700);
									let number_show_ads = "0";
									let number_hide_ads = "0";
									if ( number_show_ads > 0 ) {
										setTimeout(function () { owlCarousel.fadeIn(); }, number_show_ads * 1000);
									} else {
										setTimeout(function () { owlCarousel.fadeIn(); }, 1000);
									}
									if ( number_hide_ads > 0 ) {
										setTimeout(function () { owlCarousel.fadeOut(); }, number_hide_ads * 1000);
									}
								});
							})(jQuery);
						</script>
						<style>
							.bsaProCarousel-23 {
								max-width: 728px !important;
								width: 100%;
								overflow: hidden;
								margin: 0 auto;
							}
							.bsaProCarousel-23 .bx-wrapper {
								border: 0 !important;
								box-shadow: none !important;
								margin-bottom: 0 !important;
							}
							.bsaProCarousel-23 .bsaProItem {
								max-width: 728px !important;
							}
							.bsaProCarousel-23 .bsaProItem {
								width: 100% !important;
								margin: 0 !important;
								visibility: visible !important;
								opacity: 1 !important;
							}
						</style>
						</div>

<div class="main-container wide-banner article-banner-bottom hide-desktop hide-tablet">
    <div class="bsaProCarousel bsaProCarousel-22" style="display: none"><div id="bsa-block-328--90" class="apPluginContainer bsaProContainer-22 bsa-block-328--90 bsa-pro-col-1"><div class="bsaProItems bsaGridGutter bsa-owl-carousel bsa-owl-carousel-22" style="background-color:"><div class="bsaProItem bsaHidden bsaReset" data-item-id="22" data-animation="none" style="opacity:1;visibility:visible;"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://monacolife.net?sid=22&bsa_pro_id=22&bsa_pro_url=1" target="_blank"><div data-bg="https://monacolife.net/wp-content/uploads/bsa-pro-upload/1657535761-m-hp-5-r-cp-all-3-r-ap-2-r.gif" class="bsaProItemInner__img rocket-lazyload" style=""></div></a></div></div></div><div class="bsaProItemInner__html"></div></div></div></div><script type="rocketlazyloadscript">
			(function($){
    			"use strict";
				$(document).ready(function(){
					function bsaProResize() {
						let sid = "22";
						let object = $(".bsaProContainer-" + sid);
						let itemSize = $(".bsaProContainer-" + sid + " .bsaProItem");
						let imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						let animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						let innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						let parentWidth = "328";
						let parentHeight = "90";
						let objectWidth = object.parent().outerWidth();
						if ( objectWidth <= parentWidth ) {
							let scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								itemSize.height(parentHeight * scale);
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
							} else {
								itemSize.height(parentHeight);
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
							}
						} else {
							itemSize.height(parentHeight);
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script></div>						<script type="rocketlazyloadscript">
							(function ($) {
								"use strict";
								function bsaOwlCarousel() {
									let owl = $(".bsa-owl-carousel-22");
									let owlItem = $(".bsa-owl-carousel-22 .bsaProItem");
																			owl.owlCarousel({
											loop: true,
																						autoPlay: 5000,
											autoPlayHoverPause: false,
																						autoPlayTimeout: 5000,
											paginationSpeed: 700,
											items: 1,
											rewindSpeed: 1000,
											singleItem : true,
											slideSpeed: 400,
											autoWidth: true,
																						nav: false,
											dots: false,
											afterAction: function(el){
												//remove class active
												owlItem.addClass('inactiveItem');
												//add class active
												owlItem.eq(this.currentItem).removeClass('inactiveItem');
											}
										});
																	}
								$(document).ready(function () {
									let owlCarousel = $(".bsaProCarousel-22");
									setTimeout(function () {
										let crop = "yes";
										let ajax = $('.bsa_pro_ajax_load-22');
										if ( crop === "ajax" ) {
											if ( ajax.children.length > 0 ) {
												bsaOwlCarousel();
												owlCarousel.fadeIn();
												setTimeout(function () {
													ajax.fadeIn();
												}, 100);
											}
										} else {
											bsaOwlCarousel();
										}
									}, 700);
									let number_show_ads = "0";
									let number_hide_ads = "0";
									if ( number_show_ads > 0 ) {
										setTimeout(function () { owlCarousel.fadeIn(); }, number_show_ads * 1000);
									} else {
										setTimeout(function () { owlCarousel.fadeIn(); }, 1000);
									}
									if ( number_hide_ads > 0 ) {
										setTimeout(function () { owlCarousel.fadeOut(); }, number_hide_ads * 1000);
									}
								});
							})(jQuery);
						</script>
						<style>
							.bsaProCarousel-22 {
								max-width: 728px !important;
								width: 100%;
								overflow: hidden;
								margin: 0 auto;
							}
							.bsaProCarousel-22 .bx-wrapper {
								border: 0 !important;
								box-shadow: none !important;
								margin-bottom: 0 !important;
							}
							.bsaProCarousel-22 .bsaProItem {
								max-width: 728px !important;
							}
							.bsaProCarousel-22 .bsaProItem {
								width: 100% !important;
								margin: 0 !important;
								visibility: visible !important;
								opacity: 1 !important;
							}
						</style>
						</div>

<div class="most-popular-articles">
  <div class="main-container">
    <h3 class="most-popular-heading">Most Popular</h3>
    <div class="most-popular-wrap">

                <a href="https://monacolife.net/princess-charlene-talks-health-and-happiness-in-rare-interview/" class="most-popular-item" data-view="211">
        <div class="most-popular-img">
          <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" decoding="async" data-lazy-srcset="https://monacolife.net/wp-content/uploads/2022/12/1512-charlene-palais-princier-200x200.jpg 200w, https://monacolife.net/wp-content/uploads/2022/12/1512-charlene-palais-princier-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://monacolife.net/wp-content/uploads/2022/12/1512-charlene-palais-princier-200x200.jpg" /><noscript><img width="200" height="200" src="https://monacolife.net/wp-content/uploads/2022/12/1512-charlene-palais-princier-200x200.jpg" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://monacolife.net/wp-content/uploads/2022/12/1512-charlene-palais-princier-200x200.jpg 200w, https://monacolife.net/wp-content/uploads/2022/12/1512-charlene-palais-princier-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>        </div>
        <div class="most-popular-text">Princess Charlene talks health and happiness in rare interview</div>
      </a>
                  <a href="https://monacolife.net/bold-statement-by-prince-albert-calls-for-courageous-decisions/" class="most-popular-item" data-view="181">
        <div class="most-popular-img">
          <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" decoding="async" data-lazy-srcset="https://monacolife.net/wp-content/uploads/2022/12/320885615_835273094377277_2189376300609540911_n-200x200.jpg 200w, https://monacolife.net/wp-content/uploads/2022/12/320885615_835273094377277_2189376300609540911_n-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://monacolife.net/wp-content/uploads/2022/12/320885615_835273094377277_2189376300609540911_n-200x200.jpg" /><noscript><img width="200" height="200" src="https://monacolife.net/wp-content/uploads/2022/12/320885615_835273094377277_2189376300609540911_n-200x200.jpg" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://monacolife.net/wp-content/uploads/2022/12/320885615_835273094377277_2189376300609540911_n-200x200.jpg 200w, https://monacolife.net/wp-content/uploads/2022/12/320885615_835273094377277_2189376300609540911_n-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>        </div>
        <div class="most-popular-text">Bold statement by Prince Albert calls for “courageous decisions”</div>
      </a>
                  <a href="https://monacolife.net/avenue-de-fontvieille-to-reopen-before-christmas/" class="most-popular-item" data-view="162">
        <div class="most-popular-img">
          <img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" decoding="async" data-lazy-srcset="https://monacolife.net/wp-content/uploads/2022/09/ilot-pasteur-200x200.jpg 200w, https://monacolife.net/wp-content/uploads/2022/09/ilot-pasteur-150x150.jpg 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://monacolife.net/wp-content/uploads/2022/09/ilot-pasteur-200x200.jpg" /><noscript><img width="200" height="200" src="https://monacolife.net/wp-content/uploads/2022/09/ilot-pasteur-200x200.jpg" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://monacolife.net/wp-content/uploads/2022/09/ilot-pasteur-200x200.jpg 200w, https://monacolife.net/wp-content/uploads/2022/09/ilot-pasteur-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>        </div>
        <div class="most-popular-text">Avenue de Fontvieille to reopen before Christmas</div>
      </a>
                </div>
  </div>
</div>


</div><!-- content -->


<footer class="footer">
	<div class="main-container">
		<div class="footer-logo-wrap">
			<div class="footer-logo">
				<a href="https://monacolife.net/" class="custom-logo-link" rel="home"><img width="160" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%2040'%3E%3C/svg%3E" class="custom-logo" alt="Monaco Life" decoding="async" data-lazy-src="https://monacolife.net/wp-content/uploads/2022/05/ML-logo-3.svg" /><noscript><img width="160" height="40" src="https://monacolife.net/wp-content/uploads/2022/05/ML-logo-3.svg" class="custom-logo" alt="Monaco Life" decoding="async" /></noscript></a>			</div>
		</div>

		<div class="footer-main-menu-wrap">
			<div class="footer-toggler-head">Menu</div>
			<nav class="main-nav footer-toggler"><ul id="menu-primary-1" class="main-menu footer-main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64049"><a href="https://monacolife.net/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64050"><a href="https://monacolife.net/category/business-finance/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64051"><a href="https://monacolife.net/category/sustainable/">Sustainability</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64052"><a href="https://monacolife.net/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64053"><a href="https://monacolife.net/category/tech-and-science/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64055"><a href="https://monacolife.net/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64054"><a href="https://monacolife.net/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64056"><a href="https://monacolife.net/category/whatson/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67400"><a href="https://monacolife.net/category/sports/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64058"><a href="https://monacolife.net/category/princelyfamily/">Princely Family</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64059"><a href="https://monacolife.net/category/interviews/">Interviews</a></li>
</ul></nav>		</div>

		<div class="footer-maincontent-wrap">
			<nav class="footer-sitemap">
				<h3 class="footer-toggler-head">Sitemap</h3>
				<ul id="menu-footer" class="sitemap-menu footer-toggler"><li id="menu-item-64060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64060"><a href="https://monacolife.net/">Home</a></li>
<li id="menu-item-64061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64061"><a href="/?s=">Search</a></li>
<li id="menu-item-64062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64062"><a href="#">Login</a></li>
<li id="menu-item-64063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64063"><a href="/team">Team</a></li>
</ul>			</nav>
			<div class="footer-instawrap">
				<h3 class="footer-toggler-head"><a href="https://www.instagram.com/monacolife_/" target="_blank">@monacolife_</a></h3>
				<div class="footer-toggler">
					
<div id="sb_instagram"  class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_3 sbi_width_resp" style="padding-bottom: 6px;" data-feedid="*3"  data-res="auto" data-cols="3" data-colsmobile="1" data-colstablet="2" data-num="9" data-nummobile="9" data-shortcode-atts="{&quot;feed&quot;:&quot;3&quot;}"  data-postid="72887" data-locatornonce="1392cff351" data-sbi-flags="favorLocal">
	
    <div id="sbi_images"  style="padding: 3px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17963966726142970" data-date="1671960785">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CmlgW2NIRrZ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/321915112_113398544960040_1655025871579646829_n.jpg?_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=_8BPkzGH-M0AX-C6mF_&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfCoigLjnR-No6nzzk_WxDZZi8whEiBAxEluY4ZjqgjaCA&#038;oe=63AEB01C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/321915112_113398544960040_1655025871579646829_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_8BPkzGH-M0AX-C6mF_&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCoigLjnR-No6nzzk_WxDZZi8whEiBAxEluY4ZjqgjaCA&amp;oe=63AEB01C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/321915112_113398544960040_1655025871579646829_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_8BPkzGH-M0AX-C6mF_&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCoigLjnR-No6nzzk_WxDZZi8whEiBAxEluY4ZjqgjaCA&amp;oe=63AEB01C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/321915112_113398544960040_1655025871579646829_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_8BPkzGH-M0AX-C6mF_&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCoigLjnR-No6nzzk_WxDZZi8whEiBAxEluY4ZjqgjaCA&amp;oe=63AEB01C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/321915112_113398544960040_1655025871579646829_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_8BPkzGH-M0AX-C6mF_&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCoigLjnR-No6nzzk_WxDZZi8whEiBAxEluY4ZjqgjaCA&amp;oe=63AEB01C&quot;}">
            <span class="sbi-screenreader">Prince Albert, Princess Charlene and the twins hav</span>
            	                    <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="Prince Albert, Princess Charlene and the twins have gathered around the tree for the annual Christmas portrait, “ending the year on a very, very high note”, according to the Prince.

Read the full article and all the latest news updates online now 🇲🇨 link in bio

📸 Eric Mathon @palaisprincierdemonaco 

#monaco #monacolife #monacolifestyle #monacomontecarlo #merrychristmas2022 #monacoroyalfamily #monacoroyals #princealbertii #princessecharlene #princejacques #princessgabriella #christmasportraits #royalstyle #royalfamiliesofeurope" data-lazy-src="https://monacolife.net/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://monacolife.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Prince Albert, Princess Charlene and the twins have gathered around the tree for the annual Christmas portrait, “ending the year on a very, very high note”, according to the Prince.

Read the full article and all the latest news updates online now 🇲🇨 link in bio

📸 Eric Mathon @palaisprincierdemonaco 

#monaco #monacolife #monacolifestyle #monacomontecarlo #merrychristmas2022 #monacoroyalfamily #monacoroyals #princealbertii #princessecharlene #princejacques #princessgabriella #christmasportraits #royalstyle #royalfamiliesofeurope"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_18203696476173438" data-date="1671721744">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/reel/CmeYO4TDa1N/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/321187849_149242551224506_3978704641723072096_n.jpg?_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ZESfjaH0jAkAX-A8S58&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfCyOMz9N6j0ERNvpUmd-B5vHOP-oTzkN1j1a-hgnXgqpg&#038;oe=63AF8667" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/321187849_149242551224506_3978704641723072096_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZESfjaH0jAkAX-A8S58&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCyOMz9N6j0ERNvpUmd-B5vHOP-oTzkN1j1a-hgnXgqpg&amp;oe=63AF8667&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/321187849_149242551224506_3978704641723072096_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZESfjaH0jAkAX-A8S58&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCyOMz9N6j0ERNvpUmd-B5vHOP-oTzkN1j1a-hgnXgqpg&amp;oe=63AF8667&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/321187849_149242551224506_3978704641723072096_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZESfjaH0jAkAX-A8S58&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCyOMz9N6j0ERNvpUmd-B5vHOP-oTzkN1j1a-hgnXgqpg&amp;oe=63AF8667&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/321187849_149242551224506_3978704641723072096_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ZESfjaH0jAkAX-A8S58&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCyOMz9N6j0ERNvpUmd-B5vHOP-oTzkN1j1a-hgnXgqpg&amp;oe=63AF8667&quot;}">
            <span class="sbi-screenreader">Plenty of Christmas cheer in Menton with two festi</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="Plenty of Christmas cheer in Menton with two festive locations for the whole family! 

📸 @cassandratanti 

#monaco #monacolife #monacolifestyle #frenchriviera #frenchrivieralife #frenchrivieraplaces #frenchrivieraguide #frenchrivieraconnect #cotedazur #cotedazurfrance #cotedazurnow #mentone #menton #mentonfrance #beautifuldestination #beautifuldestinations #frenchgirlstyle #christmasfun #christmasdecorations #mentonrivieramerveilles #mentontourisme #tourismefrance #christmasfair" data-lazy-src="https://monacolife.net/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://monacolife.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Plenty of Christmas cheer in Menton with two festive locations for the whole family! 

📸 @cassandratanti 

#monaco #monacolife #monacolifestyle #frenchriviera #frenchrivieralife #frenchrivieraplaces #frenchrivieraguide #frenchrivieraconnect #cotedazur #cotedazurfrance #cotedazurnow #mentone #menton #mentonfrance #beautifuldestination #beautifuldestinations #frenchgirlstyle #christmasfun #christmasdecorations #mentonrivieramerveilles #mentontourisme #tourismefrance #christmasfair"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18003899401543953" data-date="1671557703">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CmZfib7IMqQ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/321049912_688147179351139_108930522842483092_n.jpg?_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=lisJK7U-XesAX-3uzPP&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfCh5TczPJdcJO_kdvl-ejH7V0SuXHSWhdFHDMQLzV2sOg&#038;oe=63AED8D6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/321049912_688147179351139_108930522842483092_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lisJK7U-XesAX-3uzPP&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCh5TczPJdcJO_kdvl-ejH7V0SuXHSWhdFHDMQLzV2sOg&amp;oe=63AED8D6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/321049912_688147179351139_108930522842483092_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lisJK7U-XesAX-3uzPP&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCh5TczPJdcJO_kdvl-ejH7V0SuXHSWhdFHDMQLzV2sOg&amp;oe=63AED8D6&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/321049912_688147179351139_108930522842483092_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lisJK7U-XesAX-3uzPP&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCh5TczPJdcJO_kdvl-ejH7V0SuXHSWhdFHDMQLzV2sOg&amp;oe=63AED8D6&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/321049912_688147179351139_108930522842483092_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lisJK7U-XesAX-3uzPP&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCh5TczPJdcJO_kdvl-ejH7V0SuXHSWhdFHDMQLzV2sOg&amp;oe=63AED8D6&quot;}">
            <span class="sbi-screenreader">An emotional evening shared by the Princely Family</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="An emotional evening shared by the Princely Family and volunteers from Monaco’s Red Cross has celebrated four remarkable decades of Prince Albert as the organisation’s dedicated president. 

@croixrougemc 

#monacolife #monaco #monacomontecarlo #monacolifestyle #croixrouge #monacoroyalfamily #monacoroyals #princealbert #princealbertii #princesscharlene #princejacques #princessegabriella #royalstyle #royalfamiliesofeurope #frenchrivieralife #frenchrivieraplaces" data-lazy-src="https://monacolife.net/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://monacolife.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="An emotional evening shared by the Princely Family and volunteers from Monaco’s Red Cross has celebrated four remarkable decades of Prince Albert as the organisation’s dedicated president. 

@croixrougemc 

#monacolife #monaco #monacomontecarlo #monacolifestyle #croixrouge #monacoroyalfamily #monacoroyals #princealbert #princealbertii #princesscharlene #princejacques #princessegabriella #royalstyle #royalfamiliesofeurope #frenchrivieralife #frenchrivieraplaces"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_18177009208300774" data-date="1671476509">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/reel/CmXEpVzoWmN/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/320874408_849205269722438_618427204607682936_n.jpg?_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=dWGLykJnZmkAX-a2QRA&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfCQ9pxmW5C2RYyFYKSfKQpk4n1wjLnsADDRusN6bS7XgA&#038;oe=63AFEC81" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/320874408_849205269722438_618427204607682936_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=dWGLykJnZmkAX-a2QRA&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCQ9pxmW5C2RYyFYKSfKQpk4n1wjLnsADDRusN6bS7XgA&amp;oe=63AFEC81&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/320874408_849205269722438_618427204607682936_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=dWGLykJnZmkAX-a2QRA&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCQ9pxmW5C2RYyFYKSfKQpk4n1wjLnsADDRusN6bS7XgA&amp;oe=63AFEC81&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/320874408_849205269722438_618427204607682936_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=dWGLykJnZmkAX-a2QRA&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCQ9pxmW5C2RYyFYKSfKQpk4n1wjLnsADDRusN6bS7XgA&amp;oe=63AFEC81&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/320874408_849205269722438_618427204607682936_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=dWGLykJnZmkAX-a2QRA&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfCQ9pxmW5C2RYyFYKSfKQpk4n1wjLnsADDRusN6bS7XgA&amp;oe=63AFEC81&quot;}">
            <span class="sbi-screenreader">With thousands of sparkling lights, an enchanted f</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="With thousands of sparkling lights, an enchanted forest and a miniature world of chocolate delights, Monaco’s most prestigious hotel invites guests into its Christmas Garden at the heart of Monte-Carlo. 

📸 @cassandratanti 

#monaco #monacomontecarlo #monacolife #monacolifestyle #hoteldeparis #hoteldeparismontecarlo #montecarlosbm #christmasdecor #christmas2022 #christmasfood #mymonaco #mymontecarlo #monaconow #frenchrivieralife #frenchrivieraguide #frenchrivieraplaces" data-lazy-src="https://monacolife.net/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://monacolife.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="With thousands of sparkling lights, an enchanted forest and a miniature world of chocolate delights, Monaco’s most prestigious hotel invites guests into its Christmas Garden at the heart of Monte-Carlo. 

📸 @cassandratanti 

#monaco #monacomontecarlo #monacolife #monacolifestyle #hoteldeparis #hoteldeparismontecarlo #montecarlosbm #christmasdecor #christmas2022 #christmasfood #mymonaco #mymontecarlo #monaconow #frenchrivieralife #frenchrivieraguide #frenchrivieraplaces"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17971394611951839" data-date="1671375592">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/reel/CmUDV80IEOS/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/320214132_139970158854906_4402628217079124313_n.jpg?_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ud2sOgK8bugAX-Yg28W&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfBP9jJDIewe-oSOSfq70Qwt58vZxAvBxpPSoxNzmdmr0A&#038;oe=63AE6BB0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/320214132_139970158854906_4402628217079124313_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ud2sOgK8bugAX-Yg28W&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfBP9jJDIewe-oSOSfq70Qwt58vZxAvBxpPSoxNzmdmr0A&amp;oe=63AE6BB0&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/320214132_139970158854906_4402628217079124313_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ud2sOgK8bugAX-Yg28W&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfBP9jJDIewe-oSOSfq70Qwt58vZxAvBxpPSoxNzmdmr0A&amp;oe=63AE6BB0&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/320214132_139970158854906_4402628217079124313_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ud2sOgK8bugAX-Yg28W&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfBP9jJDIewe-oSOSfq70Qwt58vZxAvBxpPSoxNzmdmr0A&amp;oe=63AE6BB0&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/320214132_139970158854906_4402628217079124313_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ud2sOgK8bugAX-Yg28W&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfBP9jJDIewe-oSOSfq70Qwt58vZxAvBxpPSoxNzmdmr0A&amp;oe=63AE6BB0&quot;}">
            <span class="sbi-screenreader">-7 days to Christmas in Monaco! 🇲🇨

📸 @ca</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="-7 days to Christmas in Monaco! 🇲🇨

📸 @cassandratanti 

#monaco #monacolife #monacolifestyle #placeducasino #casinomonaco #christmasdecor #christmastree #montecarlosbm #casinomontecarlo #mymonaco #mymontecarlo #monacomoments #christmas2022 #frenchrivieralife #frenchrivieraplaces #beautifuldestinations #christmasaroundtheworld #noel2022 #decodenoel" data-lazy-src="https://monacolife.net/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://monacolife.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="-7 days to Christmas in Monaco! 🇲🇨

📸 @cassandratanti 

#monaco #monacolife #monacolifestyle #placeducasino #casinomonaco #christmasdecor #christmastree #montecarlosbm #casinomontecarlo #mymonaco #mymontecarlo #monacomoments #christmas2022 #frenchrivieralife #frenchrivieraplaces #beautifuldestinations #christmasaroundtheworld #noel2022 #decodenoel"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18338175817016762" data-date="1671207522">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CmPDnw7IaHd/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/319948578_1590699444738193_1850423937303703735_n.jpg?_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=hYPJJgrlm1MAX8flPFF&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfD1JTzV67MDI9XhZjfUmpUtDRQh37juzTVgF6bUs5lteQ&#038;oe=63AEF67D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/319948578_1590699444738193_1850423937303703735_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hYPJJgrlm1MAX8flPFF&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfD1JTzV67MDI9XhZjfUmpUtDRQh37juzTVgF6bUs5lteQ&amp;oe=63AEF67D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/319948578_1590699444738193_1850423937303703735_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hYPJJgrlm1MAX8flPFF&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfD1JTzV67MDI9XhZjfUmpUtDRQh37juzTVgF6bUs5lteQ&amp;oe=63AEF67D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/319948578_1590699444738193_1850423937303703735_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hYPJJgrlm1MAX8flPFF&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfD1JTzV67MDI9XhZjfUmpUtDRQh37juzTVgF6bUs5lteQ&amp;oe=63AEF67D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/319948578_1590699444738193_1850423937303703735_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hYPJJgrlm1MAX8flPFF&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfD1JTzV67MDI9XhZjfUmpUtDRQh37juzTVgF6bUs5lteQ&amp;oe=63AEF67D&quot;}">
            <span class="sbi-screenreader">Princess Charlene of Monaco on Wednesday celebrate</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="Princess Charlene of Monaco on Wednesday celebrated the 10th anniversary of her Foundation with a ribbon cutting ceremony at its new headquarters and a giant birthday cake.

Read the full article and all the latest news updates online now on MonacoLife.net 🇲🇨 link in bio

📸 @palaisprincierdemonaco 

#monaco #monacomontecarlo #monacolife #monacolifestyle #princealbert #princealbertii #monacoroyalfamily #monacoroyals #princesscharlene #foundationprincessecharlene #mymonaco #mymontecarlo #hellomonaco #monaconow #monaconews #royalnews" data-lazy-src="https://monacolife.net/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://monacolife.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Princess Charlene of Monaco on Wednesday celebrated the 10th anniversary of her Foundation with a ribbon cutting ceremony at its new headquarters and a giant birthday cake.

Read the full article and all the latest news updates online now on MonacoLife.net 🇲🇨 link in bio

📸 @palaisprincierdemonaco 

#monaco #monacomontecarlo #monacolife #monacolifestyle #princealbert #princealbertii #monacoroyalfamily #monacoroyals #princesscharlene #foundationprincessecharlene #mymonaco #mymontecarlo #hellomonaco #monaconow #monaconews #royalnews"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17962653134136321" data-date="1671127525">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/reel/CmMqK2_IXIg/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/319852109_1153156518662645_3506604410859000351_n.jpg?_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=p7fk9-YtNYsAX_Ozthi&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfDftuRAypV29txSKPeZYkuucLDHVDbqxh_XeMuDnYevUw&#038;oe=63B00A56" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/319852109_1153156518662645_3506604410859000351_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=p7fk9-YtNYsAX_Ozthi&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDftuRAypV29txSKPeZYkuucLDHVDbqxh_XeMuDnYevUw&amp;oe=63B00A56&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/319852109_1153156518662645_3506604410859000351_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=p7fk9-YtNYsAX_Ozthi&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDftuRAypV29txSKPeZYkuucLDHVDbqxh_XeMuDnYevUw&amp;oe=63B00A56&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/319852109_1153156518662645_3506604410859000351_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=p7fk9-YtNYsAX_Ozthi&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDftuRAypV29txSKPeZYkuucLDHVDbqxh_XeMuDnYevUw&amp;oe=63B00A56&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/319852109_1153156518662645_3506604410859000351_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=p7fk9-YtNYsAX_Ozthi&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDftuRAypV29txSKPeZYkuucLDHVDbqxh_XeMuDnYevUw&amp;oe=63B00A56&quot;}">
            <span class="sbi-screenreader">Looking for a Christmas gift? 🎁 
Local jeweller</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="Looking for a Christmas gift? 🎁 
Local jewellery designer Charlotte B is exhibiting her creations at Sotheby’s Monaco Gallery until the end of January. Drop in and see these beautiful and affordable pieces, made with precious stones by master craftsmen. 

What’s your favourite? 😍

#monaco #monacolife #monacolifestyle #jewelrydesign #affordablejewelry #gemmology #gia #christmasgiftideas #mymontecarlo #mymonaco #monacomoments #frenchrivieralife #frenchrivieraplaces #frenchrivieraguide #charlotteb #monaconow #hellomonaco #monacomontecarlo" data-lazy-src="https://monacolife.net/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://monacolife.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Looking for a Christmas gift? 🎁 
Local jewellery designer Charlotte B is exhibiting her creations at Sotheby’s Monaco Gallery until the end of January. Drop in and see these beautiful and affordable pieces, made with precious stones by master craftsmen. 

What’s your favourite? 😍

#monaco #monacolife #monacolifestyle #jewelrydesign #affordablejewelry #gemmology #gia #christmasgiftideas #mymontecarlo #mymonaco #monacomoments #frenchrivieralife #frenchrivieraplaces #frenchrivieraguide #charlotteb #monaconow #hellomonaco #monacomontecarlo"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17955118163498722" data-date="1671026044">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CmJpevIMauO/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/320097564_1220885131844335_6757602461459210601_n.jpg?_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8vnTAtNu7V0AX_FyH2E&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfDuPx-EqetM-xQMkJU4rE2zgp5qy8jK5BGvBk94_heSRg&#038;oe=63AFF379" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/320097564_1220885131844335_6757602461459210601_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8vnTAtNu7V0AX_FyH2E&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDuPx-EqetM-xQMkJU4rE2zgp5qy8jK5BGvBk94_heSRg&amp;oe=63AFF379&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/320097564_1220885131844335_6757602461459210601_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8vnTAtNu7V0AX_FyH2E&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDuPx-EqetM-xQMkJU4rE2zgp5qy8jK5BGvBk94_heSRg&amp;oe=63AFF379&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/320097564_1220885131844335_6757602461459210601_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8vnTAtNu7V0AX_FyH2E&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDuPx-EqetM-xQMkJU4rE2zgp5qy8jK5BGvBk94_heSRg&amp;oe=63AFF379&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/320097564_1220885131844335_6757602461459210601_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8vnTAtNu7V0AX_FyH2E&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfDuPx-EqetM-xQMkJU4rE2zgp5qy8jK5BGvBk94_heSRg&amp;oe=63AFF379&quot;}">
            <span class="sbi-screenreader">Supported by Prince Albert and Princess Charlene, </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="Supported by Prince Albert and Princess Charlene, Action Innocence Monaco has celebrated its 20th anniversary with a record-breaking sum of €156,000 raised at its annual charity Christmas Tree Auction in the Hôtel de Paris.

Read the full article and all the latest news updates online now 🇲🇨 link in bio!

📸 @cassandratanti 

@action_innocence_monaco 
@hoteldeparismc 

#monaco #monacomontecarlo #mymonaco #mymontecarlo #monacolife #monacolifestyle #hoteldeparismontecarlo #christmas2022 #christmastreedecorating #frenchrivieralife #frenchrivieraplaces #frenchrivieraplaces #monacomoments #cotedazurnow #christmasdecor" data-lazy-src="https://monacolife.net/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://monacolife.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Supported by Prince Albert and Princess Charlene, Action Innocence Monaco has celebrated its 20th anniversary with a record-breaking sum of €156,000 raised at its annual charity Christmas Tree Auction in the Hôtel de Paris.

Read the full article and all the latest news updates online now 🇲🇨 link in bio!

📸 @cassandratanti 

@action_innocence_monaco 
@hoteldeparismc 

#monaco #monacomontecarlo #mymonaco #mymontecarlo #monacolife #monacolifestyle #hoteldeparismontecarlo #christmas2022 #christmastreedecorating #frenchrivieralife #frenchrivieraplaces #frenchrivieraplaces #monacomoments #cotedazurnow #christmasdecor"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17879451107733322" data-date="1670937210">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CmHACsAMIDY/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/319915614_3435695716659982_7692011403882214809_n.jpg?_nc_cat=108&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=FcdN69YDj_MAX952q7G&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=00_AfB7Hg0uFf2Qpy93KwH_JBb1E-zNuRQetlfPFOSFjKiIfA&#038;oe=63AF216A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/319915614_3435695716659982_7692011403882214809_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FcdN69YDj_MAX952q7G&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfB7Hg0uFf2Qpy93KwH_JBb1E-zNuRQetlfPFOSFjKiIfA&amp;oe=63AF216A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/319915614_3435695716659982_7692011403882214809_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FcdN69YDj_MAX952q7G&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfB7Hg0uFf2Qpy93KwH_JBb1E-zNuRQetlfPFOSFjKiIfA&amp;oe=63AF216A&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/319915614_3435695716659982_7692011403882214809_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FcdN69YDj_MAX952q7G&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfB7Hg0uFf2Qpy93KwH_JBb1E-zNuRQetlfPFOSFjKiIfA&amp;oe=63AF216A&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/319915614_3435695716659982_7692011403882214809_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FcdN69YDj_MAX952q7G&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=00_AfB7Hg0uFf2Qpy93KwH_JBb1E-zNuRQetlfPFOSFjKiIfA&amp;oe=63AF216A&quot;}">
            <span class="sbi-screenreader">Princess Charlene was guest of honour at Monaco’</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="Princess Charlene was guest of honour at Monaco’s annual Bal de Noël on Friday, the glitzy ‘Italia Chic’- themed party raising €120,000 for the Princess Charlene Foundation.

Read the full article and all the latest news updates online now 🇲🇨 link in bio 

📸 @palaisprincierdemonaco 

#monaco #monacolife #monacolifestyle #baldenoel #christmasball #mymonaco #mymontecarlo #monacomoments #monacomontecarlo #princesscharlene #monacoroyalfamily #monacoroyals #royalstyle #royalfamiliesofeurope" data-lazy-src="https://monacolife.net/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img width="1000" height="560" src="https://monacolife.net/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Princess Charlene was guest of honour at Monaco’s annual Bal de Noël on Friday, the glitzy ‘Italia Chic’- themed party raising €120,000 for the Princess Charlene Foundation.

Read the full article and all the latest news updates online now 🇲🇨 link in bio 

📸 @palaisprincierdemonaco 

#monaco #monacolife #monacolifestyle #baldenoel #christmasball #mymonaco #mymontecarlo #monacomoments #monacomontecarlo #princesscharlene #monacoroyalfamily #monacoroyals #royalstyle #royalfamiliesofeurope"></noscript>
        </a>
    </div>
</div>    </div>

	<div id="sbi_load" >

	
	
</div>

	    <span class="sbi_resized_image_data" data-feed-id="*3" data-resized="{&quot;17879451107733322&quot;:{&quot;id&quot;:&quot;319915614_3435695716659982_7692011403882214809_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17955118163498722&quot;:{&quot;id&quot;:&quot;320097564_1220885131844335_6757602461459210601_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17962653134136321&quot;:{&quot;id&quot;:&quot;319852109_1153156518662645_3506604410859000351_n&quot;,&quot;ratio&quot;:&quot;0.56&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18338175817016762&quot;:{&quot;id&quot;:&quot;319948578_1590699444738193_1850423937303703735_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17971394611951839&quot;:{&quot;id&quot;:&quot;320214132_139970158854906_4402628217079124313_n&quot;,&quot;ratio&quot;:&quot;0.56&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18177009208300774&quot;:{&quot;id&quot;:&quot;320874408_849205269722438_618427204607682936_n&quot;,&quot;ratio&quot;:&quot;0.56&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18003899401543953&quot;:{&quot;id&quot;:&quot;321049912_688147179351139_108930522842483092_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18203696476173438&quot;:{&quot;id&quot;:&quot;321187849_149242551224506_3978704641723072096_n&quot;,&quot;ratio&quot;:&quot;0.56&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17963966726142970&quot;:{&quot;id&quot;:&quot;321915112_113398544960040_1655025871579646829_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

				</div>
			</div>

						<div class="footer-contacts-wrap">
				<h3 class="footer-toggler-head">Contact monacolife</h3>
				<div class="footer-toggler">
					<div class="footer-contacts-outer">
																		<div class="footer-contacts">
																								<div class="footer-contacts-item">
										<div class="footer-contacts-title">
											General inquiries:										</div>
										<div class="footer-contacts-meta">
																																		<a href="mailto:editor@monacolife.net" target="_blank">editor@monacolife.net</a>
																																</div>
									</div>
																	<div class="footer-contacts-item">
										<div class="footer-contacts-title">
											Advertising:										</div>
										<div class="footer-contacts-meta">
																																		<a href="mailto:advertising@monacolife.net" target="_blank">advertising@monacolife.net</a>
																																</div>
									</div>
																					</div>
																								<div class="footer-contacts">
																								<div class="footer-contacts-item">
										<div class="footer-contacts-title">
											Editor in Chief:										</div>
										<div class="footer-contacts-meta">
																																		Cassandra Tanti																																</div>
									</div>
																	<div class="footer-contacts-item">
										<div class="footer-contacts-title">
											Publisher:										</div>
										<div class="footer-contacts-meta">
																																		Eric Brundage																																</div>
									</div>
																					</div>
																	</div>
				</div>
			</div>
					</div>

		<div class="footer-bottom-wrap">
			<div class="copyright">
				Copyright Monaco Life 2022. <a href="http://www.baccanagroup.com">Made in Monaco</a>			</div>
			<nav class="footer-bottom-nav"><ul id="menu-footer-bottom" class="main-menu"><li id="menu-item-64072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-64072"><a href="https://monacolife.net/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-64075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64075"><a href="https://monacolife.net/legal/">Legal</a></li>
</ul></nav>		</div>
	</div>
</footer>

</div><!-- wrapper -->

<style id="cky-style-inline">[data-cky-tag]{visibility:hidden;}</style><script id="ckyBannerTemplate" type="text/template">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</script>		<script type="rocketlazyloadscript">
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Instagram Feed JS -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var sbiajaxurl = "https://monacolife.net/wp-admin/admin-ajax.php";
</script>
<script type="rocketlazyloadscript"> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><div class="sgpb-main-popup-data-container-64220" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-64220" data-id="64220" data-events="[{&quot;param&quot;:&quot;click&quot;,&quot;operator&quot;:&quot;defaultClickClassName&quot;,&quot;value&quot;:&quot;sg-popup-id-64220&quot;,&quot;hiddenOption&quot;:[]}]" data-options="eyJzZ3BiLXR5cGUiOiJodG1sIiwic2dwYi1pcy1wcmV2aWV3IjoiMCIsInNncGItaXMtYWN0aXZlIjoiY2hlY2tlZCIsInNncGItYmVoYXZpb3ItYWZ0ZXItc3BlY2lhbC1ldmVudHMiOltbeyJwYXJhbSI6InNlbGVjdF9ldmVudCJ9XV0sInNncGItY29udGVudC1wYWRkaW5nIjoiMTIiLCJzZ3BiLXBvcHVwLXotaW5kZXgiOiI5OTk5Iiwic2dwYi1wb3B1cC10aGVtZXMiOiJzZ3BiLXRoZW1lLTYiLCJzZ3BiLW92ZXJsYXktY29sb3IiOiIiLCJzZ3BiLW92ZXJsYXktb3BhY2l0eSI6IjAuNiIsInNncGItY29udGVudC1jdXN0b20tY2xhc3MiOiJzZy1wb3B1cC1jb250ZW50Iiwic2dwYi1iYWNrZ3JvdW5kLWltYWdlLW1vZGUiOiJuby1yZXBlYXQiLCJzZ3BiLWVzYy1rZXkiOiJvbiIsInNncGItZW5hYmxlLWNsb3NlLWJ1dHRvbiI6Im9uIiwic2dwYi1jbG9zZS1idXR0b24tZGVsYXkiOiIwIiwic2dwYi1jbG9zZS1idXR0b24tcG9zaXRpb24iOiJ0b3BSaWdodCIsInNncGItYnV0dG9uLXBvc2l0aW9uLXRvcCI6IjI4Iiwic2dwYi1idXR0b24tcG9zaXRpb24tcmlnaHQiOiItMTgiLCJzZ3BiLWJ1dHRvbi1wb3NpdGlvbi1ib3R0b20iOiI5Iiwic2dwYi1idXR0b24tcG9zaXRpb24tbGVmdCI6IiIsInNncGItYnV0dG9uLWltYWdlIjoiaHR0cHM6XC9cL21vbmFjb2xpZmUubmV0XC93cC1jb250ZW50XC91cGxvYWRzXC8yMDIyXC8wNVwvQ2xvc2UucG5nIiwic2dwYi1idXR0b24taW1hZ2Utd2lkdGgiOiIzNyIsInNncGItYnV0dG9uLWltYWdlLWhlaWdodCI6IjEyIiwic2dwYi1ib3JkZXItY29sb3IiOiIjMDAwMDAwIiwic2dwYi1ib3JkZXItcmFkaXVzIjoiMCIsInNncGItYm9yZGVyLXJhZGl1cy10eXBlIjoiJSIsInNncGItYnV0dG9uLXRleHQiOiJDbG9zZSIsInNncGItb3ZlcmxheS1jbGljayI6Im9uIiwic2dwYi1wb3B1cC1kaW1lbnNpb24tbW9kZSI6InJlc3BvbnNpdmVNb2RlIiwic2dwYi1yZXNwb25zaXZlLWRpbWVuc2lvbi1tZWFzdXJlIjoiYXV0byIsInNncGItd2lkdGgiOiI2NDBweCIsInNncGItaGVpZ2h0IjoiNDgwcHgiLCJzZ3BiLW1heC13aWR0aCI6IjQ1MHB4Iiwic2dwYi1tYXgtaGVpZ2h0IjoiIiwic2dwYi1taW4td2lkdGgiOiIxMjBweCIsInNncGItbWluLWhlaWdodCI6IiIsInNncGItb3Blbi1hbmltYXRpb24tZWZmZWN0IjoiTm8gZWZmZWN0Iiwic2dwYi1jbG9zZS1hbmltYXRpb24tZWZmZWN0IjoiTm8gZWZmZWN0Iiwic2dwYi1wb3B1cC1vcmRlciI6IjAiLCJzZ3BiLXBvcHVwLWRlbGF5IjoiMCIsInNncGItcG9zdC1pZCI6IjY0MjIwIiwic2dwYi1lbmFibGUtcG9wdXAtb3ZlcmxheSI6Im9uIiwic2dwYi1idXR0b24taW1hZ2UtZGF0YSI6Imh0dHBzOlwvXC9tb25hY29saWZlLm5ldFwvd3AtY29udGVudFwvdXBsb2Fkc1wvMjAyMlwvMDVcL0Nsb3NlLnBuZyIsInNncGItYmFja2dyb3VuZC1pbWFnZS1kYXRhIjpudWxsLCJzZ3BiQ29uZGl0aW9ucyI6bnVsbH0=">
								<div class="sgpb-popup-builder-content-64220 sgpb-popup-builder-content-html"><div class="sgpb-main-html-content-wrapper"><div class="subscribe-modal-wrap">
<div class="subscribe-modal-heading">
<h3>All the headlines and highlights from Monaco, direct to you every morning</h3>
<p>Sign up for the Monaco Life email newsletter.</p>
</div>
<p><div role="form" class="wpcf7" id="wpcf7-f64218-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/new-nmnm-exhibit-dedicated-to-digital-art/#wpcf7-f64218-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="64218" />
<input type="hidden" name="_wpcf7_version" value="5.6.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f64218-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<div class="subscribe-form-inner"><label><span class="srb-form-label">Email</span><span class="wpcf7-form-control-wrap" data-name="email-364"><input type="email" name="email-364" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email srb-input form-input" aria-required="true" aria-invalid="false" placeholder="Email address" /></span>
<div class="form-checkbox-wrapper"><span class="wpcf7-form-control-wrap" data-name="acceptance-735"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-735" value="1" aria-invalid="false" class="form-checkbox-input" /><span class="wpcf7-list-item-label">I agree to the terms and conditions</span></label></span></span></span></div>
<p><label><input type="submit" value="Subscribe" class="wpcf7-form-control has-spinner wpcf7-submit nl-submit btn" />
<div class="mc4wp-hidden"><!-- Mailchimp for WordPress v4.8.11 - https://www.mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_contact-form-7" value="0" /><span class="mc4wp-checkbox mc4wp-checkbox-contact-form-7 " ><label><input type="checkbox" name="_mc4wp_subscribe_contact-form-7" value="1" checked="checked"  /><span>Sign me up for the newsletter!</span></label></span><!-- / Mailchimp for WordPress --></div>
</div>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></p>
</div>
</div><style id="sgpb-custom-style-64220">.subscribe-modal-heading h3 {
text-transform: none;
}</style></div>
							</div>
						  </div><div class="sgpb-main-popup-data-container-72697" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-72697" data-id="72697" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;4&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-72697 sgpb-popup-builder-content-html"><div class="sgpb-main-html-content-wrapper"><div class="subscribe-modal-wrap">
<div class="subscribe-modal-heading">
<h3>All the headlines and highlights from Monaco, direct to you every morning</h3>
<p>Sign up for the Monaco Life email newsletter.</p>
</div>
<p><div role="form" class="wpcf7" id="wpcf7-f64218-o2" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/new-nmnm-exhibit-dedicated-to-digital-art/#wpcf7-f64218-o2" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="64218" />
<input type="hidden" name="_wpcf7_version" value="5.6.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f64218-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<div class="subscribe-form-inner"><label><span class="srb-form-label">Email</span><span class="wpcf7-form-control-wrap" data-name="email-364"><input type="email" name="email-364" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email srb-input form-input" aria-required="true" aria-invalid="false" placeholder="Email address" /></span>
<div class="form-checkbox-wrapper"><span class="wpcf7-form-control-wrap" data-name="acceptance-735"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-735" value="1" aria-invalid="false" class="form-checkbox-input" /><span class="wpcf7-list-item-label">I agree to the terms and conditions</span></label></span></span></span></div>
<p><label><input type="submit" value="Subscribe" class="wpcf7-form-control has-spinner wpcf7-submit nl-submit btn" />
<div class="mc4wp-hidden"><!-- Mailchimp for WordPress v4.8.11 - https://www.mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_contact-form-7" value="0" /><span class="mc4wp-checkbox mc4wp-checkbox-contact-form-7 " ><label><input type="checkbox" name="_mc4wp_subscribe_contact-form-7" value="1" checked="checked"  /><span>Sign me up for the newsletter!</span></label></span><!-- / Mailchimp for WordPress --></div>
</div>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></p>
</div>
</div><style id="sgpb-custom-style-72697">.subscribe-modal-heading h3 {
text-transform: none;
}</style></div>
							</div>
						  </div><script src='https://monacolife.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js' defer></script>
<script src='https://monacolife.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.2' id='jquery-ui-datepicker-js' defer></script>
<script id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script data-minify="1" src='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/js/bsa.carousel.js?ver=1671712432' id='ap_plugin_carousel_js_script-js' defer></script>
<script data-minify="1" src='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=1671712432' id='swv-js' defer></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/monacolife.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script data-minify="1" src='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1671712432' id='contact-form-7-js' defer></script>
<script id='post-views-counter-frontend-js-extra'>
var pvcArgsFrontend = {"mode":"js","postID":"72887","requestURL":"https:\/\/monacolife.net\/wp-admin\/admin-ajax.php","nonce":"52729a60fa"};
</script>
<script src='https://monacolife.net/wp-content/plugins/post-views-counter/js/frontend.min.js?ver=1.3.12' id='post-views-counter-frontend-js' defer></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$\/|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)\/|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/monacolife.net","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" src='https://monacolife.net/wp-content/cache/min/1/wp-content/themes/monacolife/js/bundle.js?ver=1671712432' id='bundle-js' defer></script>
<script data-minify="1" src='https://monacolife.net/wp-content/cache/min/1/ajax/libs/slick-carousel/1.8.1/slick.min.js?ver=1671712432' id='slick-js' defer></script>
<script data-minify="1" src='https://monacolife.net/wp-content/cache/min/1/wp-content/themes/monacolife/libs/common.js?ver=1671712432' id='snt-common-js' defer></script>
<script src='https://monacolife.net/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.google.com/recaptcha/api.js?render=6LddG-QgAAAAAF5UCvyegG_TAJV-ABdnSNXriCJR&#038;ver=3.0' id='google-recaptcha-js'></script>
<script src='https://monacolife.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script src='https://monacolife.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6LddG-QgAAAAAF5UCvyegG_TAJV-ABdnSNXriCJR","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script data-minify="1" src='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=1671712432' id='wpcf7-recaptcha-js' defer></script>
<script data-minify="1" src='https://monacolife.net/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1671712432' async='async' id='remote_sdk-js'></script>
<script id='sbi_scripts-js-extra'>
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/monacolife.net\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/monacolife.net\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","ajax_url":"https:\/\/monacolife.net\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://monacolife.net/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.1' id='sbi_scripts-js' defer></script>

<!--[if lt IE 9]><link rel="stylesheet" href="https://monacolife.net/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">
#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption, .blocks-gallery-item figcaption {}	.pbWrapper > img{display: inline;}
	#pbThumbsToggler {display: none !important;}
</style>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	/* START --- Gallery Lightbox Lite --- */
	
	/* Replace default title to more fancy :) */
	$('.gallery img').each(function(i) {

		$alt = $(this).attr('alt');

		$(this).attr('alt', $alt.replace(/-|_/g, ' '));

		$altnew = $(this).attr('alt').replace(/\b[a-z]/g, function(letter) {

			    return letter.toUpperCase();

			});

		$(this).attr('alt', $altnew );

	});

			/* Gutenberg Adaptive */
	$('.blocks-gallery-item, .wp-block-image').each(function(i) {

		var $blck = $(this).find('img'),
		$isSrc = $blck.attr('src');

		if (! $blck.closest('a').length) {
			$blck.wrap('<a class="glg-a-custom-wrap" href="'+$isSrc+'"></a>');
		}
		else {
			$blck.closest('a').addClass('glg-a-custom-wrap');
		}

	});

	
	/* Initialize!
	.glg-a-custom-wrap (Block Gallery)
	.carousel-item:not(".bx-clone") > a:not(".icp_custom_link") (Image Carousel)
	.gallery-item > dt > a (Native Gallery) */
	$('.gallery, .ghozylab-gallery, .wp-block-gallery')
		.photobox('.carousel-item > a:not(".icp_custom_link"),a.glg-a-custom-wrap, .gallery-item > dt > a, .gallery-item > div > a',{
			autoplay: true,
			time: 3000,
			thumbs: true,
			counter: ''
		}, callback);
		function callback(){
		};

});

/* END --- Gallery Lightbox Lite --- */

// ]]></script>


    <script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://monacolife.net/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='sbi_styles-css' href='https://monacolife.net/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.1' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://monacolife.net/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' media='all' /><link rel='stylesheet' id='classic-theme-styles-css' href='https://monacolife.net/wp-includes/css/classic-themes.min.css?ver=1' media='all' /><link data-minify="1" rel='stylesheet' id='ap_plugin_main_stylesheet-css' href='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/style.css?ver=1671712432' media='all' /><link data-minify="1" rel='stylesheet' id='ap_plugin_user_panel-css' href='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/user-panel.css?ver=1671712432' media='all' /><link data-minify="1" rel='stylesheet' id='ap_plugin_template_stylesheet-css' href='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/css/all.css?ver=1671712432' media='all' /><link data-minify="1" rel='stylesheet' id='ap_plugin_animate_stylesheet-css' href='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/animate.css?ver=1671712432' media='all' /><link data-minify="1" rel='stylesheet' id='ap_plugin_chart_stylesheet-css' href='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/chart.css?ver=1671712432' media='all' /><link data-minify="1" rel='stylesheet' id='ap_plugin_carousel_stylesheet-css' href='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/bsa.carousel.css?ver=1671712432' media='all' /><link data-minify="1" rel='stylesheet' id='ap_plugin_materialize_stylesheet-css' href='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/material-design.css?ver=1671712432' media='all' /><link data-minify="1" rel='stylesheet' id='jquery-ui-css' href='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/ap-plugin-scripteo/frontend/css/asset/ui-datapicker.css?ver=1671712432' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1671712432' media='all' /><link data-minify="1" rel='stylesheet' id='ihc_front_end_style-css' href='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/indeed-membership-pro/assets/css/style.min.css?ver=1671712432' media='all' /><link rel='stylesheet' id='ihc_templates_style-css' href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/templates.min.css?ver=10.2' media='all' /><link data-minify="1" rel='stylesheet' id='theme.css-css' href='https://monacolife.net/wp-content/cache/min/1/wp-content/plugins/popup-builder/public/css/theme.css?ver=1671712432' media='all' /><link data-minify="1" rel='stylesheet' id='dashicons-css' href='https://monacolife.net/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1671712432' media='all' /><link rel='stylesheet' id='post-views-counter-frontend-css' href='https://monacolife.net/wp-content/plugins/post-views-counter/css/frontend.min.css?ver=1.3.12' media='all' /><link rel='stylesheet' id='myfonts-css' href='https://fonts.googleapis.com/css2?family=Raleway%3Awght%40400%3B500%3B600%3B700&#038;display=swap&#038;ver=6.1.1' media='all' /><link data-minify="1" rel='stylesheet' id='slick-css-css' href='https://monacolife.net/wp-content/cache/min/1/ajax/libs/slick-carousel/1.8.1/slick.min.css?ver=1671712432' media='all' /><link data-minify="1" rel='stylesheet' id='slick-theme-css' href='https://monacolife.net/wp-content/cache/min/1/ajax/libs/slick-carousel/1.8.1/slick-theme.min.css?ver=1671712432' media='all' /><link data-minify="1" rel='stylesheet' id='style-bundle-css' href='https://monacolife.net/wp-content/cache/min/1/wp-content/themes/monacolife/css/style.bundle.css?ver=1671712432' media='all' /><link data-minify="1" rel='stylesheet' id='monacolife-style-css' href='https://monacolife.net/wp-content/cache/min/1/wp-content/themes/monacolife/style.css?ver=1671712432' media='all' /><link data-minify="1" rel='stylesheet' id='style-common-css' href='https://monacolife.net/wp-content/cache/min/1/wp-content/themes/monacolife/css/common.css?ver=1671712432' media='all' /><link rel='stylesheet' id='glg-photobox-style-css' href='https://monacolife.net/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.min.css?ver=1.0.0.39' media='' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1672107136 -->