<!DOCTYPE html>
<html lang="en-GB" class="no-js no-svg">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> 
<link href="https://fonts.googleapis.com/css?family=Work+Sans:300,400,500,600,700,800,900&display=swap" rel="stylesheet">
<link rel="profile" href="https://gmpg.org/xfn/11">

<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><meta property="og:image" content="https://monacolife.net/wp-content/uploads/2021/12/ed-us-K0DMl4NmOPo-unsplash.jpeg" /><meta name="author" content="Cassandra Tanti">
<link rel="icon" type="image/png" href="https://monacolife.net/wp-content/uploads/2020/06/website-block-300x300.jpeg"><meta property="og:title" content="Vaccines for vulnerable kids available “within the week”"/>
<meta property="og:description" content="As Monaco prepares to provide a hundred doses of paediatric strength Covid vaccine to fragile children aged five to 11, France has approved distribution for all kids in this age group."/>
<meta property="og:image" content="https://monacolife.net/wp-content/uploads/2021/12/ed-us-K0DMl4NmOPo-unsplash.jpeg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Vaccines for vulnerable kids available “within the week”"/>
<meta name="twitter:description" content="As Monaco prepares to provide a hundred doses of paediatric strength Covid vaccine to fragile children aged five to 11, France has approved distribution for all kids in this age group."/>
<meta name="twitter:image" content="https://monacolife.net/wp-content/uploads/2021/12/ed-us-K0DMl4NmOPo-unsplash.jpeg"/>
<meta name="author" content="Cassandra Tanti"/>

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="As Monaco prepares to provide a hundred doses of paediatric strength Covid vaccine to fragile children aged five to 11, France has approved distribution for all kids in this age group." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://monacolife.net/vaccines-for-vulnerable-kids-available-within-the-week/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://monacolife.net/vaccines-for-vulnerable-kids-available-within-the-week/" />
	<meta property="og:site_name" content="Monaco Life" />
	<meta property="article:published_time" content="2021-12-21T12:30:10+00:00" />
	<meta property="article:modified_time" content="2021-12-21T11:16:59+00:00" />
	<meta property="og:image" content="https://monacolife.net/wp-content/uploads/2021/12/ed-us-K0DMl4NmOPo-unsplash.jpeg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="600" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://monacolife.net/#website","url":"https://monacolife.net/","name":"Monaco Life","description":"Monaco&#039;s leading English-language news source","potentialAction":[{"@type":"SearchAction","target":"https://monacolife.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://monacolife.net/vaccines-for-vulnerable-kids-available-within-the-week/#primaryimage","inLanguage":"en-GB","url":"https://monacolife.net/wp-content/uploads/2021/12/ed-us-K0DMl4NmOPo-unsplash.jpeg","width":900,"height":600},{"@type":"WebPage","@id":"https://monacolife.net/vaccines-for-vulnerable-kids-available-within-the-week/#webpage","url":"https://monacolife.net/vaccines-for-vulnerable-kids-available-within-the-week/","name":"Vaccines for vulnerable kids available \u201cwithin the week\u201d - Monaco Life","isPartOf":{"@id":"https://monacolife.net/#website"},"primaryImageOfPage":{"@id":"https://monacolife.net/vaccines-for-vulnerable-kids-available-within-the-week/#primaryimage"},"datePublished":"2021-12-21T12:30:10+00:00","dateModified":"2021-12-21T11:16:59+00:00","author":{"@id":"https://monacolife.net/#/schema/person/ccc1c8f2454f22cdf3458e82e3d62a77"},"description":"As Monaco prepares to provide a hundred doses of paediatric strength Covid vaccine to fragile children aged five to 11, France has approved distribution for all kids in this age group.","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://monacolife.net/vaccines-for-vulnerable-kids-available-within-the-week/"]}]},{"@type":["Person"],"@id":"https://monacolife.net/#/schema/person/ccc1c8f2454f22cdf3458e82e3d62a77","name":"Cassandra Tanti","image":{"@type":"ImageObject","@id":"https://monacolife.net/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/249a48b8df6b46288dbfaeef50673c13?s=96&d=mm&r=g","caption":"Cassandra Tanti"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//hcaptcha.com' />
<link rel="alternate" type="application/rss+xml" title="Monaco Life &raquo; Feed" href="https://monacolife.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Monaco Life &raquo; Comments Feed" href="https://monacolife.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/monacolife.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.8"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css'  href='https://monacolife.net/wp-content/plugins/instagram-feed-pro/css/sbi-styles.min.css?ver=5.12' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://monacolife.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.2&#038;ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://monacolife.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://monacolife.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css?ver=4.4.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://monacolife.net/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='uap_font_awesome-css'  href='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/css/font-awesome.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='uap_public_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/css/main_public.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='uap_templates-css'  href='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/css/templates.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='uap_jquery-ui.min.css-css'  href='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/css/jquery-ui.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='uap_select2_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/css/select2.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://monacolife.net/wp-includes/css/dashicons.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://monacolife.net/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-owl-carousel-css'  href='https://monacolife.net/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/assets/owl.carousel.min.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-owl-carousel-theme-css'  href='https://monacolife.net/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/assets/owl.theme.default.min.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-fontawsome-css'  href='https://monacolife.net/wp-content/plugins/tlp-team/assets/vendor/font-awesome/css/font-awesome.min.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-team-css'  href='https://monacolife.net/wp-content/plugins/tlp-team/assets/css/tlpteam.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='we-font-awesome-css'  href='https://monacolife.net/wp-content/plugins/woo-events/css/font-awesome/css/font-awesome.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wooevent-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%7CUbuntu&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fullcalendar-css'  href='https://monacolife.net/wp-content/plugins/woo-events/js/fullcalendar/fullcalendar.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css-css'  href='https://monacolife.net/wp-content/plugins/woo-events/js/fullcalendar/lib/qtip/jquery.qtip.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='we-owl-carousel-css'  href='https://monacolife.net/wp-content/plugins/woo-events/js/owl-carousel/owl.carousel.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://monacolife.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://monacolife.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.2.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://monacolife.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.2.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://monacolife.net/wp-content/plugins/wp-slick-slider-and-image-carousel/assets/css/slick.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsisac-public-style-css'  href='https://monacolife.net/wp-content/plugins/wp-slick-slider-and-image-carousel/assets/css/slick-slider-style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper/style.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/css/bootstrap.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C500%2C600%2C700%2C800%2C900&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='flickity-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/css/flickity.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/css/slick-theme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-style-css'  href='https://monacolife.net/wp-content/themes/Newspaper-child/css/custom-style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C700%7CRaleway%3A400%2C700&#038;ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://monacolife.net/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://monacolife.net/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=2.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='woo-event-css-css'  href='https://monacolife.net/wp-content/plugins/woo-events/css/style.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='we-general-css'  href='https://monacolife.net/wp-content/plugins/woo-events/css/general.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='https://monacolife.net/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://monacolife.net/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.1.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://monacolife.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/monacolife.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/shortcode.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://monacolife.net/wp-admin/js/media-upload.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/monacolife.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js?ver=4.4.10.1'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/monacolife.net\/wp-admin\/admin-ajax.php","nonce":"0f359ffc8b","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_url = "https:\/\/monacolife.net\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/js/public-functions.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/monacolife.net";
var ihc_ajax_url = "https:\/\/monacolife.net\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"Are you sure you want to delete this level?\",\"cancel_level\":\"Are you sure you want to cancel this level?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/stock-market-ticker/assets/stockdio-wp.js?ver=1.9.5'></script>
<link rel='https://api.w.org/' href='https://monacolife.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://monacolife.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://monacolife.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.8" />
<meta name="generator" content="WooCommerce 4.2.2" />
<link rel='shortlink' href='https://monacolife.net/?p=61284' />
<link rel="alternate" type="application/json+oembed" href="https://monacolife.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmonacolife.net%2Fvaccines-for-vulnerable-kids-available-within-the-week%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://monacolife.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmonacolife.net%2Fvaccines-for-vulnerable-kids-available-within-the-week%2F&#038;format=xml" />
<style type='text/css'>.tlp-team .short-desc, .tlp-team .tlp-team-isotope .tlp-content, .tlp-team .button-group .selected, .tlp-team .layout1 .tlp-content, .tlp-team .tpl-social a, .tlp-team .tpl-social li a.fa {background: #0367bf}</style>		<style>
			.h-captcha:not([data-size="invisible"]) {
				margin-bottom: 2rem;
			}
			.elementor-field-type-hcaptcha .elementor-field {
				background: transparent !important;
			}
			.elementor-field-type-hcaptcha .h-captcha {
				margin-bottom: -9px;
			}
		</style>
		<script type="text/javascript">var ajax_url = "https://monacolife.net/wp-admin/admin-ajax.php"</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/monacolife.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/monacolife.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd1c4b";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81006622-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://monacolife.net/wp-content/uploads/2016/07/cropped-logo-monacolife-02-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://monacolife.net/wp-content/uploads/2016/07/cropped-logo-monacolife-02-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://monacolife.net/wp-content/uploads/2016/07/cropped-logo-monacolife-02-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://monacolife.net/wp-content/uploads/2016/07/cropped-logo-monacolife-02-270x270.jpg" />
<style type="text/css">    .we-calendar-view ul.products:not(.we-search-ajax){ display:none;}
    		.we-latest-events-widget .thumb.item-thumbnail .item-evprice,
		.widget.we-latest-events-widget .thumb.item-thumbnail .item-evprice,
		.woocommerce table.my_account_orders th, .woocommerce table.shop_table th, .we-table-lisst .we-table th,
		.we-table-lisst.table-style-2 .we-table .we-first-row,
		.we-calendar #calendar a.fc-event,
		.wpcf7 .we-submit input[type="submit"], .we-infotable .bt-buy.btn,
		.woocommerce ul.products li.product a.button,
		.shop-we-stdate,
		.btn.we-button, .woocommerce div.product form.cart button.button, .woocommerce div.product form.cart div.quantity.buttons_added [type="button"], .woocommerce #exmain-content .we-main.layout-2 .event-details .btn, .we-icl-import .btn,
		.ex-loadmore .loadmore-grid,
		.we-countdonw.list-countdown .cd-number,
		.we-grid-shortcode figure.ex-modern-blog .date,
		.we-grid-shortcode.we-grid-column-1 figure.ex-modern-blog .ex-social-share ul li a,
		.we-grid-shortcode figure.ex-modern-blog .ex-social-share,
		.woocommerce-cart .wc-proceed-to-checkout a.checkout-button, .woocommerce #payment #place_order, .woocommerce-page #payment #place_order, .woocommerce #respond input#submit, .woocommerce a.button, .woocommerce button.button, .woocommerce input.button,
		.we-latest-events-widget .item .we-big-date > div,
		.widget.we-latest-events-widget .item .we-big-date > div,
		.we-timeline-shortcode ul li .timeline-content .tl-tdate,
		.we-timeline-shortcode ul li:after,
		.we-timeline-shortcode ul li .tl-point,
		.we-timeline-shortcode ul li .timeline-content,
		.we-calendar .wpex-spinner > div,
		.we-calendar .widget-style .fc-row:first-child table th,
		.widget-style .fc-day-top.hasevent .fc-day-number:after,
		.wt-eventday .day-event-details > div.day-ev-image .item-evprice,
		.we-calendar .fc-toolbar button.fc-state-active, .we-calendar .fc-toolbar button:hover,
		.woocommerce #exmain-content .we-navigation div a{ background:#00BCD4}
		.woocommerce #exmain-content h4.wemap-title a, .we-infotable .wemap-details h4.wemap-title a,
		.woocommerce #exmain-content .woo-event-info a,
		.qtip h4,
		.we-venues-sc.venue-style-2 .vn-info span.vn-title,
		.we-venues-sc.venue-style-3 .vn-info span.vn-title,
		.we-tooltip .we-tooltip-content p.tt-price ins, .we-tooltip .we-tooltip-content p.tt-price :not(i),
		.we-table-lisst .we-table td.tb-price, .we-table-lisst .we-table td span.amount{ color:#00BCD4}
        .woocommerce div.product .woocommerce-tabs ul.tabs li.active,
		.woocommerce-page .woocommerce .myaccount_address, .woocommerce-page .woocommerce .address address, .woocommerce-page .woocommerce .myaccount_user,
		.we-calendar #calendar a.fc-event,
		.woocommerce form.checkout_coupon, .woocommerce form.login, .woocommerce form.register, .woocommerce table.shop_table, .woocommerce table.my_account_orders, .we-table-lisst .we-table{ border-color:#00BCD4}
		.we-timeline-shortcode ul li .timeline-content:before{ border-right-color:#00BCD4}
		@media screen and (min-width: 768px) {
			.we-timeline-shortcode ul li:nth-child(odd) .timeline-content:before{ border-left-color:#00BCD4}
		}
		@media screen and (max-width: 600px) {
			.woocommerce table.shop_table th.product-remove, .woocommerce table.shop_table td.product-remove,
			.woocommerce table.shop_table_responsive tr:nth-child(2n) td.product-remove,
			.woocommerce-page table.shop_table tr.cart-subtotal:nth-child(2n-1){background: #00BCD4}
		}
		.we-table-lisst.table-style-2 .we-table .tb-meta-cat,
		.we-table-lisst.table-style-2.table-style-3 .we-table td.tb-viewdetails .btn.we-button,
		.we-table-lisst.table-style-2.table-style-3 .we-table .we-first-row{border-left-color:#00BCD4}
		@media screen and (max-width: 600px) {
		.woocommerce-page table.shop_table td.product-name:before {
			content: "Product";
		}
		.woocommerce-page table.shop_table td.product-price:before {
			content: "Price";
		}
		.woocommerce-page table.shop_table td.product-quantity:before {
			content: "Quantity";
		}
		.woocommerce-page table.shop_table td.product-subtotal:before {
			content: "Subtotal";
		}
		.woocommerce-page table.shop_table td.product-total:before {
			content: "Total";
		}
	}
		.we-ajax-pagination ul li .page-numbers.current{border-color:#00BCD4; background-color: #00BCD4;}
</style><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-81006622-1', 'auto');
ga('send', 'pageview');
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/17667882c23acbf7c5c71709f/4bfc94c529cc72e8e8f63d9e9.js");</script>

    <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '500878887519959');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=500878887519959&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">
.menu li a {
    
    padding: 10px 11px;
    
}

@media(min-width:1200px){
.container {
    max-width: 960px;
}
}

@media(min-width:1200px) {
.head-weather .weather_feed_title_both {
flex-wrap: wrap;
}
.head-weather .weather_feed_img img {
width: 40px;
height: 40px;
}
.weather_feed_title_top {
font-family: 'Roboto', sans-serif;
width: 35%;
}
}
.slider-item-inner .weather_feed_title_top {
   text-align: center;
   font-size: 25px;
   margin: 0 auto;
}
.menu li a {
    font-size: 14px;
}
.custom-clock-col .bsaProItemInner__thumb
{
height:70px!important;
}
.custom-clock-col .bsaProAnimateThumb
{
height:70px!important;
}
.custom-clock-col .bsaProItemInner__img
{
height:70px!important;
}

    .clock-section {
flex-wrap: wrap!important;
height: auto;
}

/***** 25/06/2020 *******/
.custom-clock-col .bsaProItemInner__img
{
background-size: 100% 100%!important;
}

.clock-section {
   flex-direction: column!important;
}

clock-section {
   display:none;
}

@media (max-width: 480px)
{
.custom-clock-col .bsaProAnimateThumb {
   height: 50px!important;
}
.custom-clock-col .bsaProAnimateThumb
{
height:50px!important;
}
.custom-clock-col .bsaProItemInner__img
{
height:50px!important;
}
.custom-clock-col .bsaProItemInner__thumb {
height: 50px!important;
}
}


.bsaProContainerNew .bsaProItemInner__img {
    max-width:960px;
 margin:0 auto;
}

.weather_feed_title_top .big-degrees {
font-size: 23px;
font-weight: 300;
}
.slider-item-inner .weather_feed_title_top {
text-align: center;
font-size: 23px;
margin: 0 auto;
}</style>
<script type="text/javascript">
    

$(document).ready(function(){
  setTimeout(function(){
     $(".clock-section").show();
  }, 10000);
});
</script>

</head>




<body data-rsssl=1 class="post-template-default single single-post postid-61284 single-format-standard theme-Newspaper woocommerce-no-js vaccines-for-vulnerable-kids-available-within-the-week wpbdp-with-button-styles td-animation-stack-type0 td-full-layout">
<header class="header">
    <div class="container">
        <div class="header-strip">
            <div class="header-strip-left">
                <span class="mobile-toggle">
                    <i class="fa fa-bars" aria-hidden="true"></i>
                </span>
                <div class="logo">
                                            <a href="https://monacolife.net"><img src="https://monacolife.net/wp-content/uploads/2019/09/logo.png" alt="Monacolife" title="Monacolife"/></a>
                                    </div>



    <div class="head-weather">
                    <div class="weather-outer">
                        <span class="semi-bold">
                            Weather
                        </span>
                        <span class="head-cloud-img">
                            
                        </span>
                        
                        




 <div class="weather_feed_img">
     

<img src="https://static.bbci.co.uk/weather/0.3.203/images/icons/individual_57_icons/en_on_light_bg/10.gif" onerror="this.onerror=null;this.src='https://monacolife.net/wp-content/uploads/2019/11/weather-12.png';">


</div>



        
        <div class="weather_feed_title_top" >
          <span class="big-degrees"> 13</span>
          <span class="circle">°</span>
          <span class="weather-unit">C</span>
        </div>
    


<div class="weather_feed_title_both">
          
<div class="high_temp_feed">
<i class="fa fa-arrow-up" aria-hidden="true"></i> 13°C</div>

  


<div class="low_temp_feed">
<i class="fa fa-arrow-down" aria-hidden="true"></i>
 9°C
</div>

 
    

</div>

<div class="weather_feed_cloud">

 Light Rain Showers </div>




                        
                        
                        
                        
                        
                        <!-- <div class="weather_content">
                           <div class="home-slider-details weather-details" id="weatherInfo">
                            
                        </div> -->
                           <!-- <span class="label">High</span>
                           <span>30</span>
                           <span class="label">Low</span>
                           <span>28</span></div> -->
                       <!-- </div> -->
                                       </div>
                </div>

               <!--  <div class="head-weather">
                    <div class="weather-outer">
                        <span class="semi-bold">
                            Weather
                        </span>
                        <span class="head-cloud-img">
                            <img src="https://monacolife.net/wp-content/uploads/2019/10/weather-12-1.png" alt="">
                        </span>
                        <div class="weather_content">
                           <div class="home-header-details " id="weatherInfo">
                            
                        </div>
                          
                       </div>
                </div>
                </div> -->
       <!--           <div class="head-weather">
                    <div class="weather-outer">
                        <span class="semi-bold">
                             13                        </span>
                        <span class="head-cloud-img">
                            <img src="https://monacolife.net/wp-content/uploads/2019/11/weather-12.png" alt="">
                        </span>
                        <div class="weather_content">
                           <p>
<i class="fa fa-arrow-up" aria-hidden="true"></i> 13°C</p>
                          
                       </div>
                </div>
                </div> -->



                <!-- <div class="head-weather">
                    <div class="weather-outer">
                        <span class="semi-bold">
                            Weather
                        </span>
                        <span class="head-cloud-img">
                            <img src=" alt="">
                        </span>
						<div id="" class="weather_content">
                        </div>
                    </div>
                </div> -->
            </div>



            <div class="header-strip-right">
                <ul>
                    
                    <!-- <li class="border-line">
                        <a href="https://monacolife.net/business-directory" class="semi-bold">
                            Business directory
                        </a>
                    </li>
                    <li class="border-line blue">
                        <a href="https://monacolife.net/classified-ads" class="semi-bold">
                            Classified Ads
                        </a>
                    </li> -->
                    
                    <li class="search-account-wrap">
                        <form action="https://monacolife.net" method="get" class="serach_form">
                            <input type="text" name="s" id="search" value="" />
                            <button class="search-button" type="submit" value=""><span class="search_form_icon"><i class="fa fa-search" aria-hidden="true"></i></span></button>
                        </form>
                        <span class="search_form_icon">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </span>
                        <span><a href="https://monacolife.net/login-new/"><i class="fa fa-user" aria-hidden="true"></i></a></span>                    </li>
                </ul>
            </div>
        </div>
              <!-- <div class="clock-section">
                    <div class="clock-inner">
                        <canvas id="clock" width="115" height="115"></canvas>
                    </div>
                   <!--1-->
                                  <!-- </div> --> 
              
              
        <div class="clock-section custom-clock-section without-clock-section  test">
            <div class="col-md-12 custom-clock-col">
                <div id="bsa-block-960--70" class="bsaProContainerNew bsaProContainer-3 bsa-block-960--70 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutHor " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://monacolife.net/new/ordering-form?sid=3&bsa_pro_id=6&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://monacolife.net/wp-content/uploads/bsa-pro-upload/1595339527-294279_barclays_eye_static_banners_960x70px_monaco_life_300dpi.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "3";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "960";
					var parentHeight = "70";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-3');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						            </div>
            <div class="col-md-12 custom-clock-col">
                <div id="bsa-block-960--70" class="bsaProContainerNew bsaProContainer-4 bsa-block-960--70 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutHor " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://monacolife.net/new/ordering-form?sid=4&bsa_pro_id=7&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://monacolife.net/wp-content/uploads/bsa-pro-upload/1626943743-monaco life banner 930x70 aug21.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "4";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "960";
					var parentHeight = "70";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-4');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						            </div>
        </div>

              <div class="main-menu-outer">
                  <div class="menu-outer">
                    <div class="custom-mobile-outer">
                    <div class="mobile-search">
                      <form action="https://monacolife.net" method="get" class="serach_form">
                              <input type="text" name="s" id="search" value="" />
                              <button class="search-button" type="submit" value=""><span class="search_form_icon"><i class="fa fa-search" aria-hidden="true"></i></span></button>
                            </form>
                          </div>
                          </div>
                  	 <ul id="main-menu" class="menu"><li id="menu-item-38444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-38444"><a href="https://monacolife.net/">News</a></li>
<li id="menu-item-14836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14836"><a href="https://monacolife.net/category/business-finance/">Business</a></li>
<li id="menu-item-36693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36693"><a href="https://monacolife.net/category/sustainability/">Sustainability</a></li>
<li id="menu-item-38358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38358"><a href="https://monacolife.net/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-43544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43544"><a href="https://monacolife.net/category/tech-and-science/">Tech</a></li>
<li id="menu-item-43543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43543"><a href="https://monacolife.net/category/travel/">Travel</a></li>
<li id="menu-item-43542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43542"><a href="https://monacolife.net/category/culture/">Culture</a></li>
<li id="menu-item-38397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38397"><a href="https://monacolife.net/category/whatson/">What&#8217;s On</a></li>
<li id="menu-item-36560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="https://monacolife.net/category/sports/">Sports</a></li>
<li id="menu-item-44036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44036"><a href="https://monacolife.net/category/princelyfamily/">Princely Family</a></li>
<li id="menu-item-39499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39499"><a href="https://monacolife.net/category/premium/">Premium</a></li>
</ul>       <ul id="main-menu" class="menu mobile-main-menu">
       <li id="menu-item-00000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-00000"><a href="https://monacolife.net/login-new/">Login</a></li>       
       </ul>
       <div style="display:none;">
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday, December 24, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-main-menu" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38444"><a href="https://monacolife.net/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14836"><a href="https://monacolife.net/category/business-finance/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36693"><a href="https://monacolife.net/category/sustainability/">Sustainability</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-38358"><a href="https://monacolife.net/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43544"><a href="https://monacolife.net/category/tech-and-science/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43543"><a href="https://monacolife.net/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43542"><a href="https://monacolife.net/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38397"><a href="https://monacolife.net/category/whatson/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36560"><a href="https://monacolife.net/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44036"><a href="https://monacolife.net/category/princelyfamily/">Princely Family</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39499"><a href="https://monacolife.net/category/premium/">Premium</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/monacolife.net/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/monacolife_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/monaco-life-news" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/MonacoLife_" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        
                        <div id="td-register-div" class="td-display-none">
                            <div class="td-login-panel-title">Register for an account</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                             <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                </div>
                  </div>                  
                              <div class="menu-dropdown">
                <div class="menu-dropdown-inner">
                    <img src="https://monacolife.net/wp-content/uploads/2019/09/mindful.png" alt="">
                    <h2>Lifestyle &amp; Wellbeing</h2>
                    <p>Brought to you by: Monaco Life</p>
                </div>
            </div>
        </div>
        <div class="news-strip">
            <div class="news-strip-left">
                Breaking News
            </div> 
            <div class="news-strip-right">
                <div class="news-strip-right-inner">
                    <p>69 Covid cases 23 Dec, 21 hospitalised - 6 res, 4 in ICU, 294 home monitored, 4,207 recoveries, 38 deaths, 814 incidence rate, 65% vaccinated</p>
                </div>
            </div> 
        </div>
    </div>
</header>
<style type="text/css">
    span.featured-tag.semi-bold
    {
        background:#b6e5e3;
        color:#000;
    }

    .menu li.current-menu-item a {
    background: #b6e5e3;
    color:#000;
}

.menu-dropdown
{
    background-image:none;
    background-color: #b6e5e3;
    color:#000;

}
.menu li.current-menu-item a::after
{
   background: #b6e5e3;
}


.component-one .component-head-meta {
    background:  #b6e5e3;
    color:#000;
}

.component-head a {
    color: #000;
}
.sidebar-one-header {
    background: #b6e5e3;
        color:#000;

}
.section-two-header {
    border-bottom: 4px solid #b6e5e3;
        color:#000;

}
.section-two-header h3
{
    background: #b6e5e3;
        color:#000;

}
.section-two-header {
    border-bottom: 4px solid #b6e5e3;
        color:#000;

}
.section-two-header h3 {
    background:#b6e5e3;
        color:#000;

}
.section-two-header {
    border-bottom: 4px solid #b6e5e3;
        color:#000;

}
.section-two-header h3 {
    background: #b6e5e3;
        color:#000;

}

.component-one::after {
    background: #b6e5e3;
        color:#000;
}

.sectio-two-top .component-four-image {
   
    border-top: 3px solid  #b6e5e3;
}


.component-two .component-head-meta {
background:  #b6e5e3;
color:#000;
}

.instagram-feed .section-two-header {
border-bottom: 4px solid  #b6e5e3;
}
</style>
<div class="main">
    <section class="article-description">
        <div class="container">
            <div class="row custom-row">
                <div class="col-md-9 custom-col">
                    <div class="article-description-inner article-description-padding">
                        <div class="breadcrums">
                            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://monacolife.net/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Lifestyle &amp;amp; Wellbeing" class="entry-crumb" itemprop="url" href="https://monacolife.net/category/lifestyle/"><span itemprop="title">Lifestyle &amp; Wellbeing</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Vaccines for vulnerable kids available “within the week”"><meta itemprop="url" content = "https://monacolife.net/vaccines-for-vulnerable-kids-available-within-the-week/">Vaccines for vulnerable kids available “within the week”</span></div>                        </div>
                        <div class="component-six">
                            <div class="component-six-inner">
                                <h1 class="component-six-header">
                                    Vaccines for vulnerable kids available “within the week”                                </h1>
                                <p class="component-six-meta">
                                    By Cassandra Tanti - December 21, 2021                                </p>
                                <div class="component-six-image">
                                    
                                    
                                    
                                    <!--<img src="" alt="">-->
                                    
                                    
                                             	                  <img src="https://monacolife.net/wp-content/uploads/2021/12/ed-us-K0DMl4NmOPo-unsplash.jpeg" alt="">

                               
                                    
                                    
                                    
                                </div>
                                <div class="component-six-description clearfix">
                                    <p><strong>As Monaco prepares to provide a hundred doses of paediatric strength Covid vaccine to fragile children aged five to 11, France has approved distribution for all kids in this age group. </strong></p>
<p>Monaco&#8217;s Minister of State Pierre Dartout made the announcement during a press conference on Monday, revealing that the Monegasque National Vaccination Committee has been given the green light to inoculate the Principality’s vulnerable children aged five to 11 against Covid.</p>
<p>Authorities have already received a hundred doses of the Pfizer-BioNTech jab, specially formulated for children, and will be offering appointments at the Princess Grace Hospital as opposed to the national vaccination centre in the Rainier III Auditorium.</p>
<p>France, meanwhile, has gone one step further, announcing on Monday that all children in this age group are now eligible for the paediatric strength vaccine.</p>
<p>Last week, France started vaccinating five to 11-year-olds with medical conditions that require special protection and ramped up logistics to roll out vaccination of all children in this age group once the country’s health regulator, <em>Haute Autorite de Sante (HAS)</em>, approved the move.</p>
<p>Monaco’s Director of Health Action, Dr. Alexandre Bordero, told reporters on Monday that the Principality is still considering this option.</p>
<p>“Before making a final decision for the other children, it will be necessary to consult the vaccination committee again. The committee is likely to meet in early January. The question will then be asked whether or not it is appropriate to vaccinate all children aged five to 11 years and under what modalities. For the moment, it is not yet fixed.”</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>Photo by Ed Us on Unsplash</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                               </div>
                               <!--  <div style="text-align: center;"  id="test14">
                                    <div class="signInPremium" > -->
                                                                       <!--  </div> -->

                                   <!--  <div  class="getPremiumAccount" >

                                        <a href="/iump-subscription-plan/">Get a Premium Account</a>

                                    </div> -->


                               <!--  </div> -->
            
                                     shares<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmonacolife.net%2Fvaccines-for-vulnerable-kids-available-within-the-week%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vaccines+for+vulnerable+kids+available+%E2%80%9Cwithin+the+week%E2%80%9D&url=https%3A%2F%2Fmonacolife.net%2Fvaccines-for-vulnerable-kids-available-within-the-week%2F&via=MonacoLife_"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://monacolife.net/vaccines-for-vulnerable-kids-available-within-the-week/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://monacolife.net/vaccines-for-vulnerable-kids-available-within-the-week/&amp;media=https://monacolife.net/wp-content/uploads/2021/12/ed-us-K0DMl4NmOPo-unsplash.jpeg&description=As Monaco prepares to provide a hundred doses of paediatric strength Covid vaccine to fragile children aged five to 11, France has approved distribution for all kids in this age group." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Vaccines+for+vulnerable+kids+available+%E2%80%9Cwithin+the+week%E2%80%9D%20-%20https%3A%2F%2Fmonacolife.net%2Fvaccines-for-vulnerable-kids-available-within-the-week%2F" ><i class="td-icon-whatsapp"></i></a>
                <a class="td-social-sharing-buttons td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmonacolife.net%2Fvaccines-for-vulnerable-kids-available-within-the-week%2F&title=Vaccines+for+vulnerable+kids+available+%E2%80%9Cwithin+the+week%E2%80%9D" ><i class="fa fa-linkedin"></i></a>
            </div></div>            
                <div class='singlePostNewsletterSignup' style='background: #E7E7E7; padding: 1rem; margin-bottom: 15px; '>
                    <h5 style='text-align: center; margin-bottom: 25px; text-transform: uppercase;'>Sign up to our newsletter</h5>
                    <style>
                        form.es_shortcode_form {
                            align-items: center;
                            display: flex;
                            flex-direction: row;
                        }
                        form.es_shortcode_form .es-field-wrap {
                            padding: 0;
                            width: 75%;
                        }
                        form.es_shortcode_form .es-field-wrap label {
                            width: 100%;
                        }
                        form.es_shortcode_form input[type='email'] {
                            width: 100%;
                        }
                    </style>
                    
        <div class="emaillist">
            <form action="#" method="post" class="es_subscription_form es_shortcode_form" id="es_subscription_form_1640321698" data-source="ig-es">
												<div class="es-field-wrap"><label>Email*<br/><input class="es_required_field es_txt_email ig_es_form_field_email" type="email" name="email" value="" placeholder="" required/></label></div>				<input type="hidden" name="lists[]" value="2" />				<input type="hidden" name="form_id" value="1" />
                <input type="hidden" name="es_email_page" value="61284"/>
                <input type="hidden" name="es_email_page_url" value="https://monacolife.net/vaccines-for-vulnerable-kids-available-within-the-week/"/>
                <input type="hidden" name="status" value="Unconfirmed"/>
                <input type="hidden" name="es-subscribe" id="es-subscribe" value="46a2fbcf0e"/>
                <label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input type="email" name="es_hp_email" class="es_required_field" tabindex="-1" autocomplete="-1" value=""/></label>
				                <input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="es_subscription_form_submit_1640321698" value="Subscribe"/>

				
                <span class="es_spinner_image" id="spinner-image"><img src="https://monacolife.net/wp-content/plugins/email-subscribers/lite/public/images/spinner.gif"/></span>

            </form>

            <span class="es_subscription_message" id="es_subscription_message_1640321698"></span>
        </div>

		
                </div>
                        
            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://monacolife.net/national-council-debates-regulation-of-crypto/">National Council debates regulation of crypto</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://monacolife.net/asm-v-rennes-preview-the-supporters-match/">ASM v Rennes preview: The supporters’ match</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://monacolife.net/author/cassandra-tanti/">Cassandra Tanti</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Cassandra Tanti"></span><meta itemprop="datePublished" content="2021-12-21T13:30:10+00:00"><meta itemprop="dateModified" content="2021-12-21T12:16:59+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://monacolife.net/vaccines-for-vulnerable-kids-available-within-the-week/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://monacolife.net/wp-content/uploads/2019/09/logo.png"></span><meta itemprop="name" content="Monaco Life"></span><meta itemprop="headline " content="Vaccines for vulnerable kids available “within the week”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://monacolife.net/wp-content/uploads/2021/12/ed-us-K0DMl4NmOPo-unsplash.jpeg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-md-3 custom-col">
                    <div class="sidebar-two">
                        <div class="section-two-header">
                            <h3>Editors pics</h3>
                        </div>
                        <div class="sidebar-two-inner">
                            
                                    <div class="component-four">
                                        <div class="component-four-image">
                                            <img src="https://monacolife.net/wp-content/uploads/2021/10/IMG_8670.jpg" alt="">
                                        </div>                                    
                                        <div class="component-detail">
                                            <div class="component-head-meta">
                                                <div class="component-meta">
                                                    <span class="semi-bold">October 11, 2021</span>
                                                    <span class="saperater">|</span>
                                                    <span>Lifestyle &amp; Wellbeing</span>
                                                </div>
                                                <h2 class="component-head">
                                                    <a class="popular-news" href="https://monacolife.net/monaco-relaxes-some-covid-restrictions/">
                                                        Monaco relaxes some Covid restrictions                                                    </a>
                                                </h2>
                                            </div>
                                            <div class="component-description">
                                                <div class="component-description-text">                                       
                                                    <p>Masks are no longer mandatory outdoors except in highly populated areas. The government has also announced that people over 65 can receive a third dose of the Covid vaccine.</p>
                                                </div>
                                                <div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i>   
                                                    0                                                </div>
                                            </div>                                        
                                        </div>
                                    </div>
                                
                                    <div class="component-four">
                                        <div class="component-four-image">
                                            <img src="https://monacolife.net/wp-content/uploads/2021/09/IMG_0727.jpg" alt="">
                                        </div>                                    
                                        <div class="component-detail">
                                            <div class="component-head-meta">
                                                <div class="component-meta">
                                                    <span class="semi-bold">September 2, 2021</span>
                                                    <span class="saperater">|</span>
                                                    <span>Lifestyle &amp; Wellbeing</span>
                                                </div>
                                                <h2 class="component-head">
                                                    <a class="popular-news" href="https://monacolife.net/mys-series-the-superyacht-broker/">
                                                        MYS Series: The Superyacht Broker                                                    </a>
                                                </h2>
                                            </div>
                                            <div class="component-description">
                                                <div class="component-description-text">                                       
                                                    <p>Key to the success of the Monaco Yacht Show are the guys that shake down the deals and act as the bridge between the buyer and the seller - The Brokers. Meet Patrick Coote. </p>
                                                </div>
                                                <div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i>   
                                                    0                                                </div>
                                            </div>                                        
                                        </div>
                                    </div>
                                
                                    <div class="component-four">
                                        <div class="component-four-image">
                                            <img src="https://monacolife.net/wp-content/uploads/2021/07/CONCERT10.jpg" alt="">
                                        </div>                                    
                                        <div class="component-detail">
                                            <div class="component-head-meta">
                                                <div class="component-meta">
                                                    <span class="semi-bold">July 17, 2021</span>
                                                    <span class="saperater">|</span>
                                                    <span>Lifestyle &amp; Wellbeing</span>
                                                </div>
                                                <h2 class="component-head">
                                                    <a class="popular-news" href="https://monacolife.net/all-the-highlights-from-the-red-cross-summer-concert/">
                                                        All the highlights from the Red Cross Summer Concert                                                    </a>
                                                </h2>
                                            </div>
                                            <div class="component-description">
                                                <div class="component-description-text">                                       
                                                    <p>It was an historic moment as Jamie Cullum took to the stage in the Place du Casino for the Red Cross Summer Concert on Friday night, watched on by the Princely family. </p>
                                                </div>
                                                <div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i>   
                                                    0                                                </div>
                                            </div>                                        
                                        </div>
                                    </div>
                                
                                    <div class="component-four">
                                        <div class="component-four-image">
                                            <img src="https://monacolife.net/wp-content/uploads/2021/06/photo-1584036561566-baf8f5f1b144.jpeg" alt="">
                                        </div>                                    
                                        <div class="component-detail">
                                            <div class="component-head-meta">
                                                <div class="component-meta">
                                                    <span class="semi-bold">June 28, 2021</span>
                                                    <span class="saperater">|</span>
                                                    <span>Lifestyle &amp; Wellbeing</span>
                                                </div>
                                                <h2 class="component-head">
                                                    <a class="popular-news" href="https://monacolife.net/population-urged-to-take-part-in-major-covid-study/">
                                                        Population urged to take part in major Covid study                                                    </a>
                                                </h2>
                                            </div>
                                            <div class="component-description">
                                                <div class="component-description-text">                                       
                                                    <p>Monaco has launched a large-scale epidemiological study to determine how much of the population is protected against Covid-19, and free antibody tests are part of the programme.</p>
                                                </div>
                                                <div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i>   
                                                    0                                                </div>
                                            </div>                                        
                                        </div>
                                    </div>
                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <section>
        <div class="sectio-two-top custom-section">
            <div class="container">
                <div class="section-two-header">
                    <h3> daily</h3>
                </div>
                <div class="row custom-row">
                           
                        <div class="col-md-3 custom-col">
                            <div class="component-four">
                                <div class="component-four-image" style="background-image:url('https://monacolife.net/wp-content/uploads/2021/12/viktor-forgacs-FcDqdJUM6B4-unsplash.jpeg')">
                                </div> 
                                <div class="component-detail">
                                    <div class="component-head-meta">
                                        <div class="component-meta">
                                            <span class="semi-bold">December 23, 2021</span>
                                            <span class="saperater">|</span>
                                            <span>Lifestyle &amp; Wellbeing</span>
                                        </div>
                                        <h2 class="component-head">
                                            <a class="daily" href="https://monacolife.net/monaco-records-new-covid-death/">
                                                Monaco records new Covid death                                            </a>
                                        </h2>
                                    </div>
                                    <div class="component-description">
                                        <div class="component-description-text">
                                            <h5>Cassandra Tanti</h5>
                                            <p>Health authorities have reported the death of a 77-year-old Monaco resident who tested positive for Covid-19, marking the 38th related fatality in the Principality since the pandemic began.</p>
                                        </div>
                                        <div class="comment-count">
                                            <i class="fa fa-comment" aria-hidden="true"></i>0                                        </div>
                                    </div>                                        
                                </div>
                            </div>
                        </div>
                               
                        <div class="col-md-3 custom-col">
                            <div class="component-four">
                                <div class="component-four-image" style="background-image:url('https://monacolife.net/wp-content/uploads/2021/12/ed-us-K0DMl4NmOPo-unsplash.jpeg')">
                                </div> 
                                <div class="component-detail">
                                    <div class="component-head-meta">
                                        <div class="component-meta">
                                            <span class="semi-bold">December 21, 2021</span>
                                            <span class="saperater">|</span>
                                            <span>Lifestyle &amp; Wellbeing</span>
                                        </div>
                                        <h2 class="component-head">
                                            <a class="daily" href="https://monacolife.net/vaccines-for-vulnerable-kids-available-within-the-week/">
                                                Vaccines for vulnerable kids available “within the week”                                            </a>
                                        </h2>
                                    </div>
                                    <div class="component-description">
                                        <div class="component-description-text">
                                            <h5>Cassandra Tanti</h5>
                                            <p>As Monaco prepares to provide a hundred doses of paediatric strength Covid vaccine to fragile children aged five to 11, France has approved distribution for all kids in this age group.</p>
                                        </div>
                                        <div class="comment-count">
                                            <i class="fa fa-comment" aria-hidden="true"></i>0                                        </div>
                                    </div>                                        
                                </div>
                            </div>
                        </div>
                               
                        <div class="col-md-3 custom-col">
                            <div class="component-four">
                                <div class="component-four-image" style="background-image:url('https://monacolife.net/wp-content/uploads/2021/12/L1007332-Edit-copy.jpg')">
                                </div> 
                                <div class="component-detail">
                                    <div class="component-head-meta">
                                        <div class="component-meta">
                                            <span class="semi-bold">December 21, 2021</span>
                                            <span class="saperater">|</span>
                                            <span>Lifestyle &amp; Wellbeing</span>
                                        </div>
                                        <h2 class="component-head">
                                            <a class="daily" href="https://monacolife.net/no-curfew-or-confinement-as-incidence-rate-hits-814/">
                                                “No curfew or confinement” as incidence rate hits 814                                            </a>
                                        </h2>
                                    </div>
                                    <div class="component-description">
                                        <div class="component-description-text">
                                            <h5>Cassandra Tanti</h5>
                                            <p>Monaco is reluctant to tighten restrictions during Christmas, despite the circulation of Covid-19 reaching a staggering new high. Testing has also doubled in the lead-up to the holidays. </p>
                                        </div>
                                        <div class="comment-count">
                                            <i class="fa fa-comment" aria-hidden="true"></i>0                                        </div>
                                    </div>                                        
                                </div>
                            </div>
                        </div>
                               
                        <div class="col-md-3 custom-col">
                            <div class="component-four">
                                <div class="component-four-image" style="background-image:url('https://monacolife.net/wp-content/uploads/2021/12/photo-1618961734760-466979ce35b0-copy.jpg')">
                                </div> 
                                <div class="component-detail">
                                    <div class="component-head-meta">
                                        <div class="component-meta">
                                            <span class="semi-bold">December 20, 2021</span>
                                            <span class="saperater">|</span>
                                            <span>Lifestyle &amp; Wellbeing</span>
                                        </div>
                                        <h2 class="component-head">
                                            <a class="daily" href="https://monacolife.net/what-is-the-new-novavax-vaccine/">
                                                What is the new Novavax vaccine?                                            </a>
                                        </h2>
                                    </div>
                                    <div class="component-description">
                                        <div class="component-description-text">
                                            <h5>Cassandra Tanti</h5>
                                            <p>The EU has given the green light to the Novavax Covid vaccine, making it the fifth vaccine authorised for use across the bloc.</p>
                                        </div>
                                        <div class="comment-count">
                                            <i class="fa fa-comment" aria-hidden="true"></i>0                                        </div>
                                    </div>                                        
                                </div>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </section>
</div>

<section class="newsletter-section">
          <div class="container">
              <div class="row newsletter-row">
                  <div class="col-md-7 newsletter-left-outer">
                      <div class="newsletter-left">
                          <div class="newsletter-logo">
                              <img src="https://monacolife.net/wp-content/uploads/2019/08/newsletter-logo.jpg" alt="">
                          </div>
                          <div class="newsletter-text">
                              <h4>Sign up to our <span>FREE</span> Newsletter</h4>
                              <p>By signing up you agree to receive daily news emails frommonacolife.net. We respect your privacy and will not spam you!</p>
                          </div>
                      </div>
                  </div>
                  <div class="col-md-5 newsletter-right-outer">
                      <div class="newsletter-right">


                        <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-36510" method="post" data-id="36510" data-name="" ><input type="hidden" autocomplete="off" autocorrect="off" name="oL-Bsg-S-lN-A" value="" /><div class="mc4wp-form-fields"><p class="home-emailbox">
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p class="home-submit">
		<div
			class="h-captcha"
			data-sitekey="3284b20a-e46b-42d8-a616-522aae941458"
			data-theme="light"
			data-size="normal"
						data-auto="false">
	</div>
	<input type="hidden" id="hcaptcha_mailchimp_nonce" name="hcaptcha_mailchimp_nonce" value="e22a99bfe3" /><input type="hidden" name="_wp_http_referer" value="/vaccines-for-vulnerable-kids-available-within-the-week/" /><input type="submit" value="Subscribe" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1640321698" /><input type="hidden" name="_mc4wp_form_id" value="36510" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div>
                      </div>
                  </div>
              </div>
          </div>
      </section>
      <footer class="footer">
         <div class="container">
             <div class="row">
                 <div class="col-md-6">
                     <div class="footer-item">
                         <h6 class="footer-contact-heading">CONTACT MONACO LIFE</h6>
                         <aside class="widget widget_text">			<div class="textwidget"><ul>
<li>General inquiries: <a href="mailto:editor@monacolife.net">editor@monacolife.net</a></li>
<li>Premium Service and Subscriptions: <a href="mailto:accounts@monacolife.net">accounts@monacolife.net</a></li>
<li>Advertising: <a href="mailto:advertising@monacolife.net">advertising@monacolife.net</a></li>
<li>&nbsp;</li>
<li>Publisher: Eric Brundage</li>
<li>Editor in Chief: Cassandra Tanti</li>
</ul>
</div>
		</aside>                     </div>
                 </div>
                 <div class="col-md-3">
                      <div class="footer-item">
                        <h6>SITEMAP</h6>
                        <aside class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="https://monacolife.net/new/">Home</a></li>
<li><a href="https://monacolife.net/new/?s=">Search</a></li>
<li><a href="https://monacolife.net/new/iump-login">Login</a></li>
</ul>
</div>
		</aside>                      </div>
                 </div><div class="col-md-3">
                    <div class="footer-item">
                        <h6>LEGALS</h6>
                        <aside class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="https://monacolife.net/new/cookie-policy/">Cookie Policy</a></li>
<li><a href="https://monacolife.net/new/cookie-policy/terms-conditions">Terms &amp; Conditions</a></li>
<li><a href="https://monacolife.net/new/privacy-policy/">Privacy Policy</a></li>
<li><a href="https://monacolife.net/new/copyright-policy">Copywright Policy</a></li>
<li><a href="https://monacolife.net/new/disclaimer">Disclaimer</a></li>
</ul>
</div>
		</aside>                    </div>
                 </div>
                 
             </div>
         </div>
         <div class=" container" style="text-align: center;">
                  <div class="footer-strip-inner">
                    <p>			<div class="textwidget"><p>Copyright Monaco Life 2020. Powered by <a href="https://designcentre.tech/" target="_blank" rel="noopener noreferrer">Design Centre</a>.</p>
</div>
		</p>
                  </div>
                 </div>


<script
  src="https://code.jquery.com/jquery-1.9.1.js"
  integrity="sha256-e9gNBsAcA0DBuRWbm0oZfbiCyhjLrI6bmqAl5o+ZjUA="
  crossorigin="anonymous"></script>

<script type="text/javascript">
var $=jQuery.noConflict();

$(document).ready(function() {


$('#homepage_signup #createuser').on('click', function() {
sessionStorage.clear();

//var bla = $('#mypopupsignup').val();

//alert("create");
sessionStorage.setItem("myVar","signuppopup");
});


$('#ihc_login_form').on('submit', function() {
//sessionStorage.setItem("myVar", "remove");
sessionStorage.clear();

});


$('.ihc-ap-menu-item i.fa-logout-account-ihc').on('click', function() {
//sessionStorage.setItem("myVar", "remove");
sessionStorage.clear();

});
});

// $('.iump-register-form #createuser').on('submit', function() {
// sessionStorage.clear();
// });


</script>





                 
      </footer>
<link rel='stylesheet' href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />


			<script type="text/javascript">
				var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6LfYhtgUAAAAAFPXLjmTJfcO5rs3V1dzQxXPyGhX',
								'size'  : 'invisible',
								'theme' : 'light',
								'badge' : 'bottomright',
								'callback' : function ( token ) {
									if( typeof jQuery !== 'undefined' ){
										jQuery(form).submit();
										grecaptcha.reset( anr_captcha );
									} else {
										HTMLFormElement.prototype.submit.call( form );
									}
								},
								'expired-callback' : function(){
									grecaptcha.reset( anr_captcha );
								}
							});
							var cf7_submit = form.querySelector( '.wpcf7-submit' );

							if( null !== cf7_submit && ( typeof jQuery !== 'undefined' ) ){
								jQuery( cf7_submit ).off('click').on('click', function( e ){
									e.preventDefault();
									jQuery( '.ajax-loader', form ).addClass( 'is-active' );
									grecaptcha.execute( anr_captcha );
								});
							} else {
								form.onsubmit = function( e ){
									e.preventDefault();
									grecaptcha.execute( anr_captcha );
								};
							}
						})(form);
					}
				};
			</script>
						<script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
				async defer>
			</script>
			<!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://monacolife.net/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><!-- Custom Feeds for Instagram JS -->
<script type="text/javascript">
var sbiajaxurl = "https://monacolife.net/wp-admin/admin-ajax.php";

</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div id="233" class="td_module_6 td_module_wrap td-animation-stack custom_block6">


	 	<div class="td-module-thumb"><a href="https://monacolife.net/lebanon-included-in-new-support-programme/" rel="bookmark" title="Lebanon included in new support programme"><img width="324" height="235" class="entry-thumb" src="https://monacolife.net/wp-content/uploads/2020/11/Renouvellement-partenariat-France-Monaco-©-Direction-de-la-Communication-Michael-Alesi-324x235.jpg" alt="" title="Lebanon included in new support programme"/></a></div>
		<div class="item-details">
		    <h3  class="entry-title td-module-title"><a href="https://monacolife.net/lebanon-included-in-new-support-programme/" rel="bookmark" title="Lebanon included in new support programme">Lebanon included in new support programme</a></h3>		    <div id="24" class="td-module-meta-info">
		        <a href="https://monacolife.net/category/lifestyle/" class="td-post-category">Lifestyle &amp; Wellbeing</a>		        <span class="td-post-author-name"><a href="https://monacolife.net/author/cassandra-tanti/">Cassandra Tanti</a> <span>-</span> </span>		        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-28T08:00:00+00:00" >November 28, 2020</time></span>		         
			   
 
             	   </div>
	    <div class="td-excerpt">
                Monaco has renewed its partnership agreement with France to support youth throughout the Mediterranean Basin, launching its second call for projects seeking funding.            </div>

		</div> 	  


        </div>

        
        <div id="233" class="td_module_6 td_module_wrap td-animation-stack custom_block6">


	 	<div class="td-module-thumb"><a href="https://monacolife.net/government-strengthens-restrictions/" rel="bookmark" title="Government strengthens restrictions"><img width="324" height="235" class="entry-thumb" src="https://monacolife.net/wp-content/uploads/2021/02/chris-montgomery-smgTvepind4-unsplash-324x235.jpg" alt="" title="Government strengthens restrictions"/></a></div>
		<div class="item-details">
		    <h3  class="entry-title td-module-title"><a href="https://monacolife.net/government-strengthens-restrictions/" rel="bookmark" title="Government strengthens restrictions">Government strengthens restrictions</a></h3>		    <div id="24" class="td-module-meta-info">
		        <a href="https://monacolife.net/category/lifestyle/" class="td-post-category">Lifestyle &amp; Wellbeing</a>		        <span class="td-post-author-name"><a href="https://monacolife.net/author/cassandra-tanti/">Cassandra Tanti</a> <span>-</span> </span>		        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-06T15:31:33+00:00" >February 6, 2021</time></span>		         
			   
 
             	   </div>
	    <div class="td-excerpt">
                Monaco employees have been ordered to return to remote working as part of new restrictions by the government to fight a rapidly deteriorating health situation in the Principality.            </div>

		</div> 	  


        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 61c552a235c73
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">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</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
		<script>
			( () => {
				'use strict';

				let loaded = false,
					scrolled = false,
					timerId;

				function load() {
					if ( loaded ) {
						return;
					}

					loaded = true;
					clearTimeout( timerId );

					window.removeEventListener( 'touchstart', load );
					document.removeEventListener( 'mouseenter', load );
					document.removeEventListener( 'click', load );
					window.removeEventListener( 'load', delayedLoad );

							const t = document.getElementsByTagName( 'script' )[0];
		const s = document.createElement('script');
		s.type  = 'text/javascript';
		s['src'] = 'https://js.hcaptcha.com/1/api.js?onload=hCaptchaOnLoad&render=explicit&recaptchacompat=off';
		s.async = true;
		t.parentNode.insertBefore( s, t );
						}

				function scrollHandler() {
					if ( ! scrolled ) {
						// Ignore first scroll event, which can be on page load.
						scrolled = true;
						return;
					}

					window.removeEventListener( 'scroll', scrollHandler );
					load();
				}

				function delayedLoad() {
					window.addEventListener( 'scroll', scrollHandler );
					const delay = -1;

					if ( delay >= 0 ) {
						setTimeout( load, delay );
					}
				}

				window.addEventListener( 'touchstart', load );
				document.addEventListener( 'mouseenter', load );
				document.addEventListener( 'click', load );
				window.addEventListener( 'load', delayedLoad );
			} )();
		</script>

		<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://monacolife.net/?gdbc-client=3.1.42-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://monacolife.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/monacolife.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-affiliate-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/tlp-team/assets/vendor/isotope/isotope.pkgd.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/owl.carousel.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/tlp-team/assets/js/tlpteam.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woo-events/js/owl-carousel/owl.carousel.min.js?ver=2.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woo-events/js/plugin-script.js?ver=3.5'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/monacolife.net\/checkout\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3a2fffa072384dfdc08a01314b94027e","fragment_name":"wc_fragments_3a2fffa072384dfdc08a01314b94027e","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/clock.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/jquery.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/bootstrap.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/flickity.pkgd.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/app.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper-child/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/comment-reply.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=2.19.1'></script>
<script type='text/javascript' src='https://monacolife.net/wp-includes/js/wp-embed.min.js?ver=5.4.8'></script>
<script type='text/javascript' defer src='https://monacolife.net/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/hcaptcha-for-forms-and-more/assets/js/hcaptcha.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://monacolife.net/wp-content/plugins/hcaptcha-for-forms-and-more/assets/js/hcaptcha-cf7.js?ver=1.13.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[61264]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://monacolife.net/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://monacolife.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style type="text/css"></style>
</body>
</html>
